<!DOCTYPE HTML>
<html lang="hu">
<head>
<meta http-equiv="content-Type" content="text/html; charset=utf-8" />
<title>Új lehetőség a magzati diagnosztikában (A Czeizel Intézet Sepsiszentgyörgyön) - 2017. március 20., hétfő -  Háromszék, független napilap Sepsiszentgyörgy</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="KEYWORDS" content="Új, lehetőség, a, magzati, diagnosztikában, A, Czeizel, Intézet, Sepsiszentgyörgyön, 2017. március 20., hétfő" />
<meta name="DESCRIPTION" content="A húsz éve működő budapesti Magzati Diagnosztikai Központ, amely – tisztelegve a neves magyar genetikus, Czeizel Endre szakmai hagyatéka előtt, 2016. április 1-jétől felvette a Czeizel Intézet nevet – diagnosztikai kirendeltséget nyitott ..." />
<meta name="ROBOTS" content="INDEX, FOLLOW" />
<meta name="REVISIT-AFTER" content="1 DAYS" />
<meta name="RATING" content="GENERAL" />
<link rel="alternate" type="application/rss+xml" title="Háromszék Hírek" href="http://feeds.feedburner.com/3szekHirek" />
<link rel="stylesheet" href="/themes/3szek2/style29.css" type="text/css" media="all"/>
<link href="http://fonts.googleapis.com/css?family=Marvel" rel="stylesheet" type="text/css"/>
<link rel="StyleSheet" href="/themes/3szek2/jquery-ui-1.10.4.custom/css/custom-theme/jquery-ui-1.10.4.custom.min.css" type="text/css" />
<script src="/includes/jquery-1.7.2.min.js" type="text/javascript"></script>
<script src="/includes/script.js" type="text/javascript"></script>
<script src="/includes/masonry.3.2.2.pkgd.min.js" type="text/javascript"></script><script type="text/javascript" src="/includes/jquery-ui-1.10.4.custom.min.js"></script>
	<!--[if lt IE 8]><link rel="StyleSheet" href="/themes/3szek/ie6.css" type="text/css" /><![endif]-->
	<!--[if IE 6]><script type="text/javascript" src="/includes/supersleight-min.js"></script><![endif]-->
<script type="text/javascript" src="/includes/clearbox.js"></script>
<link rel="shortcut icon" href="/favicon.ico" />

<meta property="fb:app_id" content="1752078701687725" /><link rel="icon" href="/favicon.gif" type="image/gif" />
<link rel="stylesheet" type="text/css" href="/modules/cikk/rater.css"/>
<script type="text/javascript">
	$(document).ready(function() {
		$(".rater").hover(function(){
			var myval = Number($(this).attr("data-src"));
			$(".rater").each(function(){
				if(myval>=Number($(this).attr("data-src"))){
					$(this).css({'background-position':'0 -48px'});
				}
			});
			
		}, function(){
			$(".rater").css({'background-position':'0 -32px'});
		}).click(function(){
			var myval = Number($(this).attr("data-src"));
			var cikk = $("#voter").attr("data-src");
			cikk = parseInt(cikk);
			$.ajax({
			  type: 'POST',
			  url: "/vote.php",
			  dataType: "html",
			  data: "&a=1&rate="+myval+"&cikk="+cikk,
			  success: function(data) {
				  $('#ajax_response').html(data);
				}  
			});
		});
	});
</script><link type="text/css" href="/includes/fnagel/style2.css" rel="stylesheet" />
<!--[if gte IE 6]>
	<style type="text/css">@import url(/includes/fnagel/style_ie.css);</style>
<![endif]-->
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1752078701687725";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<script>
$(document).ready(function() {
    $("#open").click(function(){
	    $("div#panel").slideDown("slow");	
    });	
    $("#close").click(function(){
	    $("div#panel").slideUp("slow");	
    });		
    $("#toggle a").click(function () {
	    $("#toggle a").toggle();
    });			
});
</script>
<div id="toppanel">
    <div id="panel">
	<div class="content inside clearfix">
	    <div class="left digitalblock hidden-xs">
			<div id="dstand1" style="height:200px;width:153px;margin:0 auto;overflow:hidden"></div>
	    </div>
	    <div class="left"><h2>Nyomtatott újság megrendelése Paypal-al</h2>
<div style="text-align:center"><form method="post" action="/load/Paypal">
Megrendelési periódus:<br />
<select name="pay" class="ui-widget-content ui-corner-all">
<option value="5">1 hónap</option>
<option value="6">3 hónap</option>
<option value="7">6 hónap</option>
<option value="8">12 hónap</option>
</select><br />
Kezdési dátum:<br />
<select name="active_from_s" class="ui-widget-content ui-corner-all"><option>2017-04-01</option><option>2017-05-01</option><option>2017-06-01</option></select><br /><br />
<input class="bt_register" type="submit" value="Rendelés"/></form></div></div>
	    <div class="left right">
		<form action="/load/Your_Account" method="post">
		    <h1><a href="/load/Your_Account&amp;op=new_user">Regisztráljon,</a>
		    <span style="color:#CCCCCC;">és szóljon hozzá írásainkhoz</span></h1>				
		    <label class="grey" for="username">felhasználó:</label>
		    <input class="field" type="text" name="username" id="username" value="" size="23" />
		    <label class="grey" for="password">jelszó:</label>
		    <input class="field" type="password" name="user_password" id="password" size="23" /><br />
		    <input type="hidden" name="redirect" value="http://www.3szek.ro/load/cikk/100717/uj_lehetoseg_a_magzati_diagnosztikaban_a_czeizel_intezet_sepsiszentgyorgyon?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29" />
		    <input type="hidden" name="op" value="login" />
		    <input type="submit" name="submit" value="Belépés" class="bt_register" />
		</form>
		    

	    			
		<!-- Register Form -->

	    </div>
	</div>
    </div>
    <div class="tab">
        <div class="inside">
	<div id="top1">
	<ul>
	    <li><a href="/load/Hirdetesek">Hirdetések</a></li>
	    <li><a href="/load/Megrendeles">Megrendelés</a></li>
	    <li><a href="/load/Guestbook">Vendégkönyv</a></li>
	    <li><a href="/load/Impresszum">Impresszum</a></li>
	    <li><a href="/load/Partnerek">Partnerek</a></li>
	    <li><a href="/load/Feedback">Kapcsolat</a></li>
	    <li><a href="/load/gallery">Fotógalériák</a></li>
		<li><a href="/load/Keres2">Kereső</a></li>
	</ul>
	</div>
	</div>
	<ul class="login">
	    <li class="left">&nbsp;</li>
	    <li id="toggle">
		    <a id="open" class="open" href="#">Belépés | Regisztrálás</a>
		    <a id="close" style="display: none;" class="close" href="#">Bezár</a>			
	    </li>
	    <li class="right">&nbsp;</li>
	</ul> 
    </div>	
</div>

<div class="inside headholder">
    <div id="topleft">
	<a href="/" id="logolink"></a>
	<div style="clear:both;position:relative">
	<div class="in"><span id="facebook"><a href="http://www.facebook.com/pages/H%C3%A1romsz%C3%A9k-f%C3%BCggetlen-napilap-Sepsiszentgy%C3%B6rgy/320820594614015" style="display:block;padding:14px"></a></span>
	Sepsiszentgyörgy, 2017. március 20., hétfõ 12:30<br />Köszöntjük <span style="color:#000">Klaudia</span> nevű olvasóinkat!</div>
	</div>
    </div>
    <div id="topright">
	<div id="c_banner"><div class="banner_c"><a href="http://www.3szek.ro/banners.php?op=click&amp;bid=338" target="_blank" style="display:block;" title=""><span style="background:url(http://www.3szek.ro/images/banners/haromszek-468-x-80-px.png) center top no-repeat;background-size:100% auto !important;width:100%;height:80px;display:block;"></span></a><div class="hirdetes">hirdetés</div></div>
</div>
	<div id="donor">
<div id="donate" class="donate adomany"></div>
<div style="display:none;" id="paypal" class="donate">
<form method="post" action="/load/Paypal&amp;op=adomany">
<input type="text" id="amount" name="amount" value="10"/> EUR  <input type="image" src="/themes/3szek2/images/paypal80.png" alt=" " style="border:0"/><br />
Írja be adománya összegét majd kattintson a Paypal logóra
</form>
</div>
	</div>
    </div>
    <div style="clear:both"></div>
    <div style="position:relative">
    <div id="cssmenu">
	<ul><li><a href="/load/kategoria/kozelet">Közélet</a></li><li class="has-sub"><a href="/load/kategoria/belfold">Belföld</a>
			<ul><li><a href="/load/kategoria/belfoldi_hirek">Belföldi hírek</a></li><li><a href="/load/kategoria/hirsalata">Hírsaláta</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/vilagfigyelo">Világfigyelő</a>
			<ul><li><a href="/load/kategoria/kulfoldi_hirek">Külföldi hírek</a></li><li><a href="/load/kategoria/magyar_tukor">Magyar tükör</a></li><li><a href="/load/kategoria/kitekinto">Kitekintő</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/gazdasag">Gazdaság</a>
			<ul><li><a href="/load/kategoria/penz_piac_vallalkozas">Pénz, piac, vállalkozás</a></li><li><a href="/load/kategoria/gazdakor">Gazdakör</a></li><li><a href="/load/kategoria/kornyezetunk">Környezetünk</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/velemeny">Vélemény</a>
			<ul><li><a href="/load/kategoria/marol_holnapra">Máról holnapra</a></li><li><a href="/load/kategoria/nyiltter">Nyílttér</a></li><li><a href="/load/kategoria/nemzet-nemzetiseg">Nemzet-nemzetiség</a></li><li><a href="/load/kategoria/jegyzetek">Jegyzetek</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/riport">Riport</a>
			<ul><li><a href="/load/kategoria/faluvilag">Faluvilág</a></li><li><a href="/load/kategoria/roma_szombat">Roma szombat</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/multidezo">Múltidéző</a>
			<ul><li><a href="/load/kategoria/eletutak">Életutak</a></li><li><a href="/load/kategoria/elo_mult">Élő múlt</a></li><li><a href="/load/kategoria/emlekezet">Emlékezet</a></li><li><a href="/load/kategoria/historia">História</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/kultura">Kultúra</a>
			<ul><li><a href="/load/kategoria/kepzomuveszet">Képzőművészet</a></li><li><a href="/load/kategoria/irodalom">Irodalom</a></li><li><a href="/load/kategoria/kiscimbora">Kiscimbora</a></li><li><a href="/load/kategoria/szinhaz_az_egesz_vilag">Színház az egész világ</a></li><li><a href="/load/kategoria/kulturkert">Kultúrkert</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/szabadido">Szabadidő</a>
			<ul><li><a href="/load/kategoria/eletmod">Életmód</a></li><li><a href="/load/kategoria/csalad">Család</a></li><li><a href="/load/kategoria/magazin">Magazin</a></li><li><a href="/load/kategoria/autovilag–technika">Autóvilág–Technika</a></li><li><a href="/load/kategoria/gasztronomia">Gasztronómia</a></li><li><a href="/load/kategoria/kovako">Kovakő - diákmelléklet</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/sport">Sport</a>
			<ul><li><a href="/load/kategoria/periszkop">Periszkóp</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a>
			<ul><li><a href="/load/kategoria/elhalalozas">Elhalálozás</a></li></ul></li>
	    <li id="searchholder"><form method="POST" action="/load/Keres2">
		<input type="hidden" name="do" value="1"/>
		<input name="szo" id="kulcs" value="keresés" autocomplete="off"/></form>
	    <div style="position:relative"><div id="searchresults"></div></div></li>
	</ul>
    </div>
    </div>
    <div style="clear:both"></div>
    
<div class="clear:both"></div>
</div>

<div class="inside"><div class="banner_g"><a href="http://www.3szek.ro/banners.php?op=click&amp;bid=433" target="_blank" style="display:block;" title=""><span style="background:url(http://www.3szek.ro/images/banners/idea.gif) center top no-repeat;background-size:100% auto !important;width:100%;height:150px;display:block;"></span></a><div class="hirdetes">hirdetés</div></div>

    <div id="left">
    <div class="article"><h1>Új lehetőség a magzati diagnosztikában (A Czeizel Intézet Sepsiszentgyörgyön)</h1><span>2017. március 20., hétfő, <a href="/load/kategoria/eletmod">Életmód</a></span><div style="clear:both"></div></div><div class="insidenews"><div id="article_pics"><a href="/kepek2/20170319214559.jpg" rel="clearbox[]"><img src="/kepek2/thumb/20170319214559.jpg" alt="Dr. Harsányi Lehel, a Czeizel Intézet ultrahang-specialistája vizsgál a sepsiszentgyörgyi rendelőben. Albert Levente felvétele" title="" class="maximage" /></a><div class="picdesc">Dr. Harsányi Lehel, a Czeizel Intézet ultrahang-specialistája vizsgál a sepsiszentgyörgyi rendelőben. Albert Levente felvétele</div></div><div style="font-weight:bold;margin-bottom:20px;"><div style="text-align: justify;">A húsz éve működő budapesti Magzati Diagnosztikai Központ, amely – tisztelegve a neves magyar genetikus, Czeizel Endre szakmai hagyatéka előtt, 2016. április 1-jétől felvette a Czeizel Intézet nevet – diagnosztikai kirendeltséget nyitott Sepsiszentgyörgyön dr. András Pál szülész-nőgyógyász közreműködésével. A Czeizel Intézet első romániai egységének megnyitásáról tavaly decemberben szakmai fórumon tájékoztatták a háromszéki nőgyógyászokat, az első várandósvizsgálatokat februárban végezték, majd múlt pénteken és szombaton újból rendeltek Sepsiszentgyörgyön a budapesti intézet szakorvosai. A hazai várandósgondozásról és a kirendeltségnek köszönhetően immár Háromszéken is elérhető diagnosztikai lehetőségről dr. András Pállal beszélgettünk.<br />
&#160;</div></div><div class="d_text"><div style="text-align: justify;">A hazai egészségügy általános helyzetéhez hasonlóan a terhesgondozásban is van lehetőség fejlődésre. Nincs egy jól meghatározott várandósgondozási protokoll, a terhesség kilenc hónapja alatt csak bizonyos alapvizsgálatok elérhetők, és jobbára az akut problémákat oldják meg egészségbiztosítási térítéssel, vagyis a páciens számára ingyenesen, a gondozás igazi lényegét jelentő terheskövetés leginkább magánrendelőkben és az anya költségén történik. Ezt azonban nem minden kismama engedheti meg magának, és a szociálisan hátrányos közegekben hiányzik a várandósok felelősségérzete saját és leendő gyermekük egészsége iránt. Nemrég írtunk arról, hogy az egészségügyi minisztérium statisztikai összesítése alapján 2015-ben országosan 187 ezer szülést jegyeztek, az esetek közel 10 százalékában kiskorú hozta világra az újszülöttet, 41 ezer kismama szülés előtt egyetlenegyszer sem volt terhesvizsgálaton, a csecsemőhalandóság meghaladja a 8 ezreléket. Háromszéken ugyanabban az esztendőben ezer szülésből 80–90 esetben volt kiskorú az anya, a megyében 2050-en születtek, és tizenhat csecsemő vesztette életét egyéves kora előtt, közel ötszáz várandós nem vett részt egyetlen terhesvizsgálaton sem. Januárban a szaktárca elrendelte egy munkacsoport létrehozását, amelynek feladata olyan protokollok, illetve útmutatók kidolgozása, amelyek alapján a védőnők bevonhatóak a terheskövetésbe, valamint az újszülött és a kismama állapotának felügyeletébe, de gyakorlati lépés azóta sem történt, a helyzet változatlan.</div>
<div style="text-align: justify;"><br />
<b>Javasolt vizsgálatok</b><br />
<em>– A szakorvos szerint már a családtervezés időszakában javasolt egy találkozó a nőgyógyásszal, amikor elmondják a leendő kismamának, miként készüljön a terhességre.</em><br />
Dr. András Pál: – A felkészülés időszakában nőgyógyászati szűrővizsgálatokat végzünk bizonyos kórokozók kiszűrésére, amelyek ártalmasak lehetnek a magzatra, illetve a várandósságra általában. Ha minden rendben van, indulhat a babaprojekt. A következő találkozó akkor ajánlott, amikor a terhességi teszt pozitív. Ilyenkor az orvos megállapítja, hogy a terhesség hol van beágyazódva, hiszen ritkán ugyan, de előfordulhat, hogy méhen kívüli terhességről van szó. Két hét múlva már kimutatható a kis embrió szívműködése is. Az első három hónapban van egy általános laboratóriumi vizsgálat is, amelyet a családorvos ír fel. A 12. hét körül esedékes az a nagy jelentőségű, részletes vizsgálat, amely elsősorban a fejlődési rendellenességek kiszűrésére irányul. Az ultrahangvizsgálat során megfigyeljük a magzat szívműködését, látjuk, ha valamilyen nagy fejlődési rendellenességgel állunk szemben, például koponyahiány, végtaghiány. Ilyenkor mérjük a tarkóredő vastagságát, nézzük az orrcsont meglétét, ezek fontos információval szolgálnak bizonyos kromoszóma-rendellenességek, mint például a Down-kór esetleges jelenlétére. A terhességnek ebben a szakaszában vagy egy kicsit később már jó eséllyel meg tudjuk állapítani a magzat nemét is. Az úgynevezett genetikai ultrahangvizsgálat a 18–24. hét között történik, amikor a magzat mérete már lehetőséget nyújt arra, hogy alapos ultrahangvizsgálattal minden látható rendellenesség azonosítható legyen, hogy fel tudjuk készíteni az anyukát az esetleges problémákra. Ilyenkor észrevehető a vízfejűség, a nyitott hátgerinc, mellkasi malformációk, szívmalformációk, rekeszizomsérv, gyomorhiány, a kiválasztórendszer patológiája, húgyhólyagprobléma. Ellenőrizni kell a végtagok hosszú csontjait, a magzatvíz és a méhlepény állapotát. Ma már ott kellene tartanunk, ha valaki átesik egy ilyen részletes magzati vizsgálaton, nyugodt lelkiállapotban távozhat a rendelőből, mivel nagy valószínűséggel a baba morfológiai szempontból teljesen rendben van. Ez azért nagyon fontos, mert ha észreveszünk valamilyen elváltozást, felhívjuk az anya figyelmét az adott fejlődési rendellenességre, és elmondjuk, hogy a probléma születéskor azonnali beavatkozást igényelhet. Minél jobb az echográf és felkészültebb az orvos, annál biztosabban ki tudjuk szűrni a rendellenességeket. <br />
A 20. hetet követő találkozó a magyarországi protokoll szerint később lenne, de az alapellátás hiányosságai miatt mi havonta visszahívjuk a várandóst. A harminchatodik héttől hetente vizsgáljuk a kismamát és a magzat életfunkcióit.<br />
<em>– Ártalmas-e a gyakori echográfvizsgálat az anyára vagy a babára?</em><br />
– Sok felmérés történt ezzel kapcsolatban, és a jelenlegi szakmai álláspont szerint az ultrahanghullám nincs káros hatással a magzatra. A baba észleli a vizsgálatot, és egy kicsit jobban mozgolódik.<br />
<em>– Ebből a sok vizsgálatból melyek költségét fedezi az egészségbiztosító pénztár?</em><br />
– Az egészségbiztosítási rendszerben, ha a várandós akut problémával vagy családorvosi küldőpapírral jelentkezik a járóbeteg-rendelésben, kötelező megvizsgálni, viszont a speciális vizsgálatok nincsenek benne a támogatott vagy térített csomagban. Ezekhez az alapos, speciális vizsgálatokhoz sajnos önköltséges alapon juthat hozzá a várandós. <br />
<em>– Egy jól végigkövetett terhesség után indokolt-e a császármetszéses szülés?</em><br />
– Nem, annak megvannak a megfelelő okai, ha császármetszést kell végrehajtani. Az ember természetes szülésre van teremtve, és csak abban az esetben kellene beavatkozni, ha a szülészeti helyzet megköveteli.</div>
<div style="text-align: justify;"><br />
<b>Rendellenességek szűrése magas színvonalon</b><br />
– Napjainkban a gyermekvállalás egyre inkább kitolódik a harmincon túli anyai életkorra, és ezzel növekszik a kockázata a különböző magzati rendellenességeknek. Az anyai életkorral összefüggő rendellenesség a Down-kór. Nemzetközi adatok szerint huszonöt év alatt ezerötszázból egy a Down-kór-rizikó, harmincévesen 910-ből egy, harmincöt évesen 380-ból egy esetre lehet számítani. A Kovászna Megyei Közegészségügyi Igazgatóságnak a családorvosoknál nyilvántartott esetekre alapozó adatai szerint 2013-ban 26 Down-szindrómás gyermeket és 20 felnőttet tartottak nyilván, tavaly 43 kiskorú és 24 felnőtt szerepelt a statisztikában. A számok értékelésénél figyelembe kell venni, hogy a gyermekek időközben betöltik a tizennyolcadik életévüket, és a felnőtt kategóriába sorolják, illetve lehet olyan eset, hogy az érintett elköltözik a megyéből. A gyermekjogvédelmi igazgatóságnál tavaly három Down-kóros gyermek besorolását kérték hátrányos helyzetű kategóriába, mindhárman 2015-ben születtek, és nyolcan jelentkeztek szívmalformációval született kisbabával, közülük öten 2015-ben jöttek világra. Nem minden szülő kéri a besorolást, a hatóság nyilvántartásában csak a hátrányos helyzetűként bejegyzettek szerepelnek. Az elmondottak rávilágítanak, hogy mennyire fontos a szűrés, éppen ezért mérföldkőnek számít a háromszéki terheskövetésben a Czeizel Intézet sepsiszentgyörgyi diagnosztikai kirendeltsége. <br />
– Ezelőtt tíz-tizenegy évvel a Down-szűrést vettem be elsőként a praxisomba, a Czeizel Intézeten keresztül kerültem kapcsolatba az angol Wolfson Betegségmegelőzési Intézettel, amely világvezető a Down-kór várandósság alatti szűrésének széles körű alkalmazásában, és ahová jelenleg is vizsgálatra küldjük a várandósok vérét kockázatbecslés érdekében. Ez azt jelenti, hogy anyai vérből olyan fehérjéket vizsgálnak meg, amelyekkel pontosítani tudjuk a magzat Down-kór-kockázatát, és így az adott terhességre adhatunk információt. A Czeizel Intézet által Sepsiszentgyörgyre kihelyezett nagy felbontású ultrahangkészüléknek köszönhetően pedig a három hónapos várandósnál olyan morfológiai elváltozások azonosíthatóak, amelyek segítik az adott szűrés hatékonyságát. Ez egy általános ultrahangvizsgálat során nagyon nehezen észrevehető. A nagy egyetemi központokban működnek hasonló teljesítményű echográfok, de oda az anyának el kell utaznia.<br />
<em>– Miért fontos, hogy a 12. hét körül végezzék el ezt a szűrést? </em><br />
– A hazai törvények szerint tizennégy hét után csak abban az esetben lehet terhességet megszakítani, ha megállapítható, a magzat olyan súlyos rendellenességgel sújtott, hogy állapota nem összeegyeztethető a méhen kívüli élettel, vagy a terhesség veszélyezteti az anya életét. Ezért nagyon fontos, hogy ezeket a szűréseket a tizennegyedik hétig végezzük el, ha pozitív az eredmény, az anya dönthessen, hogy megtartja-e a babát vagy sem. A Down-kór-szűrés esetében, ha magas kockázatot állapítunk meg, vagy egyéb genetikai vizsgálatra lenne szükség a magzatban, ajánljuk az anyának a magzatvízvizsgálatot, vagy a terhesség korábbi szakaszában a lepényképződmény-biopszia is szóba jöhet, azonban ezek orvosi beavatkozással járnak, és vetélési kockázatuk 0,5–1 százalék. 2013-tól egy olyan új vizsgálati módszert tudtunk bevezetni a Czeizel Intézetnek köszönhetően, amellyel a magzat genetikai állományát az anyai vérben tudjuk vizsgálni. A terhesség 9. hetétől végezhető az anyai vérmintából a PrenaTest-vizsgálat, amely jó alternatívája az amniocentézisnek a magzati Down-kór kimutatására. Romániában elsőként a mi rendelőnk révén tudják elvégeztetni a hazai partnereink – sepsiszentgyörgyiek, marosvásárhelyiek, kolozsváriak, bukarestiek, dévaiak – ezt a korszerű vizsgálatot. A vérmintát a németországi LifeCodexx laboratóriumba küldjük a Czeizel Intézet segítségével. Világviszonylatban nem sokkal hazai bevezetése előtt, 2012-ben kezdték alkalmazni ezt a vizsgálati eljárást. Rájöttek arra, hogy a várandós vérében keringő DNS-részek 10 százaléka a magzattól származik. Ezek a DNS-arabkák szerkezetük alapján beazonosíthatóak, hogy mely kromoszómáról származnak, és ezután egy mennyiségi értékeléssel kimutathatóak az olyan számbeli kromoszóma-rendellenességek, mint például a Down-kór. A mi rendelőnkben tíz év alatt háromezer Down-szűrést végeztünk, mely esetekben az angliai Wolfson Intézetben vizsgáltattuk meg az anyai vért, és több mint tíz pozitív eredményt szűrtünk ki. A kismamák reak­ciója változó, volt, aki megtartotta a terhességet, és volt, aki megszakította.</div>
<div style="text-align: justify;"><br />
<b>Babás élmény a képernyőn</b><br />
– A Czeizel Intézet által Sepsiszentgyörgyre telepített GE Voluson E8-as ultrahangkészülék egy nagyon nagy felbontású echográf, amellyel apró részletekben lehet a magzatot vizsgálni. Azt reméljük, ez a magas színvonalú diagnosztikai lehetőség segíti a megyében folyó magzati diagnosztikai munkát. Például, hogy húszhetesen meg tudjuk számolni a kisujjban lévő három ujjpercet, ami azért fontos, mert a Down-kóros babának csak két ujjperce van a kisujjában. Látjuk az epehólyagot, amely egy gyengébb felbontású készüléken nem látható, és már a tizenkettedik hét végén észrevehető a nyílt hátgerinc, jól megfigyelhető az orrcsont.<br />
<em>– Mennyibe kerül a vizsgálat, és mit kap érte a kismama? </em><br />
– Az ultrahangvizsgálat huszonöt perces, a Czeizel Intézet magasan képzett ultrahang-specialistája alaposan átnézi a magzatot, az idegrendszert, a hátgerincet, a mellkast, a szívműködést, gyakorlatilag mindent, erről a kismama kap egy DVD-felvételt és részletes leírást, valamint egy színes fotót a baba arcáról. Az értéke száz euró.<br />
Kérdésünkre, hogy a Czeizel Intézet Sepsiszentgyörgyre kihelyezett magzati diagnosztikai kirendeltsége hozzáférhető-e a megye nőgyógyászai számára, dr. András Pál elmondta: a rendelő nyitott a kollégái előtt, aki a páciensét ott szeretné megvizsgálni, megteheti. Hangsúlyozta, a munkapont idetelepítésével azt szeretnék elérni, hogy a várandós székely asszony azt az ellátást kapja meg, amelyet egy budapesti vagy akár nyugat-európai kismama.<br />
&#160;</div></div></div><ul class="oszlop2">
	<li><div class="comment">Hozzászólások</div><li>
	<li><div class="cikk_footer"><span>Szerző: <a href="/load/Keres2&amp;d=1&amp;sze=11">Fekete Réka</a></span><span>Cikk megjelenítése: 715</span><span>Olvasóink értékelése: <b>5</b></span><span>Szavazatok száma: 18</span><div id="ajax_response">Az ön értékelése: <div style="margin-left:95px;position:relative;top:-16px;"><div id="voter" style="display:none" data-src="100717"></div><div class="rater" data-src="1"></div><div class="rater" data-src="2"></div><div class="rater" data-src="3"></div><div class="rater" data-src="4"></div><div class="rater" data-src="5"></div></div><div style="clear:left;"></div></div></div></li>
	</ul>
	<div style="clear:both"></div>
	
	<fb:comments href="http://www.3szek.ro/load/cikk/100717/uj_lehetoseg_a_magzati_diagnosztikaban_a_czeizel_intezet_sepsiszentgyorgyon" width="100%" num_posts="10"></fb:comments><div><fieldset class="ui-widget-content ui-corner-all" style="padding:10px;max-width:300px;">
		<legend class="ui-state-hover ui-corner-all" style="padding:3px;">Ha hozzá szeretne szólni, jelentkezzen be</legend><form action="/load/Your_Account" method="post">
<table><tr><td>Felhasználónév:</td><td><input type="text" name="username" size="15" maxlength="25" class="ui-widget-content ui-corner-all" /></td></tr><tr><td>Jelszó:</td><td><input type="password" name="user_password" size="15" maxlength="20" class="ui-widget-content ui-corner-all" /></td></tr><tr><td></td><td><input type="hidden" name="redirect" value="http://www.3szek.ro/load/cikk/100717/uj_lehetoseg_a_magzati_diagnosztikaban_a_czeizel_intezet_sepsiszentgyorgyon?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29" />
<input type="hidden" name="mode" value="" />
<input type="hidden" name="f" value="" />
<input type="hidden" name="t" value="1" />
<input type="hidden" name="op" value="login" />
<input type="submit" value="Belépés" class="ui-state-hover ui-corner-all" /></td></tr></table></form>
<a href="http://www.3szek.ro/load/Your_Account&amp;op=new_user" class="but" style="margin-left:10px;">Regisztráljon most</a>

</fieldset>
</div><ul class="oszlop2"><li><div class="previous">Előző írásunk</div><div class="cikk liblock2"><span style="font-size:10px;color:#808080;">2017-03-20: <a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a> - :</span><h1 class="cikkcim"><a href="/load/cikk/100716/mi_hol_mikor" class="liblocklink">Mi, hol, mikor?</a></h1><div style="text-align: justify;">Zene<br />
OLIMPIKONOK ELŐADÁSA. Ma 18 órától az Árkosi Kulturális Központ  és a sepsiszentgyörgyi Plugor Sándor Művészeti Líceum közreműködésével:  Olimpikonok előadása a Bástya-házban. Fellépnek különböző hangszeren  játszó diákok (zongora; fa- és rézfúvós hangszerek: fuvola, klarinét,  trombita). A jegy ára 5 lej.</div></div>
</li><li><div class="next">Következő írásunk</div><div class="cikk liblock2"><span style="font-size:10px;color:#808080;">2017-03-20: <a href="/load/kategoria/elhalalozas">Elhalálozás</a> - :</span><h1 class="cikkcim"><a href="/load/cikk/100718/elhalalozas" class="liblocklink">Elhalálozás</a></h1><div style="text-align: justify;">Szavakban ki nem fejezhető, mély fájdalommal tudatjuk, hogy a drága jó  gyermek, férj, szerető édesapa, vő, sógor, keresztapa, rokon, barát és  jó szomszéd, a papolci<br />
ifj. NAGY GÉZA<br />
életének 48. évében hirtelen visszaadta lelkét Teremtőjének.<br />
Drága halottunk földi maradványait 2017. március 22-én 14 órakor helyezzük örök nyugalomra a papolci ravatalozóháztól.<br />
Virrasztás március<br />
21-én 18 órától.<br />
A gyászoló család</div>
<div style="text-align: right;">18936</div></div>
</li></ul><div style="min-width:10px;max-width:500px;text-align:center;margin:0 auto !important"></div>
    </div><!--left-->
    <div id="right">
	<ul class="nostyle"><li class="w100" id="ketszazalek" style="background-color:#007240; color:#fff; text-align:center;padding:5px;cursor:pointer">Kérjük, támogassa jövedelemadója 2 százalékával a HÁROMSZÉK független napilap kiadását támogató HÁRMAS ALAPÍTVÁNYT</li><li class="w50"><div class="banner_a"><a href="http://www.3szek.ro/banners.php?op=click&amp;bid=396" target="_blank" style="display:block;" title=""><span style="background:url(http://www.3szek.ro/images/banners/3szeka-optim.gif) center top no-repeat;background-size:100% auto !important;width:175px;height:115px;display:block;"></span></a><br /><a href="http://elado.3szek.ro" target="_blank">
			<span style="background:url(  http://www.3szek.ro//includes/elado3szekro.gif ) center top no-repeat;background-size:100% auto !important;width:175px;height:115px;display:block;"></span>
			</a><div class="hirdetes">hirdetés</div></div>
</li>
	    <li class="w50"><div id="dstand2" style="text-align:center"></div>
		<script>
		$("#dstand1, #dstand2").load("/digitalstand.php");
		</script></li>
	    <li class="w100"><div class="blockhead" style="padding:3px">Legújabb galéria</div>
	    <div id="lastgal" style="background: url('/gallery/thumb/20170316124828.jpg') center center no-repeat">
			    <h3><a href="/load/gallery&amp;show=216">Március 15. (28 fotó)</a></h3>
			    </div></li><li class="w100"></li>
		<!--li class="w100"><a href="/load/Webkamerak">Sípályák webkamerája<br />
		<span style="display:block;background:url(/modules/Webkamerak/normafa-korulnezo.jpg);with:100px;height:145px;margin:0 auto"></span></a>
		</li-->
		<li class="w100"><a href="http://supportszeklerland.hu/index.php/mozgalom/autonomia-alap" target="_blank">
		<span style="display:block;background:url(/themes/3szek2/images/autonomia_alap_logo.jpg);with:100%;height:348px;margin:0 auto"></span></a>
		</li>
		
	    <li class="w100">
		<div class="blockhead" style="padding:3px">Szavazás</div>
		<div id="polls" class="newest_gal">
		    <div class="loading"></div>
		</div>
	    </li><li class="w100"></li>
	    <li class="w100">
		<ul id="sidemenu">
		    <li class="first"><a href="#recent-tabbed">Legújabb<br />hozzászólások</a></li>
		    <li class="second"><a href="#popular-tabbed">Legolvasottabb<br />10 írásunk</a></li>
		    <li class="third"><a href="#random-tabbed">Legtöbb<br />hozzászólás</a></li>
		</ul>
		
		<div id="sidemenu-first" class="widgetr c2">
		    <ul><li><a href="/load/cikk/100735/nem_a_nok_elleni_eroszakra">belaba - 10:44: Nem a nők elleni erőszakra</a></li><li><a href="/load/cikk/100737/kulonos_erdekkepviselet">belaba - 10:43: Különös érdekképviselet</a></li><li><a href="/load/cikk/100734/falufelelost_valasztanak_kilyenben_es_szotyorban">belaba - 10:42: Falufelelőst választanak Kilyénben és Szotyorban</a></li><li><a href="/load/cikk/100728/bukaresti_juventus–sepsi_osk_3–1_/1–1/_labdarugas_ii_liga">ejnyebejnye - 10:07: Bukaresti Juventus–Sepsi OSK 3–1 /1–1/ (Labdarúgás, II. liga)</a></li><li><a href="/load/cikk/100728/bukaresti_juventus–sepsi_osk_3–1_/1–1/_labdarugas_ii_liga">tihi - 09:24: Bukaresti Juventus–Sepsi OSK 3–1 /1–1/ (Labdarúgás, II. liga)</a></li><li><a href="/load/cikk/100738/feszultseg_a_liberalis_demokrataknal">tihi - 09:16: Feszültség a liberális demokratáknál</a></li><li><a href="/load/cikk/100742/novekedhet_kommando_vendegforgalmi_vonzereje">akhillesz - 09:06: Növekedhet Kommandó vendégforgalmi vonzereje</a></li><li><a href="/load/cikk/100719/az_ukran_lelkiseg_ujjaeledeserol_beszelnek_nacionalistak_vonultak_ungvaron">ejnyebejnye - 09:03: Az ukrán lelkiség újjáéledéséről beszélnek (Nacionalisták vonultak Ungváron)</a></li><li><a href="/load/cikk/100735/nem_a_nok_elleni_eroszakra">akhillesz - 09:00: Nem a nők elleni erőszakra</a></li><li><a href="/load/cikk/100719/az_ukran_lelkiseg_ujjaeledeserol_beszelnek_nacionalistak_vonultak_ungvaron">Bence - 08:29: Az ukrán lelkiség újjáéledéséről beszélnek (Nacionalisták vonultak Ungváron)</a></li></ul>
		</div>
	
		<div id="sidemenu-second" class="widgetr">
		    <div class="c2">
			<ul><li class="read_1269"><a href="/load/cikk/100728/bukaresti_juventus–sepsi_osk_3–1_/1–1/_labdarugas_ii_liga">Miska Brigitta: Bukaresti Juventus–Sepsi OSK 3–1 /1–1/ (Labdarúgás, II. liga) (1269)</a></li><li class="read_762"><a href="/load/cikk/100742/novekedhet_kommando_vendegforgalmi_vonzereje">Bokor Gábor: Növekedhet Kommandó vendégforgalmi vonzereje (762)</a></li><li class="read_716"><a href="/load/cikk/100717/uj_lehetoseg_a_magzati_diagnosztikaban_a_czeizel_intezet_sepsiszentgyorgyon">Fekete Réka: Új lehetőség a magzati diagnosztikában (A Czeizel Intézet Sepsiszentgyörgyön) (716)</a></li><li class="read_650"><a href="/load/cikk/100732/bolon–rety_2–1_labdarugas_iv_liga">Bölön–Réty 2–1 (Labdarúgás, IV. liga) (650)</a></li><li class="read_647"><a href="/load/cikk/100736/szazesztendosen_is_deruvel_szemleli_a_jovot">Hecser László: Százesztendősen is derűvel szemléli a jövőt (647)</a></li><li class="read_635"><a href="/load/cikk/100735/nem_a_nok_elleni_eroszakra">Farkas Réka: Nem a nők elleni erőszakra (635)</a></li><li class="read_627"><a href="/load/cikk/100734/falufelelost_valasztanak_kilyenben_es_szotyorban">Demeter J. Ildikó: Falufelelőst választanak Kilyénben és Szotyorban (627)</a></li><li class="read_572"><a href="/load/cikk/100731/negy_gyozelem_kosarlabda_utanpotlas">Négy győzelem (Kosárlabda, utánpótlás) (572)</a></li><li class="read_545"><a href="/load/cikk/100722/kezfogast_kertek_a_fotosok_elmaradt_donald_trump_angela_merkellel_talalkozott">Kézfogást kértek a fotósok, elmaradt (Donald Trump Angela Merkellel találkozott) (545)</a></li><li class="read_528"><a href="/load/cikk/100730/kolozsvari_u–sepsi-sic_70–57_kosarlabda_noi_nemzeti_liga">Tibodi Ferenc: Kolozsvári U–Sepsi-SIC 70–57 (Kosárlabda, Női Nemzeti Liga) (528)</a></li>
			</ul>
		    </div>
		</div>
		
		<div id="sidemenu-third" class="widgetr">
		    <div class="c2"><ul><li class="count_2"><a href="/load/cikk/100735/nem_a_nok_elleni_eroszakra">Farkas Réka: Nem a nők elleni erőszakra (2)</a></li>
<li class="count_2"><a href="/load/cikk/100734/falufelelost_valasztanak_kilyenben_es_szotyorban">Demeter J. Ildikó: Falufelelőst választanak Kilyénben és Szotyorban (2)</a></li>
<li class="count_2"><a href="/load/cikk/100728/bukaresti_juventus–sepsi_osk_3–1_/1–1/_labdarugas_ii_liga">Miska Brigitta: Bukaresti Juventus–Sepsi OSK 3–1 /1–1/ (Labdarúgás, II. liga) (2)</a></li>
<li class="count_2"><a href="/load/cikk/100719/az_ukran_lelkiseg_ujjaeledeserol_beszelnek_nacionalistak_vonultak_ungvaron">Az ukrán lelkiség újjáéledéséről beszélnek (Nacionalisták vonultak Ungváron) (2)</a></li>
<li class="count_5"><a href="/load/cikk/100700/Űzott_vad_a_beke_apostolabol">Csinta Samu: Űzött vad a béke apostolából (5)</a></li>
<li class="count_3"><a href="/load/cikk/100702/megkerdeztek_a_belugyminisztert">Megkérdezték a belügyminisztert (3)</a></li>
<li class="count_2"><a href="/load/cikk/100710/marcius_15-ei_„ajandek”_beke_istvannak_szekelyfoldi_terrorvad">Iochom István: Március 15-ei „ajándék” Beke Istvánnak (Székelyföldi  terrorvád) (2)</a></li>
<li class="count_2"><a href="/load/cikk/100707/gyilkos_felelotlenseg">Farkas Réka: Gyilkos felelőtlenség (2)</a></li>
<li class="count_2"><a href="/load/cikk/100704/elegedett_a_fougyeszekkel">Elégedett a főügyészekkel (2)</a></li>
<li class="count_2"><a href="/load/cikk/100703/gyenge_a_lej">Gyenge a lej (2)</a></li>
</ul></div>
		</div>
	    </li>
	    <li class="w50">
		<div class="blockhead">Online látogatók</div>
		<div id="onlineusers" class="newest_gal">
		    <div class="loading"></div>
		</div>
	    </li>
	    <li class="w50">
		<div class="blockhead">BNR Valutaárfolyam</div>
		<div style="text-align:center;" class="newest_gal">1 USD = 4.2396 RON<br />100 HUF = 1.4756 RON<br />1 EUR = 4.5654 RON<br />
		</div>
		<iframe src="http://www.omnibus.ro/widget/150x100/?l=hu" style="width:100%;height:100px;border:0;margin-bottom:3px;overflow:hidden" scrolling="no"></iframe>
	    </li>
		<li class="w100">
<div class="fb-page" data-href="https://www.facebook.com/pages/H&#xe1;romsz&#xe9;k-f&#xfc;ggetlen-napilap-Sepsiszentgy&#xf6;rgy/320820594614015" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/H&#xe1;romsz&#xe9;k-f&#xfc;ggetlen-napilap-Sepsiszentgy&#xf6;rgy/320820594614015"><a href="https://www.facebook.com/pages/H&#xe1;romsz&#xe9;k-f&#xfc;ggetlen-napilap-Sepsiszentgy&#xf6;rgy/320820594614015">Háromszék - független napilap Sepsiszentgyörgy</a></blockquote></div></div>
		</li>
	    <li class="w100"><div class="napi_menu"><a href="/load/napi_menu"></a></div></li>
	    <li class="w100"><script type="text/javascript" src="http://www.sepsiradio.ro/widget.js"></script></li>
	    <li class="w50">
		<div class="blockhead">Várható időjárás Sepsiszentgyörgyön</div>
		<div style="text-align:center;" class="newest_gal">
		    <iframe src="/meteo.html" style="width:100%;height:305px;border:0;overflow:hidden;"></iframe>
		</div>
	    </li>
	    <li class="w50">
		<div class="blockhead">Most megy a TV-ben:</div>
		<iframe src="http://tv.animare.hu/ContentProvider.aspx?s=tvw&amp;id=w150-h300-m1-c1,2,6,5,3,97,14,36-t0-b1-ywww.3szek.ro/themes/3szek2/tv.css" style="width:100%;height:330px;border:0;overflow:hidden;"></iframe><!-- http://tv.animare.hu/doboz.aspx -->
	    </li>

		<li class="w100"></li>
	</ul>


    </div><!--right-->
    <div class="clear:both"></div>  
</div><!--inside-->
	
<div style="background-color:#272727;display:block;width:100%;float:left">
    <div class="inside">
		<div id="partners">
			<ul class="partners">
			<li><a href="http://www.ines.ro" target="_blank" class="ines"></a></li>
			<li><a href="http://www.helpx.ro" target="_blank" class="help"></a></li>
			<li><a href="http://www.oldmans.ro" target="_blank" class="oldmans"></a></li>
			<li><a href="http://www.planet.ro" target="_blank" class="planet"></a></li>
			<li><a href="http://www.sepsiradio.ro" target="_blank" class="sepsiradio"></a></li>
			<li><a href="http://www.pluszportal.ro" target="_blank" class="pluszportal"></a></li>
			<li><a href="http://www.dunatv.hu" target="_blank" class="duna"></a></li>
			<li><a href="http://www3.tvr.ro/magyar/" target="_blank" class="tvr"></a></li>
			<li><a href="http://www.erdely.tv/" target="_blank" class="etv"></a></li>
			<li><a href="http://zabola.ro/hu/esemenyek/sajto.html" target="_blank" class="hf"></a></li>
			<li><a href="http://www.dancestudio.shp.hu" target="_blank" class="liveart"></a></li>
			<li><a href="http://www.slagerradio.ro" target="_blank" class="sr"></a></li>
			</ul>
			<div class="clear:both"></div>
		</div>
    </div>
</div>
<div style="background-color:#272727;display:block;width:100%;float:left">
    <div class="inside">
		<div id="footer">
			<a href="/">Főoldal</a> | 
			 <a href="/load/Hirdetesek">Hirdetések</a> | 
			 <a href="/load/Megrendeles">Megrendelés</a> | 
			 <a href="/load/Guestbook">Vendégkönyv</a> | 
			 <a href="/load/Impresszum">Impresszum</a> | 
			 <a href="/load/Feedback">Kapcsolat</a> | 
			 <a href="/load/adatvedelem">Adatvédelem</a>
			 <a href="/load/Archivum">Archívum</a> | 
			 <a href="/load/Keres2">Kereső</a> | 
			 <a href="/load/gallery">Fotógaléria</a> | 
			 <a href="/load/Surveys">Szavazás</a>
		<br />
			&copy; 2003-2017 H-PRESS - Minden jog fenntartva - Háromszék, független napilap Sepsiszentgyörgy. Készítette: <a href="http://www.laca.ro/" target="_blank">laca.ro</a> - <a href="http://feeds.feedburner.com/3szekHirek.rss" id="rss" target="_blank">RSS</a> - Médiapartnerünk a: <a href="http://www.hhrf.org" target="blank">HHRF</a>
		</div>
    </div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5287b3d73723d4da"></script>
<script type="text/javascript">
addthis.layers({
	"theme" : "transparent",
	"share" : {
		"position" : "right",
		"numPreferredServices" : 4
	}  
});
$(function() {
    $("#donate").click(function(){$(this).hide();$("#paypal").show();});
    $("#sidemenu li").click(function(){
		$("#sidemenu li").removeAttr("style");
		$(this).css({backgroundColor:"#F7F7F9"});
		var ez = $(this).attr("class");
		$(".widgetr").hide();
		$("#sidemenu-"+ez).show();
    });
    $("#sidemenu-first").show();
    $("#sidemenu .first").css({backgroundColor:"#F7F7F9"});
    $("#kulcs").focus(function(){
	if($(this).val()=="keresés"){
	    $(this).val("");
	}
    });
    $("#kulcs").blur(function(){
	if($(this).val()==""){
	    $(this).val("keresés");
	}
    }).keyup(function(){
	var entered = $(this).val();
	if(entered.length>2){
	    $("#searchresults").show().html("keresés folyamatban<br />kérem várjon ...");
	    $.ajax({
		type: "POST",
		url: "/ajaxsearch.php",
		data: "szo="+entered,
		cache: false,
		success: function(data){
		    $("#searchresults").html(data);
		}
	    });
	}
    });
    $("#left").hover(function(){
	$("#searchresults").hide();
    });
    $.ajaxSetup({ cache: false });
});
</script>
<script type="text/javascript">
$(function() {
	$.ajaxSetup({cache:false});
	$(".datepicker").datepicker({dateFormat: "yy-mm-dd", showWeek: true, firstDay: 1});
	$("#onlineusers").load("/online/");
	$("#polls").load("/polls/");
	$(".but").button();
});</script><style>.ui-dialog-titlebar{display:none}
		#dialog2{padding:0;}</style><div id="dialog2" style="display:none">
		</div>
		<script>
$(function() {
 $(document).on("click","#ketszazalek", function(){
		$( "#dialog2" ).html('<img src="/includes/ketszazalek2015.png" style="width:100%;margin:0 auto"/>').dialog({
			width: 600,
			height: 510,
			modal: true,
			buttons: {
				 "ablak bezárása": function() {
					 $( this ).dialog( "close" );
				 }
			 }
		});
	});
	$("#ketszazalek").trigger("click");

});
		</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3239376-16', 'auto');
  ga('send', 'pageview');

</script>
	<script type="text/javascript" src="/includes/scrolltopcontrol.js"></script></body></html>