<!DOCTYPE HTML>
<html lang="hu">
<head>
<meta http-equiv="content-Type" content="text/html; charset=utf-8" />
<title>Közönséges gyujtoványfű (Erdő-mező ajándéka) - 2017. augusztus 31., csütörtök -  Háromszék, független napilap Sepsiszentgyörgy</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="KEYWORDS" content="Közönséges, gyujtoványfű, Erdő-mező, ajándéka, 2017. augusztus 31., csütörtök" />
<meta name="DESCRIPTION" content="A közönséges gyujtoványfű (Linaria vulgaris, román neve: linăriţă) a tátogatófélék (Scrophulariaceae) családjába tartozik.- 2017. augusztus 31., csütörtök - ..." />
<meta name="ROBOTS" content="INDEX, FOLLOW" />
<meta name="REVISIT-AFTER" content="1 DAYS" />
<meta name="RATING" content="GENERAL" />
<meta property="og:url"                content="http://www.3szek.ro/load/cikk/105480/kozonseges_gyujtovanyfu_erdo-mezo_ajandeka?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29" />
<meta property="og:type"               content="article" />
<meta property="og:title"              content="Közönséges gyujtoványfű (Erdő-mező ajándéka) - 2017. augusztus 31., csütörtök - " />
<meta property="og:image" content="http://www.3szek.ro/kepek2/thumb/20170830221924.jpg" />
<meta property="og:description"        content="A közönséges gyujtoványfű (Linaria vulgaris, román neve: linăriţă) a tátogatófélék (Scrophulariaceae) családjába tartozik." />
	
<link rel="alternate" type="application/rss+xml" title="Háromszék Hírek" href="http://feeds.feedburner.com/3szekHirek" />
<link rel="stylesheet" href="/themes/3szek2/style29.css" type="text/css" media="all"/>
<link href="http://fonts.googleapis.com/css?family=Marvel" rel="stylesheet" type="text/css"/>
<link rel="StyleSheet" href="/themes/3szek2/jquery-ui-1.10.4.custom/css/custom-theme/jquery-ui-1.10.4.custom.min.css" type="text/css" />
<script src="/includes/jquery-1.7.2.min.js" type="text/javascript"></script>
<script src="/includes/script.js" type="text/javascript"></script>
<script src="/includes/masonry.3.2.2.pkgd.min.js" type="text/javascript"></script><script type="text/javascript" src="/includes/jquery-ui-1.10.4.custom.min.js"></script>
	<!--[if lt IE 8]><link rel="StyleSheet" href="/themes/3szek/ie6.css" type="text/css" /><![endif]-->
	<!--[if IE 6]><script type="text/javascript" src="/includes/supersleight-min.js"></script><![endif]-->
<script type="text/javascript" src="/includes/clearbox.js"></script>
<link rel="shortcut icon" href="/favicon.ico" />

<meta property="fb:app_id" content="1752078701687725" /><link rel="icon" href="/favicon.gif" type="image/gif" />
<link rel="stylesheet" type="text/css" href="/modules/cikk/rater.css"/>
<script type="text/javascript">
	$(document).ready(function() {
		$(".rater").hover(function(){
			var myval = Number($(this).attr("data-src"));
			$(".rater").each(function(){
				if(myval>=Number($(this).attr("data-src"))){
					$(this).css({'background-position':'0 -48px'});
				}
			});
			
		}, function(){
			$(".rater").css({'background-position':'0 -32px'});
		}).click(function(){
			var myval = Number($(this).attr("data-src"));
			var cikk = $("#voter").attr("data-src");
			cikk = parseInt(cikk);
			$.ajax({
			  type: 'POST',
			  url: "/vote.php",
			  dataType: "html",
			  data: "&a=1&rate="+myval+"&cikk="+cikk,
			  success: function(data) {
				  $('#ajax_response').html(data);
				}  
			});
		});
	});
</script><link type="text/css" href="/includes/fnagel/style2.css" rel="stylesheet" />
<!--[if gte IE 6]>
	<style type="text/css">@import url(/includes/fnagel/style_ie.css);</style>
<![endif]-->
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1752078701687725";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<script>
$(document).ready(function() {
    $("#open").click(function(){
	    $("div#panel").slideDown("slow");	
    });	
    $("#close").click(function(){
	    $("div#panel").slideUp("slow");	
    });		
    $("#toggle a").click(function () {
	    $("#toggle a").toggle();
    });			
});
</script>
<div id="toppanel">
    <div id="panel">
	<div class="content inside clearfix">
	    <div class="left digitalblock hidden-xs">
			<div id="dstand1" style="height:200px;width:153px;margin:0 auto;overflow:hidden"></div>
	    </div>
	    <div class="left"><h2>Nyomtatott újság megrendelése Paypal-al</h2>
<div style="text-align:center"><form method="post" action="/load/Paypal">
Megrendelési periódus:<br />
<select name="pay" class="ui-widget-content ui-corner-all">
<option value="5">1 hónap</option>
<option value="6">3 hónap</option>
<option value="7">6 hónap</option>
<option value="8">12 hónap</option>
</select><br />
Kezdési dátum:<br />
<select name="active_from_s" class="ui-widget-content ui-corner-all"><option>2017-09-01</option><option>2017-10-01</option><option>2017-11-01</option></select><br /><br />
<input class="bt_register" type="submit" value="Rendelés"/></form></div></div>
	    <div class="left right">
		<form action="/load/Your_Account" method="post">
		    <h1><a href="/load/Your_Account&amp;op=new_user">Regisztráljon,</a>
		    <span style="color:#CCCCCC;">és szóljon hozzá írásainkhoz</span></h1>				
		    <label class="grey" for="username">felhasználó:</label>
		    <input class="field" type="text" name="username" id="username" value="" size="23" />
		    <label class="grey" for="password">jelszó:</label>
		    <input class="field" type="password" name="user_password" id="password" size="23" /><br />
		    <input type="hidden" name="redirect" value="http://www.3szek.ro/load/cikk/105480/kozonseges_gyujtovanyfu_erdo-mezo_ajandeka?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29" />
		    <input type="hidden" name="op" value="login" />
		    <input type="submit" name="submit" value="Belépés" class="bt_register" />
		</form>
		    

	    			
		<!-- Register Form -->

	    </div>
	</div>
    </div>
    <div class="tab">
        <div class="inside">
	<div id="top1">
	<ul>
	    <li><a href="/load/Hirdetesek">Hirdetések</a></li>
	    <li><a href="/load/Megrendeles">Megrendelés</a></li>
	    <li><a href="/load/Guestbook">Vendégkönyv</a></li>
	    <li><a href="/load/Impresszum">Impresszum</a></li>
	    <li><a href="/load/Partnerek">Partnerek</a></li>
	    <li><a href="/load/Feedback">Kapcsolat</a></li>
	    <li><a href="/load/gallery">Fotógalériák</a></li>
		<li><a href="/load/Keres2">Kereső</a></li>
	</ul>
	</div>
	</div>
	<ul class="login">
	    <li class="left">&nbsp;</li>
	    <li id="toggle">
		    <a id="open" class="open" href="#">Belépés | Regisztrálás</a>
		    <a id="close" style="display: none;" class="close" href="#">Bezár</a>			
	    </li>
	    <li class="right">&nbsp;</li>
	</ul> 
    </div>	
</div>

<div class="inside headholder">
    <div id="topleft">
	<a href="/" id="logolink"></a>
	<div style="clear:both;position:relative">
	<div class="in"><span id="facebook"><a href="http://www.facebook.com/pages/H%C3%A1romsz%C3%A9k-f%C3%BCggetlen-napilap-Sepsiszentgy%C3%B6rgy/320820594614015" style="display:block;padding:14px"></a></span>
	Sepsiszentgyörgy, 2017. augusztus 31., csütörtök 00:25<br />Köszöntjük <span style="color:#000">Erika, Bella</span> nevű olvasóinkat!</div>
	</div>
    </div>
    <div id="topright">
	<div id="c_banner"><div class="banner_c"><a href="http://www.3szek.ro/banners.php?op=click&amp;bid=354" target="_blank" style="display:block;" title=""><span style="background:url(http://www.3szek.ro/images/banners/banner_hu.gif) center top no-repeat;background-size:100% auto !important;width:100%;height:80px;display:block;"></span></a><div class="hirdetes">hirdetés</div></div>
</div>
	<div id="donor">
<div id="donate" class="donate adomany"></div>
<div style="display:none;" id="paypal" class="donate">
<form method="post" action="/load/Paypal&amp;op=adomany">
<input type="text" id="amount" name="amount" value="10"/> EUR  <input type="image" src="/themes/3szek2/images/paypal80.png" alt=" " style="border:0"/><br />
Írja be adománya összegét majd kattintson a Paypal logóra
</form>
</div>
	</div>
    </div>
    <div style="clear:both"></div>
    <div style="position:relative">
    <div id="cssmenu">
	<ul><li><a href="/load/kategoria/kozelet">Közélet</a></li><li class="has-sub"><a href="/load/kategoria/belfold">Belföld</a>
			<ul><li><a href="/load/kategoria/belfoldi_hirek">Belföldi hírek</a></li><li><a href="/load/kategoria/hirsalata">Hírsaláta</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/vilagfigyelo">Világfigyelő</a>
			<ul><li><a href="/load/kategoria/kulfoldi_hirek">Külföldi hírek</a></li><li><a href="/load/kategoria/magyar_tukor">Magyar tükör</a></li><li><a href="/load/kategoria/kitekinto">Kitekintő</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/gazdasag">Gazdaság</a>
			<ul><li><a href="/load/kategoria/penz_piac_vallalkozas">Pénz, piac, vállalkozás</a></li><li><a href="/load/kategoria/gazdakor">Gazdakör</a></li><li><a href="/load/kategoria/kornyezetunk">Környezetünk</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/velemeny">Vélemény</a>
			<ul><li><a href="/load/kategoria/marol_holnapra">Máról holnapra</a></li><li><a href="/load/kategoria/nyiltter">Nyílttér</a></li><li><a href="/load/kategoria/nemzet-nemzetiseg">Nemzet-nemzetiség</a></li><li><a href="/load/kategoria/jegyzetek">Jegyzetek</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/riport">Riport</a>
			<ul><li><a href="/load/kategoria/faluvilag">Faluvilág</a></li><li><a href="/load/kategoria/roma_szombat">Roma szombat</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/multidezo">Múltidéző</a>
			<ul><li><a href="/load/kategoria/eletutak">Életutak</a></li><li><a href="/load/kategoria/elo_mult">Élő múlt</a></li><li><a href="/load/kategoria/emlekezet">Emlékezet</a></li><li><a href="/load/kategoria/historia">História</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/kultura">Kultúra</a>
			<ul><li><a href="/load/kategoria/kepzomuveszet">Képzőművészet</a></li><li><a href="/load/kategoria/irodalom">Irodalom</a></li><li><a href="/load/kategoria/kiscimbora">Kiscimbora</a></li><li><a href="/load/kategoria/szinhaz_az_egesz_vilag">Színház az egész világ</a></li><li><a href="/load/kategoria/kulturkert">Kultúrkert</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/szabadido">Szabadidő</a>
			<ul><li><a href="/load/kategoria/eletmod">Életmód</a></li><li><a href="/load/kategoria/csalad">Család</a></li><li><a href="/load/kategoria/magazin">Magazin</a></li><li><a href="/load/kategoria/autovilag–technika">Autóvilág–Technika</a></li><li><a href="/load/kategoria/gasztronomia">Gasztronómia</a></li><li><a href="/load/kategoria/kovako">Kovakő - diákmelléklet</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/sport">Sport</a>
			<ul><li><a href="/load/kategoria/periszkop">Periszkóp</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a>
			<ul><li><a href="/load/kategoria/elhalalozas">Elhalálozás</a></li></ul></li>
	    <li id="searchholder"><form method="POST" action="/load/Keres2">
		<input type="hidden" name="do" value="1"/>
		<input name="szo" id="kulcs" value="keresés" autocomplete="off"/></form>
	    <div style="position:relative"><div id="searchresults"></div></div></li>
	</ul>
    </div>
    </div>
    <div style="clear:both"></div>
    
<div class="clear:both"></div>
</div>

<div class="inside"><div class="banner_g"><a href="http://www.3szek.ro/banners.php?op=click&amp;bid=449" target="_blank" style="display:block;" title=""><span style="background:url(http://www.3szek.ro/images/banners/pa5-2-720x90px.png) center top no-repeat;background-size:100% auto !important;width:100%;height:150px;display:block;"></span></a><div class="hirdetes">hirdetés</div></div>

    <div id="left">
    <div class="banner_h"><a href="http://www.3szek.ro/banners.php?op=click&amp;bid=445" target="_blank" style="display:block;" title=""><span style="background:url(http://www.3szek.ro/images/banners/hka_kampany_3szek_1.gif) center top no-repeat;background-size:100% auto !important;width:100%;height:80px;display:block;"></span></a><div class="hirdetes">hirdetés</div></div>
<div class="article"><h1>Közönséges gyujtoványfű (Erdő-mező ajándéka)</h1><span>2017. augusztus 31., csütörtök, <a href="/load/kategoria/csalad">Család</a></span><div style="clear:both"></div></div><div class="insidenews"><div id="article_pics"><a href="/kepek2/20170830221924.jpg" rel="clearbox[]"><img src="/kepek2/thumb/20170830221924.jpg" alt="A szerző felvétele" title="" class="maximage" /></a><div class="picdesc">A szerző felvétele</div></div><div style="font-weight:bold;margin-bottom:20px;"><div style="text-align: justify;">A közönséges gyujtoványfű (Linaria vulgaris, román neve: linăriţă) a tátogatófélék (Scrophulariaceae) családjába tartozik.</div></div><div class="d_text"><div style="text-align: justify;">Gyakran feltűnik magas, bokorszerűen társuló telepeivel a gyomok között, falusi utak, árkok, vasúti töltések mentén. Keskeny, hosszú levelei szürkészöldek, virágainak felső, halványsárga ajka hasított, alsó ajka narancssárga. Sarkantyús virágai hosszú, dús fürtben a felmagasló szár csúcsán sorjáznak. Évelő növény. Állandóságát termőhelyén kúszó gyöktörzse biztosítja.<br />
Drogja (linariae herba) a virágzó növény felső hajtásrésze. Hatóanyagai flavonoid-glikozidok (linarin és pektolinarin). Falusi „gyógyító asszonyok” ismerik gyógyhatását: hashajtó és vizelethajtó&#160; (napjainkban már csökkent ez irányú népszerűsége). A homeopátia hólyaghurut és májgyengeség kezelésére alkalmazza. Kivonatából a gyógyszeripar aranyérre készít kenőcsöt.</div></div></div><ul class="oszlop2">
	<li><div class="comment">Hozzászólások</div><li>
	<li><div class="cikk_footer"><span>Szerző: <a href="/load/Keres2&amp;d=1&amp;sze=24">Puskás Attila</a></span><span>Cikk megjelenítése: 43</span><span>Olvasóink értékelése: <b>0</b></span><span>Szavazatok száma: 0</span><div id="ajax_response">Az ön értékelése: <div style="margin-left:95px;position:relative;top:-16px;"><div id="voter" style="display:none" data-src="105480"></div><div class="rater" data-src="1"></div><div class="rater" data-src="2"></div><div class="rater" data-src="3"></div><div class="rater" data-src="4"></div><div class="rater" data-src="5"></div></div><div style="clear:left;"></div></div></div></li>
	</ul>
	<div style="clear:both"></div>
	
	<fb:comments href="http://www.3szek.ro/load/cikk/105480/kozonseges_gyujtovanyfu_erdo-mezo_ajandeka" width="100%" num_posts="10"></fb:comments><div><fieldset class="ui-widget-content ui-corner-all" style="padding:10px;max-width:300px;">
		<legend class="ui-state-hover ui-corner-all" style="padding:3px;">Ha hozzá szeretne szólni, jelentkezzen be</legend><form action="/load/Your_Account" method="post">
<table><tr><td>Felhasználónév:</td><td><input type="text" name="username" size="15" maxlength="25" class="ui-widget-content ui-corner-all" /></td></tr><tr><td>Jelszó:</td><td><input type="password" name="user_password" size="15" maxlength="20" class="ui-widget-content ui-corner-all" /></td></tr><tr><td></td><td><input type="hidden" name="redirect" value="http://www.3szek.ro/load/cikk/105480/kozonseges_gyujtovanyfu_erdo-mezo_ajandeka?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29" />
<input type="hidden" name="mode" value="" />
<input type="hidden" name="f" value="" />
<input type="hidden" name="t" value="1" />
<input type="hidden" name="op" value="login" />
<input type="submit" value="Belépés" class="ui-state-hover ui-corner-all" /></td></tr></table></form>
<a href="http://www.3szek.ro/load/Your_Account&amp;op=new_user" class="but" style="margin-left:10px;">Regisztráljon most</a>

</fieldset>
</div><ul class="oszlop2"><li><div class="previous">Előző írásunk</div><div class="cikk liblock2"><span style="font-size:10px;color:#808080;">2017-08-31: <a href="/load/kategoria/csalad">Család</a> - :</span><h1 class="cikkcim"><a href="/load/cikk/105479/emlekeink_es_gyermekeink_2" class="liblocklink">Emlékeink és gyermekeink 2.</a></h1><div style="text-align: justify;">Milyen emlékeket adunk át utódainknak? Hogyan emlékeznek ránk gyermekeink, unokáink húsz-harminc év múlva? – ezek azok a kérdések, amelyek mostanában foglalkoztatnak. Gyermekeink ugyanis élő üzenetek lesznek, melyeket annak a kornak küldünk, amelyet mi már nem fogunk látni.&#160;</div></div>
</li><li><div class="next">Következő írásunk</div><div class="cikk liblock2"><span style="font-size:10px;color:#808080;">2017-08-31: <a href="/load/kategoria/csalad">Család</a> - :</span><h1 class="cikkcim"><a href="/load/cikk/105481/tilos_a_panasz" class="liblocklink">Tilos a panasz</a></h1><div style="text-align: justify;">Panaszkodni tilos! – ez a felirat fogadja a látogatókat Ferenc pápánál, aki korábban is hangoztatta már, hogy örökös panaszkodás helyett tevékeny és örömteli egyházat és hívőket szeretne maga körül látni.</div></div>
</li></ul><div style="min-width:10px;max-width:500px;text-align:center;margin:0 auto !important"></div>
    </div><!--left-->
    <div id="right">
	<ul class="nostyle"><li class="w50"><div class="banner_a"><a href="http://www.3szek.ro/banners.php?op=click&amp;bid=396" target="_blank" style="display:block;" title=""><span style="background:url(http://www.3szek.ro/images/banners/3szek.gif) center top no-repeat;background-size:100% auto !important;width:175px;height:115px;display:block;"></span></a><br /><a href="http://elado.3szek.ro" target="_blank">
			<span style="background:url(  http://www.3szek.ro//includes/elado3szekro.gif ) center top no-repeat;background-size:100% auto !important;width:175px;height:115px;display:block;"></span>
			</a><div class="hirdetes">hirdetés</div></div>
</li>
	    <li class="w50"><div id="dstand2" style="text-align:center"></div>
		<script>
		$("#dstand1, #dstand2").load("/digitalstand.php");
		</script></li>
	    <li class="w100"><div class="blockhead" style="padding:3px">Legújabb galéria</div>
	    <div id="lastgal" style="background: url('/gallery/thumb/20170828111742.jpg') center center no-repeat">
			    <h3><a href="/load/gallery&amp;show=224">Gyöngyvirág utcai templomavató-Albert Levente (20 fotó)</a></h3>
			    </div></li><li class="w100"><div class="banner_d"><a href="http://www.3szek.ro/banners.php?op=click&amp;bid=448" target="_blank" style="display:block;" title=""><span style="background:url(http://www.3szek.ro/images/banners/tekerj-sepsiszentgyorgy-hka_3szeknek.png) center top no-repeat;background-size:100% auto !important;width:100%;height:150px;display:block;"></span></a><div class="hirdetes">hirdetés</div></div>
</li>
		<!--li class="w100"><a href="/load/Webkamerak">Sípályák webkamerája<br />
		<span style="display:block;background:url(/modules/Webkamerak/normafa-korulnezo.jpg);with:100px;height:145px;margin:0 auto"></span></a>
		</li-->
		<li class="w100"><a href="http://supportszeklerland.hu/index.php/mozgalom/autonomia-alap" target="_blank">
		<span style="display:block;background:url(/themes/3szek2/images/autonomia_alap_logo.jpg);with:100%;height:348px;margin:0 auto"></span></a>
		</li>
		
	    <li class="w100">
		<div class="blockhead" style="padding:3px">Szavazás</div>
		<div id="polls" class="newest_gal">
		    <div class="loading"></div>
		</div>
	    </li><li class="w100"></li>
	    <li class="w100">
		<ul id="sidemenu">
		    <li class="first"><a href="#recent-tabbed">Legújabb<br />hozzászólások</a></li>
		    <li class="second"><a href="#popular-tabbed">Legolvasottabb<br />10 írásunk</a></li>
		    <li class="third"><a href="#random-tabbed">Legtöbb<br />hozzászólás</a></li>
		</ul>
		
		<div id="sidemenu-first" class="widgetr c2">
		    <ul><li><a href="/load/cikk/105459/pulzart-megnyito_az_olt-hidon">csakisen - 18:12: PulzArt-megnyitó az Olt-hídon</a></li><li><a href="/load/cikk/105438/simona_halep_mar_az_elso_korben_kiesett_tenisz_us_open">tihi - 17:08: Simona Halep már az első körben kiesett (Tenisz, US Open)</a></li><li><a href="/load/cikk/105437/tizenhat_ermet_szereztek_a_magyarok_uszas">tihi - 16:58: Tizenhat érmet szereztek a magyarok (Úszás)</a></li><li><a href="/load/cikk/105447/az_igazsagszolgaltatas_fuggetlenseget_feltik">tihi - 16:53: Az igazságszolgáltatás függetlenségét féltik</a></li><li><a href="/load/cikk/105459/pulzart-megnyito_az_olt-hidon">Kheops - 15:45: PulzArt-megnyitó az Olt-hídon</a></li><li><a href="/load/cikk/105459/pulzart-megnyito_az_olt-hidon">tiger - 15:18: PulzArt-megnyitó az Olt-hídon</a></li><li><a href="/load/cikk/105437/tizenhat_ermet_szereztek_a_magyarok_uszas">ejnyebejnye - 14:44: Tizenhat érmet szereztek a magyarok (Úszás)</a></li><li><a href="/load/cikk/105438/simona_halep_mar_az_elso_korben_kiesett_tenisz_us_open">ejnyebejnye - 14:35: Simona Halep már az első körben kiesett (Tenisz, US Open)</a></li><li><a href="/load/cikk/105438/simona_halep_mar_az_elso_korben_kiesett_tenisz_us_open">andy - 14:24: Simona Halep már az első körben kiesett (Tenisz, US Open)</a></li><li><a href="/load/cikk/105444/szello_szuletik:_szekely_szello_szekely_ezermesterek">andy - 14:13: Szellő születik: Székely Szellő (Székely ezermesterek)</a></li></ul>
		</div>
	
		<div id="sidemenu-second" class="widgetr">
		    <div class="c2">
			<ul><li class="read_75"><a href="/load/cikk/105497/halottgyalazo_medve">Bokor Gábor: Halottgyalázó medve (75)</a></li><li class="read_55"><a href="/load/cikk/105474/fejer_es_herea_a_legjobbak_kozott_labdarugas_i_liga">Fejér és Herea a legjobbak között (Labdarúgás, I. liga) (55)</a></li><li class="read_53"><a href="/load/cikk/105493/a_javitasoknak_soha_nincs_vege_ovodak_iskolak">Fekete Réka: A javításoknak soha nincs vége (Óvodák, iskolák) (53)</a></li><li class="read_48"><a href="/load/cikk/105473/kuzdoteren_az_utanpotlas_labdarugas">Küzdőtéren az utánpótlás (Labdarúgás) (48)</a></li><li class="read_47"><a href="/load/cikk/105477/sepsiszentgyorgyon_az_operatura">Sepsiszentgyörgyön az OperaTúra (47)</a></li><li class="read_44"><a href="/load/cikk/105478/husz_eve_hunyt_el_diana_hercegno">Húsz éve hunyt el  Diana hercegnő (44)</a></li><li class="read_44"><a href="/load/cikk/105480/kozonseges_gyujtovanyfu_erdo-mezo_ajandeka">Puskás Attila: Közönséges gyujtoványfű (Erdő-mező ajándéka) (44)</a></li><li class="read_42"><a href="/load/cikk/105476/kiesett_a_noi_cimvedo_federer_es_nadal_tovabbjutott_tenisz_us_open">Kiesett a női címvédő, Federer és Nadal továbbjutott (Tenisz, US Open) (42)</a></li><li class="read_40"><a href="/load/cikk/105482/mobilra_es_tevere_mindenkinek_futja">Mobilra és tévére mindenkinek futja (40)</a></li><li class="read_40"><a href="/load/cikk/105492/hirsalata">Hírsaláta (40)</a></li>
			</ul>
		    </div>
		</div>
		
		<div id="sidemenu-third" class="widgetr">
		    <div class="c2"><ul><li class="count_4"><a href="/load/cikk/105442/rasszistanak_minositettek_elfujta_a_szel">Rasszistának minősítették (Elfújta a szél) (4)</a></li>
<li class="count_4"><a href="/load/cikk/105438/simona_halep_mar_az_elso_korben_kiesett_tenisz_us_open">Simona Halep már az első körben kiesett (Tenisz, US Open) (4)</a></li>
<li class="count_3"><a href="/load/cikk/105459/pulzart-megnyito_az_olt-hidon">Szekeres Attila: PulzArt-megnyitó az Olt-hídon (3)</a></li>
<li class="count_2"><a href="/load/cikk/105437/tizenhat_ermet_szereztek_a_magyarok_uszas">Tizenhat érmet szereztek a magyarok (Úszás) (2)</a></li>
<li class="count_2"><a href="/load/cikk/105427/uj_kutya_a_csendorsegen">Új kutya  a csendőrségen (2)</a></li>
<li class="count_2"><a href="/load/cikk/105415/fosztogato_osz_elott">Farkas Réka: Fosztogató ősz előtt (2)</a></li>
</ul></div>
		</div>
	    </li>
	    <li class="w50">
		<div class="blockhead">Online látogatók</div>
		<div id="onlineusers" class="newest_gal">
		    <div class="loading"></div>
		</div>
	    </li>
	    <li class="w50">
		<div class="blockhead">BNR Valutaárfolyam</div>
		<div style="text-align:center;" class="newest_gal">1 USD = 3.8446 RON<br />100 HUF = 1.5047 RON<br />1 EUR = 4.5943 RON<br />
		</div>
		<iframe src="http://www.omnibus.ro/widget/150x100/?l=hu" style="width:100%;height:100px;border:0;margin-bottom:3px;overflow:hidden" scrolling="no"></iframe>
	    </li>
		<li class="w100">
<div class="fb-page" data-href="https://www.facebook.com/pages/H&#xe1;romsz&#xe9;k-f&#xfc;ggetlen-napilap-Sepsiszentgy&#xf6;rgy/320820594614015" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/H&#xe1;romsz&#xe9;k-f&#xfc;ggetlen-napilap-Sepsiszentgy&#xf6;rgy/320820594614015"><a href="https://www.facebook.com/pages/H&#xe1;romsz&#xe9;k-f&#xfc;ggetlen-napilap-Sepsiszentgy&#xf6;rgy/320820594614015">Háromszék - független napilap Sepsiszentgyörgy</a></blockquote></div></div>
		</li>
	    <li class="w100"><div class="napi_menu"><a href="/load/napi_menu"></a></div></li>
	    <li class="w100"><script type="text/javascript" src="http://www.sepsiradio.ro/widget.js"></script></li>
	    <li class="w50">
		<div class="blockhead">Várható időjárás Sepsiszentgyörgyön</div>
		<div style="text-align:center;" class="newest_gal">
		    <iframe src="/meteo.html" style="width:100%;height:305px;border:0;overflow:hidden;"></iframe>
		</div>
	    </li>
	    <li class="w50">
		<div class="blockhead">Most megy a TV-ben:</div>
		<iframe src="http://tv.animare.hu/ContentProvider.aspx?s=tvw&amp;id=w150-h300-m1-c1,2,6,5,3,97,14,36-t0-b1-ywww.3szek.ro/themes/3szek2/tv.css" style="width:100%;height:330px;border:0;overflow:hidden;"></iframe><!-- http://tv.animare.hu/doboz.aspx -->
	    </li>

		<li class="w100"></li>
	</ul>


    </div><!--right-->
    <div class="clear:both"></div>  
</div><!--inside-->
	
<div style="background-color:#272727;display:block;width:100%;float:left">
    <div class="inside">
		<div id="partners">
			<ul class="partners">
			<li><a href="http://www.ines.ro" target="_blank" class="ines"></a></li>
			<li><a href="http://www.helpx.ro" target="_blank" class="help"></a></li>
			<li><a href="http://www.oldmans.ro" target="_blank" class="oldmans"></a></li>
			<li><a href="http://www.planet.ro" target="_blank" class="planet"></a></li>
			<li><a href="http://www.sepsiradio.ro" target="_blank" class="sepsiradio"></a></li>
			<li><a href="http://www.dunatv.hu" target="_blank" class="duna"></a></li>
			<li><a href="http://www3.tvr.ro/magyar/" target="_blank" class="tvr"></a></li>
			<li><a href="http://www.erdely.tv/" target="_blank" class="etv"></a></li>
			<li><a href="http://zabola.ro/hu/esemenyek/sajto.html" target="_blank" class="hf"></a></li>
			<li><a href="http://www.dancestudio.shp.hu" target="_blank" class="liveart"></a></li>
			<li><a href="http://www.slagerradio.ro" target="_blank" class="sr"></a></li>
			</ul>
			<div class="clear:both"></div>
		</div>
    </div>
</div>
<div style="background-color:#272727;display:block;width:100%;float:left">
    <div class="inside">
		<div id="footer">
			<a href="/">Főoldal</a> | 
			 <a href="/load/Hirdetesek">Hirdetések</a> | 
			 <a href="/load/Megrendeles">Megrendelés</a> | 
			 <a href="/load/Guestbook">Vendégkönyv</a> | 
			 <a href="/load/Impresszum">Impresszum</a> | 
			 <a href="/load/Feedback">Kapcsolat</a> | 
			 <a href="/load/adatvedelem">Adatvédelem</a>
			 <a href="/load/Archivum">Archívum</a> | 
			 <a href="/load/Keres2">Kereső</a> | 
			 <a href="/load/gallery">Fotógaléria</a> | 
			 <a href="/load/Surveys">Szavazás</a>
		<br />
			&copy; 2003-2017 H-PRESS - Minden jog fenntartva - Háromszék, független napilap Sepsiszentgyörgy. Készítette: <a href="http://www.laca.ro/" target="_blank">laca.ro</a> - <a href="http://feeds.feedburner.com/3szekHirek.rss" id="rss" target="_blank">RSS</a> - Médiapartnerünk a: <a href="http://www.hhrf.org" target="blank">HHRF</a>
		</div>
    </div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5287b3d73723d4da"></script>
<script type="text/javascript">
addthis.layers({
	"theme" : "transparent",
	"share" : {
		"position" : "right",
		"numPreferredServices" : 4
	}  
});
$(function() {
    $("#donate").click(function(){$(this).hide();$("#paypal").show();});
    $("#sidemenu li").click(function(){
		$("#sidemenu li").removeAttr("style");
		$(this).css({backgroundColor:"#F7F7F9"});
		var ez = $(this).attr("class");
		$(".widgetr").hide();
		$("#sidemenu-"+ez).show();
    });
    $("#sidemenu-first").show();
    $("#sidemenu .first").css({backgroundColor:"#F7F7F9"});
    $("#kulcs").focus(function(){
	if($(this).val()=="keresés"){
	    $(this).val("");
	}
    });
    $("#kulcs").blur(function(){
	if($(this).val()==""){
	    $(this).val("keresés");
	}
    }).keyup(function(){
	var entered = $(this).val();
	if(entered.length>2){
	    $("#searchresults").show().html("keresés folyamatban<br />kérem várjon ...");
	    $.ajax({
		type: "POST",
		url: "/ajaxsearch.php",
		data: "szo="+entered,
		cache: false,
		success: function(data){
		    $("#searchresults").html(data);
		}
	    });
	}
    });
    $("#left").hover(function(){
	$("#searchresults").hide();
    });
    $.ajaxSetup({ cache: false });
});
</script>
<script type="text/javascript">
$(function() {
	$.ajaxSetup({cache:false});
	$(".datepicker").datepicker({dateFormat: "yy-mm-dd", showWeek: true, firstDay: 1});
	$("#onlineusers").load("/online/");
	$("#polls").load("/polls/");
	$(".but").button();
});</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3239376-16', 'auto');
  ga('send', 'pageview');

</script>
	<script type="text/javascript" src="/includes/scrolltopcontrol.js"></script></body></html>