<!DOCTYPE HTML>
<html lang="hu">
<head>
<meta http-equiv="content-Type" content="text/html; charset=utf-8" />
<title>Radnóti Miklós: Október  - 2017. október 7., szombat -  Háromszék, független napilap Sepsiszentgyörgy</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="KEYWORDS" content="Radnóti, Miklós, Október, 2017. október 7., szombat" />
<meta name="ROBOTS" content="INDEX, FOLLOW" />
<meta name="REVISIT-AFTER" content="1 DAYS" />
<meta name="RATING" content="GENERAL" />
<meta property="og:url"         		content="http://www.3szek.ro/load/cikk/106618/radnoti_miklos:_oktober_?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29" />
<meta property="og:type"            	content="article" />
<meta property="og:title"           	content="Radnóti Miklós: Október  - 2017. október 7., szombat - " />
<meta property="og:image" 				content="http://www.3szek.ro/includes/haromszek_sharer.jpg" />
<meta property="og:description"     	content="Hűvös arany szél lobog,   leülnek a vándorok." />

<meta name="DESCRIPTION" content="Hűvös arany szél lobog,  leülnek a vándorok.- 2017. október 7., szombat - ..." />
<link rel="alternate" type="application/rss+xml" title="Háromszék Hírek" href="http://feeds.feedburner.com/3szekHirek" />

<link rel="stylesheet" href="/themes/3szek2/css5.php" type="text/css" media="all"/>
<link href="https://fonts.googleapis.com/css?family=Marvel:400,700|Open+Sans+Condensed:300,700|Open+Sans:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="StyleSheet" href="/themes/3szek2/jquery-ui-1.10.4.custom/css/custom-theme/jquery-ui-1.10.4.custom.min.css" type="text/css" />

<script src="/includes/jquery-1.12.4.min.js" type="text/javascript"></script>
<script src="/includes/script2.js" type="text/javascript"></script>
<script src="/includes/masonry.3.2.2.pkgd.min.js" type="text/javascript"></script>

<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->
<script type="text/javascript" src="/includes/jquery-ui-1.10.4.custom.min.js"></script>
<script type="text/javascript" src="/includes/clearbox.js"></script>
<link rel="shortcut icon" href="/favicon.ico" />

<meta property="fb:app_id" content="1752078701687725" /><link rel="icon" href="/favicon.gif" type="image/gif" />
<link rel="stylesheet" type="text/css" href="/modules/cikk/rater.css"/>
<script type="text/javascript">
	$(document).ready(function() {
		$(".rater").hover(function(){
			var myval = Number($(this).attr("data-src"));
			$(".rater").each(function(){
				if(myval>=Number($(this).attr("data-src"))){
					$(this).css({'background-position':'0 -48px'});
				}
			});
			
		}, function(){
			$(".rater").css({'background-position':'0 -32px'});
		}).click(function(){
			var myval = Number($(this).attr("data-src"));
			var cikk = $("#voter").attr("data-src");
			cikk = parseInt(cikk);
			$.ajax({
			  type: 'POST',
			  url: "/vote.php",
			  dataType: "html",
			  data: "&a=1&rate="+myval+"&cikk="+cikk,
			  success: function(data) {
				  $('#ajax_response').html(data);
				}  
			});
		});
	});
</script><link type="text/css" href="/includes/fnagel/style2.css" rel="stylesheet" />
<!--[if gte IE 6]>
	<style type="text/css">@import url(/includes/fnagel/style_ie.css);</style>
<![endif]-->
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1752078701687725";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>

<div class="container-fluid bgblack">
	<div class="container toplinks">
	    <a href="/load/Hirdetesek">Hirdetések</a>
	    <a href="/load/Megrendeles">Megrendelés</a>
	    <a href="/load/Guestbook" class="hidden-xs">Vendégkönyv</a>
	    <a href="/load/Impresszum">Impresszum</a>
	    <a href="/load/Feedback">Kapcsolat</a>
	    <a href="/load/gallery" class="hidden-xs">Fotógalériák</a>
		<a href="/load/Keres2">Kereső</a>
		<a href="/load/Your_Account" class="pull-right"><i class="fa fa-sign-in" aria-hidden="true"></i> Belépés</a> <a href="/load/Your_Account&op=new_user" class="pull-right"><i class="fa fa-user-plus" aria-hidden="true"></i> Regisztráció</a>
	</div>
</div>

<div class="container">
	<div class="row">
		<div class="col-xs-12 col-sm-4 logoholder margintop10 marginbottom10">
			<a href="https://www.facebook.com/H%C3%A1romsz%C3%A9k-f%C3%BCggetlen-napilap-Sepsiszentgy%C3%B6rgy-320820594614015/" target="_blank" class="pull-left">
				<i class="fa fa-facebook-official"></i>
			</a>
			Sepsiszentgyörgy, 2017. október 7., szombat 01:33<br />
			Köszöntjük <span style="color:#000">Amália</span> nevű olvasóinkat!
		</div>
		<div class="col-xs-12 col-sm-8 margintop10 marginbottom10">
			<form method="POST" action="/load/Keres2" class="searchform" style="position:relative">
				<input type="hidden" name="do" value="1"/>
				<input name="szo" class="form-control input-sm kulcs" placeholder="keresés" autocomplete="off" required/>
				<div class="searchresults"></div>
			</form>
		</div>
		
		<div class="col-xs-12 topline margintop10 marginbottom10"></div>
		
		<div class="col-xs-12 col-sm-4 logoholder">
			<a href="/" title="Háromszék, független napilap Sepsiszentgyörgy">
				<img src="/themes/3szek2/images/logo.png" alt="Háromszék, független napilap Sepsiszentgyörgy" class="img-responsive center-block">
			</a>
		</div>
		<div class="col-xs-12 col-sm-8">
			<div class="row">
				<div class="col-xs-12 col-sm-8"><div class="banner_c hidden-xs"><a href="http://www.3szek.ro/banners.php?op=click&amp;bid=338" target="_blank" title=""><img src="http://www.3szek.ro/images/banners/bannerharomszek_autoliv.jpg" class="img-responsive center-block img-thumbnail"/></a></div>

				</div>
				<div class="hidden-xs col-sm-4">
					<div id="donate" class="donate adomany"></div>
					<div style="display:none;" id="paypal" class="donate">
						<form method="post" action="/load/Paypal&amp;op=adomany">
						<input type="text" id="amount" name="amount" value="10"/> EUR
						<input type="image" src="/themes/3szek2/images/paypal80.png" class="img-responsive pull-right" alt="" style="border:0"/>
						<span class="small"><br />Írja be adománya összegét majd kattintson a Paypal logóra</span>
						</form>
					</div>
				</div>
				<div class="clearfix"></div>
			</div>
		</div>
		<div class="clearfix"></div>
	</div>
</div>


<div class="container margintop10">
	<div id="cssmenu">
		<ul><li><a href="/load/kategoria/kozelet">Közélet</a></li><li class="has-sub"><a href="/load/kategoria/belfold">Belföld</a>
				<ul><li><a href="/load/kategoria/belfoldi_hirek">Belföldi hírek</a></li><li><a href="/load/kategoria/hirsalata">Hírsaláta</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/vilagfigyelo">Világfigyelő</a>
				<ul><li><a href="/load/kategoria/kulfoldi_hirek">Külföldi hírek</a></li><li><a href="/load/kategoria/magyar_tukor">Magyar tükör</a></li><li><a href="/load/kategoria/kitekinto">Kitekintő</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/gazdasag">Gazdaság</a>
				<ul><li><a href="/load/kategoria/penz_piac_vallalkozas">Pénz, piac, vállalkozás</a></li><li><a href="/load/kategoria/gazdakor">Gazdakör</a></li><li><a href="/load/kategoria/kornyezetunk">Környezetünk</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/velemeny">Vélemény</a>
				<ul><li><a href="/load/kategoria/marol_holnapra">Máról holnapra</a></li><li><a href="/load/kategoria/karmento">Kármentő</a></li><li><a href="/load/kategoria/a-mult-het">A múlt hét</a></li><li><a href="/load/kategoria/jegyzetek">Jegyzetek</a></li><li><a href="/load/kategoria/glossza">Glossza</a></li><li><a href="/load/kategoria/nemzet-nemzetiseg">Nemzet-nemzetiség</a></li><li><a href="/load/kategoria/nyiltter">Nyílttér</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/riport">Riport</a>
				<ul><li><a href="/load/kategoria/faluvilag">Faluvilág</a></li><li><a href="/load/kategoria/roma_szombat">Roma szombat</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/multidezo">Múltidéző</a>
				<ul><li><a href="/load/kategoria/eletutak">Életutak</a></li><li><a href="/load/kategoria/elo_mult">Élő múlt</a></li><li><a href="/load/kategoria/emlekezet">Emlékezet</a></li><li><a href="/load/kategoria/historia">História</a></li><li><a href="/load/kategoria/tortenelmunk">Történelmünk</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/kultura">Kultúra</a>
				<ul><li><a href="/load/kategoria/kepzomuveszet">Képzőművészet</a></li><li><a href="/load/kategoria/irodalom">Irodalom</a></li><li><a href="/load/kategoria/kiscimbora">Kiscimbora</a></li><li><a href="/load/kategoria/szinhaz_az_egesz_vilag">Színház az egész világ</a></li><li><a href="/load/kategoria/kulturkert">Kultúrkert</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/szabadido">Szabadidő</a>
				<ul><li><a href="/load/kategoria/eletmod">Életmód</a></li><li><a href="/load/kategoria/csalad">Család</a></li><li><a href="/load/kategoria/magazin">Magazin</a></li><li><a href="/load/kategoria/autovilag–technika">Autóvilág–Technika</a></li><li><a href="/load/kategoria/gasztronomia">Gasztronómia</a></li><li><a href="/load/kategoria/kovako">Kovakő - diákmelléklet</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/sport">Sport</a>
				<ul><li><a href="/load/kategoria/periszkop">Periszkóp</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a>
				<ul><li><a href="/load/kategoria/elhalalozas">Elhalálozás</a></li></ul></li>
		</ul>
	</div>
    <div class="clearfix"></div>
</div>

<div class="container">
	<div class="row">
		<div class="col-xs-12"><div class="banner_g"><a href="http://www.3szek.ro/banners.php?op=click&amp;bid=456" target="_blank" title=""><img src="http://www.3szek.ro/images/banners/haromszeknek-01.jpg" class="img-responsive center-block img-thumbnail"/></a></div>

		</div>
			<div class="col-xs-12 col-sm-9" id="dleft"><div class="banner_h hidden-xs"><a href="http://www.3szek.ro/banners.php?op=click&amp;bid=445" target="_blank" title=""><img src="http://www.3szek.ro/images/banners/3szek_hka_mivagyunk4.gif" class="img-responsive center-block img-thumbnail"/></a></div>
<div class="article"><h1>Radnóti Miklós: Október </h1><span>2017. október 7., szombat, <a href="/load/kategoria/kiscimbora">Kiscimbora</a></span><div class="clearfix"></div></div><div class="insidenews"><div style="font-weight:bold;margin-bottom:20px;"><div>Hűvös arany szél lobog, <br />
leülnek a vándorok.</div></div><div class="d_text"><div>Kamra mélyén egér rág, <br />
aranylik fenn a faág. <br />
Minden aranysárga itt, <br />
csapzott sárga zászlait,<br />
eldobni még nem meri,<br />
hát lengeti a tengeri. </div></div></div>
	<div class="row">
		<div class="col-xs-12 col-sm-6">
			<div class="comment">Hozzászólások</div>
		</div>
		<div class="col-xs-12 col-sm-6">
			<div class="cikk_footer"><span>Cikk megjelenítése: 61</span>
				<span>Olvasóink értékelése: <b>0</b></span>
				<span>Szavazatok száma: 0</span>
				<div id="ajax_response">Az ön értékelése:
					<div style="margin-left:95px;position:relative;top:-16px;">
						<div id="voter" style="display:none" data-src="106618"></div>
						<div class="rater" data-src="1"></div>
						<div class="rater" data-src="2"></div>
						<div class="rater" data-src="3"></div>
						<div class="rater" data-src="4"></div>
						<div class="rater" data-src="5"></div>
					</div>
					<div class="clearfix"></div>
				</div>
			</div>
		</div>
		<div class="clearfix"></div>
	</div>
	
	<fb:comments href="http://www.3szek.ro/load/cikk/106618/radnoti_miklos:_oktober_" width="100%" num_posts="10"></fb:comments><div><fieldset class="ui-widget-content ui-corner-all" style="padding:10px;max-width:300px;">
		<legend class="ui-state-hover ui-corner-all" style="padding:3px;">Ha hozzá szeretne szólni, jelentkezzen be</legend><form action="/load/Your_Account" method="post">
<table><tr><td>Felhasználónév:</td><td><input type="text" name="username" size="15" maxlength="25" class="ui-widget-content ui-corner-all" /></td></tr><tr><td>Jelszó:</td><td><input type="password" name="user_password" size="15" maxlength="20" class="ui-widget-content ui-corner-all" /></td></tr><tr><td></td><td><input type="hidden" name="redirect" value="http://www.3szek.ro/load/cikk/106618/radnoti_miklos:_oktober_?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29" />
<input type="hidden" name="mode" value="" />
<input type="hidden" name="f" value="" />
<input type="hidden" name="t" value="1" />
<input type="hidden" name="op" value="login" />
<input type="submit" value="Belépés" class="ui-state-hover ui-corner-all" /></td></tr></table></form>
<a href="http://www.3szek.ro/load/Your_Account&amp;op=new_user" class="but" style="margin-left:10px;">Regisztráljon most</a>

</fieldset>
</div>
	<div class="row">
		<div class="col-xs-12 col-sm-6">
			<div class="previous">Előző írásunk</div><div class="cikk liblock2"><span style="font-size:10px;color:#808080;">2017-10-07: <a href="/load/kategoria/kiscimbora">Kiscimbora</a> - :</span><h1 class="cikkcim"><a href="/load/cikk/106617/benedek_elek:_szemet_szemert" class="liblocklink">Benedek Elek: Szemet szemért</a></h1><div class="prev_next" style="background-image:url(/kepek2/20171006202349.jpg)"><a href="/load/cikk/106617/benedek_elek:_szemet_szemert"></a></div><div style="text-align: justify;">Hol volt, hol nem volt, nem tudom, merre volt, de valahol mégis volt –  volt egyszer egy cigány meg egy molnár. Hiszitek, nem hiszitek, elég az,  hogy a cigány komája volt a molnárnak: ez tartott keresztvíz alá egy  purdét. No, ha komaságban voltak, a cigány, mikor őrletnivalója volt,  mindig a komájához vitte. Gondolta, hogy az ő kedves komája nem vesz  vámot.</div></div>

		</div>
		<div class="col-xs-12 col-sm-6">
			<div class="next">Következő írásunk</div><div class="cikk liblock2"><span style="font-size:10px;color:#808080;">2017-10-07: <a href="/load/kategoria/kiscimbora">Kiscimbora</a> - :</span><h1 class="cikkcim"><a href="/load/cikk/106619/dizsiko_ormeny_nepmese" class="liblocklink">Dizsiko (Örmény népmese)</a></h1><div style="text-align: justify;">Dizsiko szegény, szerencsétlen flótás volt. Két sovány kecske meg egy  kajla szarvú tehénke volt összes vagyona. Gonosz felesége folyton  bosszantotta, és egyre hajtogatta:<br />
–&#160;Eredj el messze földre pénzt keresni, hozzál haza pénzt, ruhát, s vegyél ökröket, juhokat meg lovakat.</div></div>

		</div>
		<div class="clearfix"></div>
	</div><div style="min-width:10px;max-width:500px;text-align:center;margin:0 auto !important"></div>
		</div>
		<!--left-->

    <div class="col-xs-12 col-sm-3" id="dright">
		<div class="row">
			<div class="col-xs-6"><div class="row"><div class="banner_a"><a href="http://www.3szek.ro/banners.php?op=click&amp;bid=396" target="_blank" title=""><img src="http://www.3szek.ro/images/banners/3szek_hamor.gif" class="img-responsive center-block img-thumbnail"/></a><a href="http://elado.3szek.ro" target="_blank">
			<img src="http://www.3szek.ro//includes/elado3szekro.gif" class="img-responsive img-thumbnail center-block" alt="Apróhirdetés ingyen"/></a></div>
</div>
			</div>
			<div class="col-xs-6 text-center">
				<div class="row">
					<div id="dstand2"></div>
				</div>
			</div>
			<div class="col-xs-12">
				<div class="row">
					<div id="lastgal" style="background: url('/gallery/thumb/20171002133811.jpg') center center no-repeat">
							<h4><a href="/load/gallery&amp;show=226">Kürtőskalács-fesztivál-Albert Levente (19 fotó)</a></h4>
							</div><div class="banner_d"><a href="http://www.3szek.ro/banners.php?op=click&amp;bid=454" target="_blank" title=""><img src="http://www.3szek.ro/images/banners/itc-konf-350x150.gif" class="img-responsive center-block img-thumbnail"/></a></div>
<div class="banner_d"><img src="http://www.3szek.ro/images/banners/350x150_px_3szek.ro.jpg" class="img-responsive center-block img-thumbnail"/></div>

					<a href="http://supportszeklerland.hu/index.php/mozgalom/autonomia-alap" target="_blank" rel="nofollow"><img src="/themes/3szek2/images/autonomia_alap_logo.jpg" class="img-responsive img-thumbnail center-block"></a>
					
					<div class="blockhead" style="padding:3px">Szavazás</div>
					<div id="polls">
						<div class="loading"></div>
					</div><div class="banner_e"><a href="http://www.3szek.ro/banners.php?op=click&amp;bid=450" target="_blank" title=""><img src="http://www.3szek.ro/images/banners/fortuna.gif" class="img-responsive center-block img-thumbnail"/></a></div>

					<div>
					  <ul class="nav nav-tabs" role="tablist">
						<li role="presentation" class="active"><a href="#recenttabbed" aria-controls="recenttabbed" role="tab" data-toggle="tab"><span class="small">Legújabb<br />hozzászólások</span></a></li>
						<li role="presentation"><a href="#populartabbed" aria-controls="populartabbed" role="tab" data-toggle="tab"><span class="small">Legolvasottabb<br />10 írásunk</span></a></li>
						<li role="presentation"><a href="#randomtabbed" aria-controls="randomtabbed" role="tab" data-toggle="tab"><span class="small">Legtöbb<br />hozzászólás</span></a></li>
					  </ul>
					
					  <div class="tab-content">
						<div role="tabpanel" class="tab-pane active" id="recenttabbed">
							<div id="sidemenu-first" class="widgetr c2">
								<ul><li><a href="/load/cikk/106627/legyunk_hos_elodok_melto_kovetoi">zikkurat - 00:24: Legyünk hős elődök méltó követői</a></li><li><a href="/load/cikk/106597/mintha_itt_masok_lennenek_a_prioritasok">huszita - 23:25: Mintha itt mások lennének  a prioritások</a></li><li><a href="/load/cikk/106578/keseredes_palacsinta">belaba - 22:43: Keserédes palacsinta</a></li><li><a href="/load/cikk/106596/belakjak_a_ket_ipari_parkot">belaba - 22:42: Belakják a két ipari parkot</a></li><li><a href="/load/cikk/106592/korszerusitik_az_utat_maksa–cofalva">belaba - 22:14: Korszerűsítik az utat (Maksa–Cófalva)</a></li><li><a href="/load/cikk/106600/a_szorvanymagyarsag_peremen">bzoal - 14:34: A szórványmagyarság peremén</a></li><li><a href="/load/cikk/106598/mire_figyel_a_hirszerzes">huszita - 14:03: Mire figyel a hírszerzés</a></li><li><a href="/load/cikk/106586/gazdasagfejlesztes_hataron_tuliak_szamara">huszita - 13:45: Gazdaságfejlesztés határon túliak számára</a></li><li><a href="/load/cikk/106598/mire_figyel_a_hirszerzes">ejnyebejnye - 12:12: Mire figyel a hírszerzés</a></li><li><a href="/load/cikk/106597/mintha_itt_masok_lennenek_a_prioritasok">ejnyebejnye - 12:00: Mintha itt mások lennének  a prioritások</a></li></ul>
							</div>
						</div>
						<div role="tabpanel" class="tab-pane" id="populartabbed">
							<div id="sidemenu-second" class="widgetr">
								<div class="c2">
								<ul><li class="read_118"><a href="/load/cikk/106613/petre_m_iancu:_a_katalanok_szekelyek_es_masok_onrendelkezesi_jogarol">Petre M. Iancu: A katalánok, székelyek és mások önrendelkezési jogáról... (118)</a></li><li class="read_104"><a href="/load/cikk/106614/bajor_andor:_nem_ertem_a_kurdokat">Bajor Andor: Nem értem a kurdokat (104)</a></li><li class="read_99"><a href="/load/cikk/106627/legyunk_hos_elodok_melto_kovetoi">Demeter Virág Katalin: Legyünk hős elődök méltó követői (99)</a></li><li class="read_97"><a href="/load/cikk/106615/bajor_andor:_ima_az_uldozokert">Bajor Andor: Ima az üldözőkért (97)</a></li><li class="read_96"><a href="/load/cikk/106616/barbarok_sarkos_szavak">Barbárok (Sarkos szavak) (96)</a></li><li class="read_95"><a href="/load/cikk/106608/budescu_volt_a_romanok_nyeroembere_labdarugas_vb-selejtezo">Budescu volt a románok nyerőembere (Labdarúgás, vb-selejtező) (95)</a></li><li class="read_94"><a href="/load/cikk/106622/amiert_a_veszharang_szol_beszelgetes_ambrus_jozseffel_a_sepsi-sic_vezetotanacsi_tagjaval">Csinta Samu: Amiért a vészharang szól (Beszélgetés Ambrus Józseffel, a Sepsi-SIC vezetőtanácsi tagjával) (94)</a></li><li class="read_92"><a href="/load/cikk/106631/torpek_diszlepesben">Mózes László: Törpék díszlépésben (92)</a></li><li class="read_89"><a href="/load/cikk/106607/sportoloink_a_hetvegen">Sportolóink a hétvégén (89)</a></li><li class="read_89"><a href="/load/cikk/106611/szabo_zoltan:_a_vertanuk_emlekezete">Szabó Zoltán: A vértanúk emlékezete (89)</a></li>
								</ul>
								</div>
							</div>
						</div>
						<div role="tabpanel" class="tab-pane" id="randomtabbed">
							<div id="sidemenu-third" class="widgetr">
								<div class="c2"><ul><li class="count_9"><a href="/load/cikk/106591/tervek_az_orkoiekert">Farkas Réka: Tervek az őrkőiekért (9)</a></li>
<li class="count_8"><a href="/load/cikk/106604/kazuo_ishiguro_angol_iro_kapta_az_irodalmi_nobel-dijat">Kazuo Ishiguro angol író kapta az irodalmi Nobel-díjat (8)</a></li>
<li class="count_3"><a href="/load/cikk/106598/mire_figyel_a_hirszerzes">Mire figyel a hírszerzés (3)</a></li>
<li class="count_3"><a href="/load/cikk/106597/mintha_itt_masok_lennenek_a_prioritasok">Mintha itt mások lennének  a prioritások (3)</a></li>
<li class="count_2"><a href="/load/cikk/106600/a_szorvanymagyarsag_peremen">A szórványmagyarság peremén (2)</a></li>
<li class="count_2"><a href="/load/cikk/106586/gazdasagfejlesztes_hataron_tuliak_szamara">Gazdaságfejlesztés határon túliak számára (2)</a></li>
<li class="count_7"><a href="/load/cikk/106559/romania_nem_modellerteku_orszag">Románia nem modellértékű ország (7)</a></li>
<li class="count_6"><a href="/load/cikk/106555/sepsiszentgyorgy_2035_kozvita_a_megyeszekhelyi_kozlekedes_javitasarol">Demeter J. Ildikó: Sepsiszentgyörgy, 2035 (Közvita a megyeszékhelyi közlekedés javításáról) (6)</a></li>
<li class="count_3"><a href="/load/cikk/106567/hirsalata">Hírsaláta (3)</a></li>
<li class="count_2"><a href="/load/cikk/106554/szertefoszlo_kampanyigeretek">Farkas Réka: Szertefoszló kampányígéretek (2)</a></li>
</ul></div>
							</div>
						</div>
					  </div>
					</div>
				</div>
			</div>
			<div class="col-xs-6">
				<div class="row">
					<div class="blockhead">Online látogatók</div>
					<div id="onlineusers" class="newest_gal">
						<div class="loading"></div>
					</div>
				</div>
			</div>
			<div class="col-xs-6">
				<div class="row">
					<div class="blockhead">BNR Valutaárfolyam</div>
					<div style="text-align:center;" class="newest_gal">1 USD = 3.9107 RON<br />100 HUF = 1.4678 RON<br />1 EUR = 4.5775 RON<br />
					</div>
				</div>
			</div>
			<div class="col-xs-12">
				<div class="row">
					<iframe src="http://www.omnibus.ro/widget/200x90/?l=hu" style="width:200px;margin:0 auto;height:90px;border:0;overflow:hidden" scrolling="no"></iframe>
					
					<div class="fb-page" data-href="https://www.facebook.com/pages/H&#xe1;romsz&#xe9;k-f&#xfc;ggetlen-napilap-Sepsiszentgy&#xf6;rgy/320820594614015" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/H&#xe1;romsz&#xe9;k-f&#xfc;ggetlen-napilap-Sepsiszentgy&#xf6;rgy/320820594614015"><a href="https://www.facebook.com/pages/H&#xe1;romsz&#xe9;k-f&#xfc;ggetlen-napilap-Sepsiszentgy&#xf6;rgy/320820594614015">Háromszék - független napilap Sepsiszentgyörgy</a></blockquote></div></div>
					
					<a href="/load/napi_menu"><img src="/includes/napi-menu.jpg" alt="Napi menü" class="img-responsive center-block"/></a>
					
					<script type="text/javascript" src="http://www.sepsiradio.ro/widget.js"></script>
				</div>
			</div>
			<div class="col-xs-6">
				<div class="row">
					<div class="blockhead">Várható időjárás Sepsiszentgyörgyön</div>
					<div style="text-align:center;" class="newest_gal">
						<iframe src="/meteo.html" style="width:100%;height:305px;border:0;overflow:hidden;"></iframe>
					</div>
				</div>
			</div>
			<div class="col-xs-6">
				<div class="row">
					<div class="blockhead">Most megy a TV-ben:</div>
					<iframe src="http://tv.animare.hu/ContentProvider.aspx?s=tvw&amp;id=w150-h300-m1-c1,2,6,5,3,97,14,36-t0-b1-ywww.3szek.ro/themes/3szek2/tv.css" style="width:100%;height:330px;border:0;overflow:hidden;" scrolling="no"></iframe><!-- http://tv.animare.hu/doboz.aspx -->
				</div>
			</div>
			<div class="col-xs-12">
				<div class="row">
				</div>
			</div>
		</div>
		<!--ul class="nostyle">
		<li class="w100"><a href="/load/Webkamerak">Sípályák webkamerája<br />
		<span style="display:block;background:url(/modules/Webkamerak/normafa-korulnezo.jpg);with:100px;height:145px;margin:0 auto"></span></a></ul-->

    </div><!--right-->
</div>
    <div class="clearfix"></div>  
</div><!--inside-->



<div class="container-fluid bgblack margintop10">
    <div class="container margintop10 marginbottom10">
		<div class="partners row">
			<div class="col-xs-6 col-sm-2"><a href="http://www.ines.ro" target="_blank" class="ines"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.helpx.ro" target="_blank" class="help"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.oldmans.ro" target="_blank" class="oldmans"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.planet.ro" target="_blank" class="planet"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.sepsiradio.ro" target="_blank" class="sepsiradio"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.dunatv.hu" target="_blank" class="duna"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www3.tvr.ro/magyar/" target="_blank" class="tvr"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.erdely.tv/" target="_blank" class="etv"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://zabola.ro/hu/esemenyek/sajto.html" target="_blank" class="hf"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.dancestudio.shp.hu" target="_blank" class="liveart"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.slagerradio.ro" target="_blank" class="sr"></a></div>
			<div class="clearfix"></div>
		</div>
    </div>
    <div class="container margintop10 marginbottom10">
		<div id="footer">
			<a href="/">Főoldal</a> | 
			 <a href="/load/Hirdetesek">Hirdetések</a> | 
			 <a href="/load/Megrendeles">Megrendelés</a> | 
			 <a href="/load/Guestbook">Vendégkönyv</a> | 
			 <a href="/load/Impresszum">Impresszum</a> | 
			 <a href="/load/Feedback">Kapcsolat</a> | 
			 <a href="/load/adatvedelem">Adatvédelem</a> | 
			 <a href="/load/Keres2">Kereső</a> | 
			 <a href="/load/gallery">Fotógaléria</a> | 
			 <a href="/load/Surveys">Szavazás</a>
		<br />
			&copy; 2003-2017 H-PRESS - Minden jog fenntartva - Háromszék, független napilap Sepsiszentgyörgy. Készítette: <a href="http://www.laca.ro/" target="_blank">laca.ro</a> - <a href="http://feeds.feedburner.com/3szekHirek.rss" id="rss" target="_blank">RSS</a> - Médiapartnerünk a: <a href="http://www.hhrf.org" target="blank">HHRF</a>
		</div>
    </div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5287b3d73723d4da"></script>
<script type="text/javascript">
addthis.layers({
	"theme" : "transparent",
	"share" : {
		"position" : "right",
		"numPreferredServices" : 4
	}  
});
</script>
<script type="text/javascript">
$(document).ready(function() {
	$.ajaxSetup({cache:false});
	$(".datepicker").datepicker({dateFormat: "yy-mm-dd", showWeek: true, firstDay: 1});
	$.ajax({
		type: "POST",
		url: "/online/",
		success:function(response){
			$("#onlineusers").html(response);
		}
	});
	
	$("#polls").load("/polls/");
	$(".but").button();
});</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3239376-16', 'auto');
  ga('send', 'pageview');

</script>
	<script type="text/javascript" src="/includes/scrolltopcontrol.js"></script>
<script type="text/javascript" src="/includes/bootstrap.min.js"></script>
</body></html>