<!DOCTYPE HTML>
<html lang="hu">
<head>
<meta http-equiv="content-Type" content="text/html; charset=utf-8" />
<title>Nem tetszik - 2018. január 19., péntek -  Háromszék, független napilap Sepsiszentgyörgy</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="KEYWORDS" content="Nem, tetszik, 2018. január 19., péntek" />
<meta name="ROBOTS" content="INDEX, FOLLOW" />
<meta name="REVISIT-AFTER" content="1 DAYS" />
<meta name="RATING" content="GENERAL" />
<meta property="og:url"         		content="http://www.3szek.ro/load/cikk/109586/nem_tetszik?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29" />
<meta property="og:type"            	content="article" />
<meta property="og:title"           	content="Nem tetszik - 2018. január 19., péntek - " />
<meta property="og:image" 				content="http://www.3szek.ro/includes/haromszek_sharer.jpg" />
<meta property="og:description"     	content="Negatívan véleményezte a Legfelsőbb Igazságszolgáltatási  Tanács plénuma az igazságszolgáltatás működését szabályozó törvények  módosítását." />

<meta name="DESCRIPTION" content="Negatívan véleményezte a Legfelsőbb Igazságszolgáltatási  Tanács plénuma az igazságszolgáltatás működését szabályozó törvények  módosítását.- 2018. január 19., péntek - ..." />
<link rel="alternate" type="application/rss+xml" title="Háromszék Hírek" href="http://feeds.feedburner.com/3szekHirek" />

<link rel="stylesheet" href="/themes/3szek2/css5.php" type="text/css" media="all"/>
<link href="http://fonts.googleapis.com/css?family=Marvel:400,700|Open+Sans+Condensed:300,700|Open+Sans:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="StyleSheet" href="/themes/3szek2/jquery-ui-1.10.4.custom/css/custom-theme/jquery-ui-1.10.4.custom.min.css" type="text/css" />

<script src="/includes/jquery-1.12.4.min.js" type="text/javascript"></script>
<script src="/includes/script2.js" type="text/javascript"></script>
<script src="/includes/masonry.3.2.2.pkgd.min.js" type="text/javascript"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7973181569932475",
    enable_page_level_ads: true
  });
</script>


<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->
<script type="text/javascript" src="/includes/jquery-ui-1.10.4.custom.min.js"></script>
<script type="text/javascript" src="/includes/clearbox.js"></script>
<link rel="shortcut icon" href="/favicon.ico" />

<meta property="fb:app_id" content="1752078701687725" /><link rel="icon" href="/favicon.gif" type="image/gif" />
<link rel="stylesheet" type="text/css" href="/modules/cikk/rater.css"/>
<script type="text/javascript">
	$(document).ready(function() {
		$(".rater").hover(function(){
			var myval = Number($(this).attr("data-src"));
			$(".rater").each(function(){
				if(myval>=Number($(this).attr("data-src"))){
					$(this).css({'background-position':'0 -48px'});
				}
			});
			
		}, function(){
			$(".rater").css({'background-position':'0 -32px'});
		}).click(function(){
			var myval = Number($(this).attr("data-src"));
			var cikk = $("#voter").attr("data-src");
			cikk = parseInt(cikk);
			$.ajax({
			  type: 'POST',
			  url: "/vote.php",
			  dataType: "html",
			  data: "&a=1&rate="+myval+"&cikk="+cikk,
			  success: function(data) {
				  $('#ajax_response').html(data);
				}  
			});
		});
	});
</script><link type="text/css" href="/includes/fnagel/style2.css" rel="stylesheet" />
<!--[if gte IE 6]>
	<style type="text/css">@import url(/includes/fnagel/style_ie.css);</style>
<![endif]-->
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1752078701687725";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>

<div class="container-fluid bgblack">
	<div class="container toplinks">
	    <a href="/load/Hirdetesek">Hirdetések</a>
	    <a href="/load/Megrendeles">Megrendelés</a>
	    <a href="/load/Guestbook" class="hidden-xs">Vendégkönyv</a>
	    <a href="/load/Impresszum">Impresszum</a>
	    <a href="/load/Feedback">Kapcsolat</a>
	    <a href="/load/gallery" class="hidden-xs">Fotógalériák</a>
		<a href="/load/Keres2">Kereső</a>
		<!--a href="/load/Your_Account" class="pull-right"><i class="fa fa-sign-in" aria-hidden="true"></i> Belépés</a>
			<a href="/load/Your_Account&op=new_user" class="pull-right"><i class="fa fa-user-plus" aria-hidden="true"></i> Regisztráció</a-->
	</div>
</div>

<div class="container">
	<div class="row">
		<div class="col-xs-12 col-sm-4 logoholder margintop10 marginbottom10">
			<a href="https://www.facebook.com/H%C3%A1romsz%C3%A9k-f%C3%BCggetlen-napilap-Sepsiszentgy%C3%B6rgy-320820594614015/" target="_blank" class="pull-left">
				<i class="fa fa-facebook-official"></i>
			</a>
			Sepsiszentgyörgy, 2018. január 19., péntek 09:15<br />
			Köszöntjük <span style="color:#000">Sára, Máriusz</span> nevű olvasóinkat!
		</div>
		<div class="col-xs-12 col-sm-8 margintop10 marginbottom10">
			<form method="POST" action="/load/Keres2" class="searchform" style="position:relative">
				<input type="hidden" name="do" value="1"/>
				<input name="szo" class="form-control input-sm kulcs" placeholder="keresés" autocomplete="off" required/>
				<div class="searchresults"></div>
			</form>
		</div>
		
		<div class="col-xs-12 topline margintop10 marginbottom10"></div>
		
		<div class="col-xs-12 col-sm-4 logoholder">
			<a href="/" title="Háromszék, független napilap Sepsiszentgyörgy">
				<img src="/themes/3szek2/images/logo.png" alt="Háromszék, független napilap Sepsiszentgyörgy" class="img-responsive center-block">
			</a>
		</div>
		<div class="col-xs-12 col-sm-8">
			<div class="row">
				<div class="col-xs-12 col-sm-7">
				</div>
				<div class="hidden-xs col-sm-5">
					<div class="row">
						<div class="col-xs-4">
							<a href="http://www.minoi.ro/hu/" target="_blank" rel="nofollow">
								<img src="/themes/3szek2/images/hka.jpg" class="img-responsive">
							</a>
						</div>
						<div class="col-xs-8">
							<div id="donate" class="donate adomany"></div>
							<div style="display:none;" id="paypal" class="donate">
								<form method="post" action="/load/Paypal&amp;op=adomany">
								<input type="text" id="amount" name="amount" value="10"/> EUR
								<input type="image" src="/themes/3szek2/images/paypal80.png" class="img-responsive pull-right" alt="" style="border:0"/>
								<span class="small"><br />Írja be adománya összegét majd kattintson a Paypal logóra</span>
								</form>
							</div>
						</div>
						<div class="clearfix"></div>
					</div>
						
				</div>
				<div class="clearfix"></div>
			</div>
		</div>
		<div class="clearfix"></div>
	</div>
</div>


<div class="container margintop10">
	<div id="cssmenu">
		<ul><li><a href="/load/kategoria/kozelet">Közélet</a></li><li class="has-sub"><a href="/load/kategoria/belfold">Belföld</a>
				<ul><li><a href="/load/kategoria/belfoldi_hirek">Belföldi hírek</a></li><li><a href="/load/kategoria/hirsalata">Hírsaláta</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/vilagfigyelo">Világfigyelő</a>
				<ul><li><a href="/load/kategoria/kulfoldi_hirek">Külföldi hírek</a></li><li><a href="/load/kategoria/magyar_tukor">Magyar tükör</a></li><li><a href="/load/kategoria/kitekinto">Kitekintő</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/gazdasag">Gazdaság</a>
				<ul><li><a href="/load/kategoria/penz_piac_vallalkozas">Pénz, piac, vállalkozás</a></li><li><a href="/load/kategoria/gazdakor">Gazdakör</a></li><li><a href="/load/kategoria/kornyezetunk">Környezetünk</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/velemeny">Vélemény</a>
				<ul><li><a href="/load/kategoria/marol_holnapra">Máról holnapra</a></li><li><a href="/load/kategoria/karmento">Kármentő</a></li><li><a href="/load/kategoria/a-mult-het">A múlt hét</a></li><li><a href="/load/kategoria/jegyzetek">Jegyzetek</a></li><li><a href="/load/kategoria/glossza">Glossza</a></li><li><a href="/load/kategoria/nemzet-nemzetiseg">Nemzet-nemzetiség</a></li><li><a href="/load/kategoria/nyiltter">Nyílttér</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/riport">Riport</a>
				<ul><li><a href="/load/kategoria/faluvilag">Faluvilág</a></li><li><a href="/load/kategoria/roma_szombat">Roma szombat</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/multidezo">Múltidéző</a>
				<ul><li><a href="/load/kategoria/eletutak">Életutak</a></li><li><a href="/load/kategoria/elo_mult">Élő múlt</a></li><li><a href="/load/kategoria/emlekezet">Emlékezet</a></li><li><a href="/load/kategoria/historia">História</a></li><li><a href="/load/kategoria/tortenelmunk">Történelmünk</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/kultura">Kultúra</a>
				<ul><li><a href="/load/kategoria/kepzomuveszet">Képzőművészet</a></li><li><a href="/load/kategoria/irodalom">Irodalom</a></li><li><a href="/load/kategoria/kiscimbora">Kiscimbora</a></li><li><a href="/load/kategoria/szinhaz_az_egesz_vilag">Színház az egész világ</a></li><li><a href="/load/kategoria/kulturkert">Kultúrkert</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/sport">Sport</a>
				<ul><li><a href="/load/kategoria/periszkop">Periszkóp</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/szabadido">Szabadidő</a>
				<ul><li><a href="/load/kategoria/eletmod">Életmód</a></li><li><a href="/load/kategoria/csalad">Család</a></li><li><a href="/load/kategoria/magazin">Magazin</a></li><li><a href="/load/kategoria/autovilag–technika">Autóvilág–Technika</a></li><li><a href="/load/kategoria/gasztronomia">Gasztronómia</a></li><li><a href="/load/kategoria/kovako">Kovakő - diákmelléklet</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a>
				<ul><li><a href="/load/kategoria/elhalalozas">Elhalálozás</a></li></ul></li>
		</ul>
	</div>
    <div class="clearfix"></div>
</div>

<div class="container">
	<div class="row">
		<div class="col-xs-12">
		</div>
			<div class="col-xs-12 col-sm-9" id="dleft"><div class="banner_h hidden-xs"><a href="http://www.3szek.ro/banners.php?op=click&amp;bid=457" target="_blank" title=""><img src="http://www.3szek.ro/images/banners/2_hka_helyi_termek_468_80.gif" class="img-responsive center-block img-thumbnail"/></a></div>
<div class="article"><h1>Nem tetszik</h1><span>2018. január 19., péntek, <a href="/load/kategoria/belfoldi_hirek">Belföldi hírek</a></span><div class="clearfix"></div></div><div class="insidenews"><div style="font-weight:bold;margin-bottom:20px;"><div style="text-align: justify;">Negatívan véleményezte a Legfelsőbb Igazságszolgáltatási  Tanács plénuma az igazságszolgáltatás működését szabályozó törvények  módosítását.</div></div>
		

			<div class="d_text"> <div style="text-align: justify;"><br />
A módosító indítvány szerint az ügyészségek vezetőit a  szenátusnak mint az állampolgárok képviselőjének kellene kineveznie az  igazságügyi miniszter javaslatára a Legfelsőbb Igazságszolgáltatási  Tanács láttamozásával, és hasonló módon lehetne visszahívni őket. Egy  másik módosítás értelmében az Igazságszolgáltatási Felügyelet vezetője  versenyvizsgával nyeri el tisztségét.</div></div>
		
			<div class="row" style="margin:20px auto;">
				<div class="col-xs-12">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<ins class="adsbygoogle"
						 style="display:block; text-align:center;"
						 data-ad-layout="in-article"
						 data-ad-format="fluid"
						 data-ad-client="ca-pub-7973181569932475"
						 data-ad-slot="8170133369"></ins>
					<script>
						 (adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>
				<div class="clearfix"></div>
			</div>
		</div>
	<div class="row">
		<div class="col-xs-12 col-sm-6">
			<div class="comment">Hozzászólások</div>
		</div>
		<div class="col-xs-12 col-sm-6">
			<div class="cikk_footer"><span>Cikk megjelenítése: 257</span>
				<span>Olvasóink értékelése: <b>0</b></span>
				<span>Szavazatok száma: 0</span>
				<div id="ajax_response">Az ön értékelése:
					<div style="margin-left:95px;position:relative;top:-16px;">
						<div id="voter" style="display:none" data-src="109586"></div>
						<div class="rater" data-src="1"></div>
						<div class="rater" data-src="2"></div>
						<div class="rater" data-src="3"></div>
						<div class="rater" data-src="4"></div>
						<div class="rater" data-src="5"></div>
					</div>
					<div class="clearfix"></div>
				</div>
			</div>
		</div>
		<div class="clearfix"></div>
	</div>
	
	<fb:comments href="http://www.3szek.ro/load/cikk/109586/nem_tetszik" width="100%" num_posts="10"></fb:comments><div></div>
	<div class="row">
		<div class="col-xs-12 col-sm-6">
			<div class="previous">Előző írásunk</div><div class="cikk liblock2"><span style="font-size:10px;color:#808080;">2018-01-19: <a href="/load/kategoria/belfoldi_hirek">Belföldi hírek</a> - :</span><h1 class="cikkcim"><a href="/load/cikk/109585/elnoki_kifogas" class="liblocklink">Elnöki kifogás</a></h1><div style="text-align: justify;">Alkotmányossági kifogást emelt Klaus Iohannis államfő a közjogi  méltóságok és köztisztségek gyakorlása, valamint az üzleti szférában  kifejtett tevékenységek átláthatóságát biztosító, a korrupció  megelőzését és büntetését célzó 2003/161-es törvényt módosító jogszabály  ellen.</div></div>

		</div>
		<div class="col-xs-12 col-sm-6">
			<div class="next">Következő írásunk</div><div class="cikk liblock2"><span style="font-size:10px;color:#808080;">2018-01-19: <a href="/load/kategoria/belfoldi_hirek">Belföldi hírek</a> - :</span><h1 class="cikkcim"><a href="/load/cikk/109587/ha_itt_a_tel" class="liblocklink">Ha itt a tél</a></h1><div style="text-align: justify;">Ismét  közlekedési fennakadásokat okozott a téli időjárás. A legkiadósabb  havazás a keleti országrészen volt, ahol helyenként az 1–1,5 méteres  vastagságot is eléri a hóréteg. Iaşi megyében egy településre nem tudott  eljutni a mentő, ezért egy szívproblémákkal küszködő 83 éves férfi  életét vesztette.</div></div>

		</div>
		<div class="clearfix"></div>
	</div><div style="min-width:10px;max-width:500px;text-align:center;margin:0 auto !important"></div>
		</div>
		<!--left-->

    <div class="col-xs-12 col-sm-3" id="dright">
		<div class="row">
			<div class="col-xs-6"><div class="row"><div class="banner_a"><a href="http://www.3szek.ro/banners.php?op=click&amp;bid=396" target="_blank" title=""><img src="http://www.3szek.ro/images/banners/hamor_3szek.gif" class="img-responsive center-block img-thumbnail"/></a><a href="http://elado.3szek.ro" target="_blank">
			<img src="http://www.3szek.ro//includes/elado3szekro.gif" class="img-responsive img-thumbnail center-block" alt="Apróhirdetés ingyen"/></a></div>
</div>
			</div>
			<div class="col-xs-6 text-center">
				<div class="row">
					<div id="dstand2"></div>
				</div>
			</div>
			<div class="col-xs-12">
				<div class="row">
					<div id="lastgal" style="background: url('/gallery/thumb/20171222110951.jpg') center center no-repeat">
							<h4><a href="/load/gallery&amp;show=231">Karácsonyi várakozás-Albert Levente (25 fotó)</a></h4>
							</div>
					<a href="http://supportszeklerland.hu/index.php/mozgalom/autonomia-alap" target="_blank" rel="nofollow"><img src="/themes/3szek2/images/autonomia_alap_logo.jpg" class="img-responsive img-thumbnail center-block"></a>
					
					<div class="blockhead" style="padding:3px">Szavazás</div>
					<div id="polls">
						<div class="loading"></div>
					</div>
					<div>
					  <ul class="nav nav-tabs" role="tablist">
						<!--li role="presentation"><a href="#recenttabbed" aria-controls="recenttabbed" role="tab" data-toggle="tab"><span class="small">Legújabb<br />hozzászólások</span></a></li-->
						<li role="presentation" class="active"><a href="#populartabbed" aria-controls="populartabbed" role="tab" data-toggle="tab"><span class="small">Legolvasottabb 10 írásunk</span></a></li>
						<!--li role="presentation"><a href="#randomtabbed" aria-controls="randomtabbed" role="tab" data-toggle="tab"><span class="small">Legtöbb<br />hozzászólás</span></a></li-->
					  </ul>
					
					  <div class="tab-content">
						<div role="tabpanel" class="tab-pane" id="recenttabbed">
							<div id="sidemenu-first" class="widgetr c2">
								<ul></ul>
							</div>
						</div>
						<div role="tabpanel" class="tab-pane active" id="populartabbed">
							<div id="sidemenu-second" class="widgetr">
								<div class="c2">
								<ul><li class="read_1054"><a href="/load/cikk/109572/antal_arpad_a_cotroceni-palotaban">Antal Árpád a Cotroceni-palotában (1054)</a></li><li class="read_698"><a href="/load/cikk/109575/aramkieses_es_utzar_havazas_utan">Demeter Virág Katalin: Áramkiesés és útzár  havazás után (698)</a></li><li class="read_683"><a href="/load/cikk/109573/az_elnok_arulasa">Farkas Réka: Az elnök árulása (683)</a></li><li class="read_515"><a href="/load/cikk/109567/csango_tanitono_bajban">Csángó tanítónő bajban (515)</a></li><li class="read_513"><a href="/load/cikk/109565/a_so_es_a_penesz_szova_tesszuk_">A só és a penész (Szóvá  tesszük ) (513)</a></li><li class="read_478"><a href="/load/cikk/109580/az_igazsagossag_evet_szeretnek_centenariumi_rendezvenyek_haromszeken_">Szekeres Attila: Az igazságosság évét szeretnék (Centenáriumi  rendezvények  Háromszéken ) (478)</a></li><li class="read_443"><a href="/load/cikk/109579/ittas_vezetok">Ittas vezetők (443)</a></li><li class="read_442"><a href="/load/cikk/109581/aki_nem_ker_nem_is_kap_kulcsar-terza_jozsef_beszamoloja_">Nagy D. István: Aki nem kér, nem is kap (Kulcsár-Terza  József  beszámolója ) (442)</a></li><li class="read_434"><a href="/load/cikk/109571/kezdikovar_uj_plebanosa">Iochom István: Kézdikővár új plébánosa (434)</a></li><li class="read_394"><a href="/load/cikk/109582/szekely_zaszlot_a_csiki_szekelyeknek">Székely zászlót a csíki székelyeknek (394)</a></li>
								</ul>
								</div>
							</div>
						</div>
						<div role="tabpanel" class="tab-pane" id="randomtabbed">
							<div id="sidemenu-third" class="widgetr">
								<div class="c2"><ul></ul></div>
							</div>
						</div>
					  </div>
					</div>
				</div>
			</div>
			<div class="col-xs-6">
				<div class="row">
					<div class="blockhead">Online látogatók</div>
					<div id="onlineusers" class="newest_gal">
						<div class="loading"></div>
					</div>
				</div>
			</div>
			<div class="col-xs-6">
				<div class="row">
					<div class="blockhead">BNR Valutaárfolyam</div>
					<div style="text-align:center;" class="newest_gal">1 USD = 3.8054 RON<br />100 HUF = 1.5078 RON<br />1 EUR = 4.6514 RON<br />
					</div>
				</div>
			</div>
			<div class="col-xs-12">
				<div class="row">
					<iframe src="http://www.omnibus.ro/widget/200x90/?l=hu" style="width:200px;margin:0 auto;height:90px;border:0;overflow:hidden" scrolling="no"></iframe>
					
					<div class="fb-page" data-href="https://www.facebook.com/pages/H&#xe1;romsz&#xe9;k-f&#xfc;ggetlen-napilap-Sepsiszentgy&#xf6;rgy/320820594614015" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/H&#xe1;romsz&#xe9;k-f&#xfc;ggetlen-napilap-Sepsiszentgy&#xf6;rgy/320820594614015"><a href="https://www.facebook.com/pages/H&#xe1;romsz&#xe9;k-f&#xfc;ggetlen-napilap-Sepsiszentgy&#xf6;rgy/320820594614015">Háromszék - független napilap Sepsiszentgyörgy</a></blockquote></div></div>
					
					<a href="/load/napi_menu"><img src="/includes/napi-menu.jpg" alt="Napi menü" class="img-responsive center-block"/></a>
					
					<script type="text/javascript" src="http://www.sepsiradio.ro/widget.js"></script>
				</div>
			</div>
			<div class="col-xs-6">
				<div class="row">
					<div class="blockhead">Várható időjárás Sepsiszentgyörgyön</div>
					<div style="text-align:center;" class="newest_gal">
						<iframe src="/meteo.html" style="width:100%;height:305px;border:0;overflow:hidden;"></iframe>
					</div>
				</div>
			</div>
			<div class="col-xs-6">
				<div class="row">
					<div class="blockhead">Most megy a TV-ben:</div>
					<iframe src="http://tv.animare.hu/ContentProvider.aspx?s=tvw&amp;id=w150-h300-m1-c1,2,6,5,3,97,14,36-t0-b1-ywww.3szek.ro/themes/3szek2/tv.css" style="width:100%;height:330px;border:0;overflow:hidden;" scrolling="no"></iframe><!-- http://tv.animare.hu/doboz.aspx -->
				</div>
			</div>
			<div class="col-xs-12">
				<div class="row">
				</div>
			</div>
		</div>
		<ul class="nostyle">
		<li class="w100"><a href="/load/Webkamerak">Sípályák webkamerája<br />
		<span style="display:block;background:url(/modules/Webkamerak/normafa-korulnezo.jpg);with:100px;height:145px;margin:0 auto"></span></a></ul>

    </div><!--right-->
</div>
    <div class="clearfix"></div>  
</div><!--inside-->



<div class="container-fluid bgblack margintop10">
    <div class="container margintop10 marginbottom10">
		<div class="partners row">
			<div class="col-xs-12">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- footer -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-7973181569932475"
					 data-ad-slot="7403846609"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.ines.ro" target="_blank" class="ines"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.helpx.ro" target="_blank" class="help"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.oldmans.ro" target="_blank" class="oldmans"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.planet.ro" target="_blank" class="planet"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.sepsiradio.ro" target="_blank" class="sepsiradio"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.dunatv.hu" target="_blank" class="duna"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www3.tvr.ro/magyar/" target="_blank" class="tvr"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.erdely.tv/" target="_blank" class="etv"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://zabola.ro/hu/esemenyek/sajto.html" target="_blank" class="hf"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.dancestudio.shp.hu" target="_blank" class="liveart"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.slagerradio.ro" target="_blank" class="sr"></a></div>
			<div class="clearfix"></div>
		</div>
    </div>
    <div class="container margintop10 marginbottom10">
		<div id="footer">
			<a href="/">Főoldal</a> | 
			 <a href="/load/Hirdetesek">Hirdetések</a> | 
			 <a href="/load/Megrendeles">Megrendelés</a> | 
			 <a href="/load/Guestbook">Vendégkönyv</a> | 
			 <a href="/load/Impresszum">Impresszum</a> | 
			 <a href="/load/Feedback">Kapcsolat</a> | 
			 <a href="/load/adatvedelem">Adatvédelem</a> | 
			 <a href="/load/Keres2">Kereső</a> | 
			 <a href="/load/gallery">Fotógaléria</a> | 
			 <a href="/load/Surveys">Szavazás</a>
		<br />
			&copy; 2003-2018 H-PRESS - Minden jog fenntartva - Háromszék, független napilap Sepsiszentgyörgy. Készítette: <a href="http://www.laca.ro/" target="_blank">laca.ro</a> - <a href="http://feeds.feedburner.com/3szekHirek.rss" id="rss" target="_blank">RSS</a> - Médiapartnerünk a: <a href="http://www.hhrf.org" target="blank">HHRF</a>
		</div>
    </div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5287b3d73723d4da"></script>
<script type="text/javascript">
addthis.layers({
	"theme" : "transparent",
	"share" : {
		"position" : "right",
		"numPreferredServices" : 4
	}  
});
</script>


<script type="text/javascript">
$(document).ready(function() {
	$.ajaxSetup({cache:false});
	$(".datepicker").datepicker({dateFormat: "yy-mm-dd", showWeek: true, firstDay: 1});
	$.ajax({
		type: "POST",
		url: "/online/",
		success:function(response){
			$("#onlineusers").html(response);
		}
	});
	$(document).on("click",".fa-search-plus", function(){
		var link = $(this).parent().parent().attr("href");
		$("#myModal h4").text("");
		$("#myModal .modal-body").children().remove();
		$("#myModal").modal("show");
		$.ajax({
			type: "POST",
			url: link,
			data: {ajax:1},
			success:function(response){
				$("#myModal .modal-body").html(response);
			}
		});
		return false;
	});
	$("#polls").load("/polls/");
});
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3239376-16', 'auto');
  ga('send', 'pageview');

</script>
	<script type="text/javascript" src="/includes/scrolltopcontrol.js"></script>
<script type="text/javascript" src="/includes/bootstrap.min.js"></script>
</body></html>