<!DOCTYPE HTML>
<html lang="hu">
<head>
<meta http-equiv="content-Type" content="text/html; charset=utf-8" />
<title>Hat háromszéki döntős csapat (II. Jancsó Benedek emlékverseny) - 2018. március 27., kedd -  Háromszék, független napilap Sepsiszentgyörgy</title>
<link rel="manifest" href="/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="application-name" content="3szék">
<meta name="apple-mobile-web-app-title" content="3szék">
<meta name="theme-color" content="#0094CB">
<meta name="msapplication-navbutton-color" content="#0094CB">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="msapplication-starturl" content="/">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="KEYWORDS" content="Hat, háromszéki, döntős, csapat, II., Jancsó, Benedek, emlékverseny, 2018. március 27., kedd" />
<meta name="ROBOTS" content="INDEX, FOLLOW" />
<meta name="REVISIT-AFTER" content="1 DAYS" />
<meta name="RATING" content="GENERAL" />
<meta property="og:url"         		content="http://www.3szek.ro/load/cikk/111669/hat_haromszeki_dontos_csapat_ii_jancso_benedek_emlekverseny?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29" />
<meta property="og:type"            	content="article" />
<meta property="og:title"           	content="Hat háromszéki döntős csapat (II. Jancsó Benedek emlékverseny) - 2018. március 27., kedd - " />
<meta property="og:image" 				content="http://www.3szek.ro/kepek2/thumb/20180326210044.jpg" />
<meta property="og:description"     	content="Harminckét székelyföldi csapat jelentkezett a Jancsó Benedekről elnevezett történelmi emlékverseny első fordulójára, melyet az idei tanévben másodszor hirdettek meg. A hetedikes és nyolcadik osztályos diákok pályamunkáit a hét végén Sepsiszentgyörgyön bírálták el, a verseny döntőjébe továbbjutott tíz csapat közül hat háromszéki.  " />

<meta name="DESCRIPTION" content="Harminckét székelyföldi csapat jelentkezett a Jancsó Benedekről elnevezett történelmi emlékverseny első fordulójára, melyet az idei tanévben másodszor hirdettek meg. A hetedikes és nyolcadik osztályos diákok pályamunkáit a hét végén S..." />
<link rel="alternate" type="application/rss+xml" title="Háromszék Hírek" href="http://feeds.feedburner.com/3szekHirek" />

<link href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Open+Sans:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="/themes/3szek3/css15.php" type="text/css" media="all"/>
<script src="/includes/ad.js" type="text/javascript"></script>
<script src="/includes/jquery-1.12.4.min.js" type="text/javascript"></script>
<script src="/includes/compress10.php" type="text/javascript"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7973181569932475",
    enable_page_level_ads: true
  });
</script><!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->
<link rel="shortcut icon" href="/favicon.gif" type="image/gif" />
<meta property="fb:app_id" content="1752078701687725" /><link rel="stylesheet" type="text/css" href="/modules/cikk/rater.css"/>
<script type="text/javascript">
	$(document).ready(function() {
		$(".rater").hover(function(){
			var myval = Number($(this).attr("data-src"));
			$(".rater").each(function(){
				if(myval>=Number($(this).attr("data-src"))){
					$(this).css({'background-position':'0 -48px'});
				}
			});
			
		}, function(){
			$(".rater").css({'background-position':'0 -32px'});
		}).click(function(){
			var myval = Number($(this).attr("data-src"));
			var cikk = $("#voter").attr("data-src");
			cikk = parseInt(cikk);
			$.ajax({
			  type: 'POST',
			  url: "/vote.php",
			  dataType: "html",
			  data: "&a=1&rate="+myval+"&cikk="+cikk,
			  success: function(data) {
				  $('#ajax_response').html(data);
				}  
			});
		});
	});
</script></head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1752078701687725";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<!-- Modal -->
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog modal-lg" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h4 class="modal-title" id="myModalLabel">Háromszék</h4>
      </div>
      <div class="modal-body">
      </div>
    </div>
  </div>
</div>

<div class="container-fluid bgblue">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 toplinks text-center">
						<a href="/load/Hirdetesek">Hirdetések</a>
						<a href="/load/Megrendeles">Megrendelés</a>
						<a href="/load/Guestbook" class="hidden-xs">Vendégkönyv</a>
						<a href="/load/Impresszum">Impresszum</a>
						<a href="/load/Feedback">Kapcsolat</a>
						<a href="/load/gallery" class="hidden-xs">Fotógalériák</a>
						<a href="/load/Keres2">Kereső</a>
						<!--a href="/load/Your_Account" class="pull-right"><i class="fa fa-sign-in" aria-hidden="true"></i> Belépés</a>
					<a href="/load/Your_Account&op=new_user" class="pull-right"><i class="fa fa-user-plus" aria-hidden="true"></i> Regisztráció</a-->
				<a href="https://www.facebook.com/H%C3%A1romsz%C3%A9k-f%C3%BCggetlen-napilap-Sepsiszentgy%C3%B6rgy-320820594614015/" target="_blank" class="pull-right">
					<i class="fa fa-facebook-official"></i>
				</a>
				<div class="clearfix"></div>
			</div>
		</div>
	</div>
</div>
<div class="container-fluid bgwhite">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-4">
				<a href="/" title="Háromszék, független napilap Sepsiszentgyörgy">
					<img src="/themes/3szek3/images/logo.png" alt="Háromszék, független napilap Sepsiszentgyörgy" class="img-responsive center-block">
				</a>
			</div>
			<div class="hidden-xs col-sm-8 bgwhite">
				<a href="http://www.3szek.ro/banners.php?op=click&amp;bid=465" target="_blank" title=""><img src="/images/banners/tcbanner.gif" class="img-responsive center-block img-thumbnail"/></a>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
<div class="container-fluid bggreen">
	<div class="container">
		<div class="row">
			<div class="hidden-xs col-sm-5 small whitetext">
				Sepsiszentgyörgy, 2018. március 27., kedd 07:17<br />
				Köszöntjük <b>Hajnalka</b> nevű olvasóinkat!
			</div>
			<div class="hidden-xs col-sm-3">
				
				<div class="currencyswitch">
					1 EUR = 4.6594 LEI <i class="fa fa-chevron-down" aria-hidden="true"></i><div class="currencies"><ul><li>100 HUF = 1.4896 LEI</li><li>1 USD = 3.7533 LEI</li></ul></div>
				</div>
			</div>
			<div class="col-xs-12 col-sm-4">
				<div class="col-xs-9 col-sm-12">
					<form method="GET" action="/load/Keres2/" class="searchform" style="position:relative">
						<input type="hidden" name="do" value="1"/>
						<input name="szo" class="form-control input-sm kulcs bggrey2" placeholder="keresés" autocomplete="off" required/>
						<div class="searchresults"></div>
					</form>
				</div>
				<div class="col-xs-3 visible-xs">
					<div class="row">
						<nav class="navbar navbar-default sidebar" role="navigation">
							<div class="navbar-header">
							  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs1-sidebar-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							  </button>      
							</div>
						</nav>
					</div>
				</div>
				<div class="col-xs-12 visible-xs">
					<div class="collapse navbar-collapse" id="bs1-sidebar-navbar-collapse-1">
					  <ul class="nav navbar-nav">
						<li><a href="/"><i class="fa fa-home" aria-hidden="true"></i> Főoldal</a></li><li><a href="/load/kategoria/kozelet">Közélet</a></li><li><a href="/load/kategoria/belfold">Belföld</a></li><li><a href="/load/kategoria/vilagfigyelo">Világfigyelő</a></li><li><a href="/load/kategoria/gazdasag">Gazdaság</a></li><li><a href="/load/kategoria/velemeny">Vélemény</a></li><li><a href="/load/kategoria/riport">Riport</a></li><li><a href="/load/kategoria/multidezo">Múltidéző</a></li><li><a href="/load/kategoria/kultura">Kultúra</a></li><li><a href="/load/kategoria/sport">Sport</a></li><li><a href="/load/kategoria/szabadido">Szabadidő</a></li><li><a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a></li>				  
					  </ul>
					</div>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
<div class="container-fluid bgwhite">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-2 bggrey hidden-xs">
				<div class="row">
					<nav class="navbar navbar-default sidebar" role="navigation">
						<div class="navbar-header">
						  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-sidebar-navbar-collapse-1">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						  </button>      
						</div>
						<div class="collapse navbar-collapse" id="bs-sidebar-navbar-collapse-1">
						  <ul class="nav navbar-nav"><li><a href="/load/kategoria/kozelet">Közélet</a></li><li><a href="/load/kategoria/belfold">Belföld</a></li><li><a href="/load/kategoria/vilagfigyelo">Világfigyelő</a></li><li><a href="/load/kategoria/gazdasag">Gazdaság</a></li><li><a href="/load/kategoria/velemeny">Vélemény</a></li><li><a href="/load/kategoria/riport">Riport</a></li><li><a href="/load/kategoria/multidezo">Múltidéző</a></li><li><a href="/load/kategoria/kultura">Kultúra</a></li><li><a href="/load/kategoria/sport">Sport</a></li><li><a href="/load/kategoria/szabadido">Szabadidő</a></li><li><a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a></li>				  
						  </ul>
						</div>
					</nav>
				</div>

				<div class="row hidden-xs bgwhite">
					<div class="blockhead">Legújabb galéria</div>
					<div class="col-xs-12 marginbottom10">
								<div id="lastgal" style="margin-left:-10px;margin-right:-10px;background: url('/gallery/thumb/20180316190839.jpg') center center no-repeat">
									<h4><a href="/load/gallery&amp;show=234">Március15-Sepsiszentgyörgy-Albert Levente (27 fotó)</a></h4>
								</div>
					</div>
					<div class="col-xs-12">
						<div class="row">
						<div id="donate" class="donate adomany"></div>
						<div style="display:none;" id="paypal" class="donate">
							<form method="post" action="/load/Paypal&amp;op=adomany">
							<input type="text" id="amount" name="amount" value="10"/> EUR
							<input type="image" src="/themes/3szek2/images/paypal80.png" class="img-responsive pull-right" alt="" style="border:0"/>
							<span class="small"><br />Írja be adománya összegét majd kattintson a Paypal logóra</span>
							</form>
						</div>
						</div>
					</div>
					<div class="col-xs-12">
						<div class="row">
							<div class="blockhead">Online látogatók</div>
							<div id="onlineusers" class="newest_gal">
								<div class="loading"></div>
							</div>
						</div>
					</div>
					<div class="col-xs-12">
						<div class="row hidden-xs" id="sr_desktop">
							
						</div>
					</div>

					<div class="col-xs-12 text-center">
						<a href="http://www.minoi.ro/hu/" target="_blank" rel="nofollow">
							<img src="/themes/3szek3/images/hka.jpg" class="img-responsive center-block">
						</a>
					</div>
				</div><!--right-->

			</div>
			<div class="col-xs-12 col-sm-10">			
				<div class="visible-xs"><a href="http://www.3szek.ro/banners.php?op=click&amp;bid=465" target="_blank" title=""><img src="/images/banners/tcbanner.gif" class="img-responsive center-block img-thumbnail"/></a></div>
				
  <div class="row" id="article_page">
          <div class="col-xs-12 col-sm-9">
  <meta http-equiv="refresh" content="0;url=http://www.3szek.ro/" />