<!DOCTYPE HTML>
<html lang="hu">
<head>
<meta http-equiv="content-Type" content="text/html; charset=utf-8" />
<title>Van jövője a művészeti oktatásnak - 2018. április 13., péntek -  Háromszék, független napilap Sepsiszentgyörgy</title>
<link rel="manifest" href="/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="application-name" content="3szék">
<meta name="apple-mobile-web-app-title" content="3szék">
<meta name="theme-color" content="#0094CB">
<meta name="msapplication-navbutton-color" content="#0094CB">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="msapplication-starturl" content="/">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="KEYWORDS" content="Van, jövője, a, művészeti, oktatásnak, 2018. április 13., péntek" />
<meta name="ROBOTS" content="INDEX, FOLLOW" />
<meta name="REVISIT-AFTER" content="1 DAYS" />
<meta name="RATING" content="GENERAL" />
<meta property="og:url"         		content="http://www.3szek.ro/load/cikk/112083/van_jovoje_a_muveszeti_oktatasnak?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29" />
<meta property="og:type"            	content="article" />
<meta property="og:title"           	content="Van jövője a művészeti oktatásnak - 2018. április 13., péntek - " />
<meta property="og:image" 				content="http://www.3szek.ro/kepek2/thumb/20180412140556.jpg" />
<meta property="og:description"     	content="A tavaszi vakáció sok izgalommal, szorgalmas, odaadó munkával és szurkolással telt a Plugor Sándor Művészeti Líceum több tanulójának. Amint az lenni szokott, a kemény munkának, elszántságnak mindig megvan a maga gyümölcse, mert a tavasz igazi díj-esővel köszöntött iskolánk lelkes diákjaira és tanáraira, akik számára a húsvéti szünidő már sok éve nem a pihenésről szól, ugyanis ilyenkor szervezik meg az országos művészeti tantárgyversenyeket, olimpiászokat az ország különböző pontjain. A legkiválóbb és legtehetségesebb gyerekek és felkészítő tanáraik munkája mérettetik meg, amihez sok órás gyakorlás, közös munka, koncerteken, előadásokon, kiállításokon való részvétel, elszánt életmód és időbeosztás szükségeltetik a kötelező tanórák, a próbafelmérések, a sok iskolai és iskolán kívüli program mellett. Ezek a folyamatok és a sokszor egész napos iskolai program tudja meghozni azokat az eredményeket, melyek sokszor felnőtteket, érett előadóművészeket és művészeket meghazudtoló minőségi alkotásokban mutatkoznak meg.  " />

<meta name="DESCRIPTION" content="A tavaszi vakáció sok izgalommal, szorgalmas, odaadó munkával és szurkolással telt a Plugor Sándor Művészeti Líceum több tanulójának. Amint az lenni szokott, a kemény munkának, elszántságnak mindig megvan a maga gyümölcse, mert a tavasz..." />
<link rel="alternate" type="application/rss+xml" title="Háromszék Hírek" href="http://feeds.feedburner.com/3szekHirek" />

<link href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Open+Sans:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="/themes/3szek3/css15.php" type="text/css" media="all"/>
<script src="/includes/ad.js" type="text/javascript"></script>
<script src="/includes/jquery-1.12.4.min.js" type="text/javascript"></script>
<script src="/includes/compress10.php" type="text/javascript"></script>
<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->
<link rel="shortcut icon" href="/favicon.gif" type="image/gif" />
<meta property="fb:app_id" content="1752078701687725" /><link rel="stylesheet" type="text/css" href="/modules/cikk/rater.css"/>
<script type="text/javascript">
	$(document).ready(function() {
		$(".rater").hover(function(){
			var myval = Number($(this).attr("data-src"));
			$(".rater").each(function(){
				if(myval>=Number($(this).attr("data-src"))){
					$(this).css({'background-position':'0 -48px'});
				}
			});
			
		}, function(){
			$(".rater").css({'background-position':'0 -32px'});
		}).click(function(){
			var myval = Number($(this).attr("data-src"));
			var cikk = $("#voter").attr("data-src");
			cikk = parseInt(cikk);
			$.ajax({
			  type: 'POST',
			  url: "/vote.php",
			  dataType: "html",
			  data: "&a=1&rate="+myval+"&cikk="+cikk,
			  success: function(data) {
				  $('#ajax_response').html(data);
				}  
			});
		});
	});
</script></head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1752078701687725";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<!-- Modal -->
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog modal-lg" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h4 class="modal-title" id="myModalLabel">Háromszék</h4>
      </div>
      <div class="modal-body">
      </div>
    </div>
  </div>
</div>

<div class="container-fluid bgblue">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 toplinks text-center">
						<a href="/load/Hirdetesek">Hirdetések</a>
						<a href="/load/Megrendeles">Megrendelés</a>
						<a href="/load/Guestbook" class="hidden-xs">Vendégkönyv</a>
						<a href="/load/Impresszum">Impresszum</a>
						<a href="/load/Feedback">Kapcsolat</a>
						<a href="/load/gallery" class="hidden-xs">Fotógalériák</a>
						<a href="/load/Keres2">Kereső</a>
						<!--a href="/load/Your_Account" class="pull-right"><i class="fa fa-sign-in" aria-hidden="true"></i> Belépés</a>
					<a href="/load/Your_Account&op=new_user" class="pull-right"><i class="fa fa-user-plus" aria-hidden="true"></i> Regisztráció</a-->
				<a href="https://www.facebook.com/H%C3%A1romsz%C3%A9k-f%C3%BCggetlen-napilap-Sepsiszentgy%C3%B6rgy-320820594614015/" target="_blank" class="pull-right">
					<i class="fa fa-facebook-official"></i>
				</a>
				<div class="clearfix"></div>
			</div>
		</div>
	</div>
</div>
<div class="container-fluid bgwhite">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-4">
				<a href="/" title="Háromszék, független napilap Sepsiszentgyörgy">
					<img src="/themes/3szek3/images/logo.png" alt="Háromszék, független napilap Sepsiszentgyörgy" class="img-responsive center-block">
				</a>
			</div>
			<div class="hidden-xs col-sm-8 bgwhite">
				<a href="http://www.3szek.ro/banners.php?op=click&amp;bid=479" target="_blank" title=""><img src="/images/banners/1522316793expowood_468x80px_hu_haromszek.jpg" class="img-responsive center-block img-thumbnail" style="max-height:80px;"/></a>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
<div class="container-fluid bggreen">
	<div class="container">
		<div class="row">
			<div class="hidden-xs col-sm-5 small whitetext">
				Sepsiszentgyörgy, 2018. április 13., péntek 16:52<br />
				Köszöntjük <b>Ida</b> nevű olvasóinkat!
			</div>
			<div class="hidden-xs col-sm-3">
				
				<div class="currencyswitch">
					1 EUR = 4.6617 LEI <i class="fa fa-chevron-down" aria-hidden="true"></i><div class="currencies"><ul><li>100 HUF = 1.4975 LEI</li><li>1 USD = 3.7766 LEI</li></ul></div>
				</div>
			</div>
			<div class="col-xs-12 col-sm-4">
				<div class="col-xs-9 col-sm-12">
					<form method="GET" action="/load/Keres2/" class="searchform" style="position:relative">
						<input type="hidden" name="do" value="1"/>
						<input name="szo" class="form-control input-sm kulcs bggrey2" placeholder="keresés" autocomplete="off" required/>
						<div class="searchresults"></div>
					</form>
				</div>
				<div class="col-xs-3 visible-xs">
					<div class="row">
						<nav class="navbar navbar-default sidebar" role="navigation">
							<div class="navbar-header">
							  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs1-sidebar-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							  </button>      
							</div>
						</nav>
					</div>
				</div>
				<div class="col-xs-12 visible-xs">
					<div class="collapse navbar-collapse" id="bs1-sidebar-navbar-collapse-1">
					  <ul class="nav navbar-nav">
						<li><a href="/"><i class="fa fa-home" aria-hidden="true"></i> Főoldal</a></li><li><a href="/load/kategoria/kozelet">Közélet</a></li><li><a href="/load/kategoria/belfold">Belföld</a></li><li><a href="/load/kategoria/vilagfigyelo">Világfigyelő</a></li><li><a href="/load/kategoria/gazdasag">Gazdaság</a></li><li><a href="/load/kategoria/velemeny">Vélemény</a></li><li><a href="/load/kategoria/riport">Riport</a></li><li><a href="/load/kategoria/multidezo">Múltidéző</a></li><li><a href="/load/kategoria/kultura">Kultúra</a></li><li><a href="/load/kategoria/sport">Sport</a></li><li><a href="/load/kategoria/szabadido">Szabadidő</a></li><li><a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a></li>				  
					  </ul>
					</div>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
<div class="container-fluid bgwhite">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-2 bggrey hidden-xs">
				<div class="row">
					<nav class="navbar navbar-default sidebar" role="navigation">
						<div class="navbar-header">
						  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-sidebar-navbar-collapse-1">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						  </button>      
						</div>
						<div class="collapse navbar-collapse" id="bs-sidebar-navbar-collapse-1">
						  <ul class="nav navbar-nav"><li><a href="/load/kategoria/kozelet">Közélet</a></li><li><a href="/load/kategoria/belfold">Belföld</a></li><li><a href="/load/kategoria/vilagfigyelo">Világfigyelő</a></li><li><a href="/load/kategoria/gazdasag">Gazdaság</a></li><li><a href="/load/kategoria/velemeny">Vélemény</a></li><li><a href="/load/kategoria/riport">Riport</a></li><li><a href="/load/kategoria/multidezo">Múltidéző</a></li><li><a href="/load/kategoria/kultura">Kultúra</a></li><li><a href="/load/kategoria/sport">Sport</a></li><li><a href="/load/kategoria/szabadido">Szabadidő</a></li><li><a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a></li>				  
						  </ul>
						</div>
					</nav>
				</div>

				<div class="row hidden-xs bgwhite">
					<div class="blockhead">Legújabb galéria</div>
					<div class="col-xs-12 marginbottom10">
								<div id="lastgal" style="margin-left:-10px;margin-right:-10px;background: url('/gallery/thumb/20180316184902.jpg') center center no-repeat">
									<h4><a href="/load/gallery&amp;show=234">Március15-Sepsiszentgyörgy-Albert Levente (27 fotó)</a></h4>
								</div>
					</div>
					<div class="col-xs-12">
						<div class="row">
						<div id="donate" class="donate adomany"></div>
						<div style="display:none;" id="paypal" class="donate">
							<form method="post" action="/load/Paypal&amp;op=adomany">
							<input type="text" id="amount" name="amount" value="10"/> EUR
							<input type="image" src="/themes/3szek2/images/paypal80.png" class="img-responsive pull-right" alt="" style="border:0"/>
							<span class="small"><br />Írja be adománya összegét majd kattintson a Paypal logóra</span>
							</form>
						</div>
						</div>
					</div>
					<div class="col-xs-12">
						<div class="row">
							<div class="blockhead">Online látogatók</div>
							<div id="onlineusers" class="newest_gal">
								<div class="loading"></div>
							</div>
						</div>
					</div>
					<div class="col-xs-12">
						<div class="row hidden-xs" id="sr_desktop">
							
						</div>
					</div>

					<div class="col-xs-12 text-center">
						<a href="http://www.minoi.ro/hu/" target="_blank" rel="nofollow">
							<img src="/themes/3szek3/images/hka.jpg" class="img-responsive center-block">
						</a>
					</div>
				</div><!--right-->

			</div>
			<div class="col-xs-12 col-sm-10">			
				<div class="visible-xs"><a href="http://www.3szek.ro/banners.php?op=click&amp;bid=479" target="_blank" title=""><img src="/images/banners/1522316793expowood_468x80px_hu_haromszek.jpg" class="img-responsive center-block img-thumbnail" style="max-height:80px;"/></a></div>
				
  <div class="row" id="article_page">
          <div class="col-xs-12 col-sm-9">
  <div class="article"><h1>Van jövője a művészeti oktatásnak</h1><span>2018. április 13., péntek, <a href="/load/kategoria/nyiltter">Nyílttér</a></span><div class="clearfix"></div></div><div class="insidenews"><div style="margin-bottom:10px;"><div style="text-align: justify;">A tavaszi vakáció sok izgalommal, szorgalmas, odaadó munkával és szurkolással telt a Plugor Sándor Művészeti Líceum több tanulójának. Amint az lenni szokott, a kemény munkának, elszántságnak mindig megvan a maga gyümölcse, mert a tavasz igazi díj-esővel köszöntött iskolánk lelkes diákjaira és tanáraira, akik számára a húsvéti szünidő már sok éve nem a pihenésről szól, ugyanis ilyenkor szervezik meg az országos művészeti tantárgyversenyeket, olimpiászokat az ország különböző pontjain. A legkiválóbb és legtehetségesebb gyerekek és felkészítő tanáraik munkája mérettetik meg, amihez sok órás gyakorlás, közös munka, koncerteken, előadásokon, kiállításokon való részvétel, elszánt életmód és időbeosztás szükségeltetik a kötelező tanórák, a próbafelmérések, a sok iskolai és iskolán kívüli program mellett. Ezek a folyamatok és a sokszor egész napos iskolai program tudja meghozni azokat az eredményeket, melyek sokszor felnőtteket, érett előadóművészeket és művészeket meghazudtoló minőségi alkotásokban mutatkoznak meg.</div>
</div><div class="d_text"> <div style="text-align: justify;">Március végén szervezték meg Csíkszeredában a III-VIII osztályos hangszer tagozatosok zonális olimpiászát, ahonnan kisdiákjaink a következő díjakat hozták el: zongora katedrán Kovács Dániel, III. osztály – III. díj (felkészítő tanár Krecht Emese), Babos Kata, IV. osztály – II. díj (f. t. Rápolti Irma), Novăcescu Alessia, IV. osztály – dicséret (f. t. Opra Monica Laura), Sebestyén-Lázár Regina, VII. osztály – I. díj (f. t. Kőmíves-Bokor Zsuzsa), Vízi Gellért, VII. osztály – dicséret (f. t. Krecht Emese), vonós katedrán Kakasi Zsuzsanna, V. osztályos gitáros – I. díj (f. t. Kakasi Zsolt), fúvós katedrán Sebestyén-Lázár Kata, III. osztályos fuvolás – I. díj (f. t. Császár Katalin), Huszár Kincső, VI. osztályos fuvolás – I. díj (f. t. Császár Katalin), Ciucă Valentin, VIII. osztályos trombitás – I. díj (f. t. Veres István), Kádár Balázs, VII. osztályos klarinétos – 100 pontos I. díj (f. t. Gábor Szabolcs), Vajda Gergő, VI. osztályos trombitás – 100 pontos I. díj (f. t. Veres István) és Máthé Izabella, VIII. osztályos fuvolás – 100 pontos I. díj (f. t. Császár Katalin). E pontszámokkal továbbjutottak az országos olimpiászra. Ennek Nagybánya adott otthont március 30-31-én. Onnan Vajda Gergő trombitás III. díjjal (f. t. Veres István), Kádár Balázs klarinétos pedig I. díjjal (f. t. Gábor Szabolcs) tért haza.</div>

<div style="text-align: justify;">Ugyancsak március végén, a Székelyudvarhelyen megszervezett zonális kórus olimpiászon az V-VIII. osztályosok kategóriájában iskolánk a Campanella gyermekkórussal vett részt, Löfi Gellért Attila tanár vezetésével, és zonális I. díjjal tértek haza, majd az április 2-5 között zajló országos kórusolimpiáról, amit Karácsonykőn (Piatra Neamţ) szerveztek meg, II. díjat hoztak.</div>

<div style="text-align: center;"><img alt="" src="/kepek3/12042018/korus.jpg" style="width: 500px; height: 281px;" /></div>

<div style="text-align: center;">A Campanella gyermekkórus második díjjal tért haza a kórusolimpiáról</div>

<div style="text-align: justify;">Craiován szervezték meg a IX-XII osztályosok hangszeres, ének- és zenetudományok olimpiászát, ahonnan Veres Melinda XII. osztályos harsonás III. díjjal (f. t. Demeter Attila), Kerezsi Csanád Róbert XI. osztályos magánénekes (f. t. Sebestyén-Lázár Enikő) és Temérdek Friderika XI. osztályos vadászkűrtös (f. t. Tarcsi Szabolcs) egy-egy dicsérettel tért haza.</div>

<div style="text-align: justify;">Beszterce adott otthont az országos képzőművészeti olimpiásznak, ahonnan Réti Kincső Zita XII. osztályos tanuló textilművészetből dicséretet kapott (f. t. Toth Sarolta). Ezt az országos versenyt a nagy hírnevű, IV. brassói Mattis Teutsch János nemzetközi verseny előzte meg, melyen diákjaink kiváló eredményeket értek el. Az V. osztályosok közül Gál Csanád és Debreczi Orsolya dicséretben részesült (f. t. Péter Jakab Mária), a VI. osztályos Firtan Raul I. díjat, Orbán Zsanett II. díjat, Nagy Edina III. díjat kapott (f. t. Bartha Imola), a VII. osztályos Ursuly Timea I. díjat (f. t. Péter Jakab Mária), Egyed Csongor és Tókos Nanetta II. díjat, (f. t. Bartha Imola), Szász Ildikó Ida III. díjat (f. t. Toth Sarolta) hozott, s a VIII. osztályos Bajcsi Ottilia I. díjat (f. t. Bartha Imola). A X. osztályos Loghin Szeréna Zsanett II. díjat (f. t. Călugăru Ana), a XI. osztályos Sámuel Szilárd László I. díjat (f. t. Dobolyi Szekeres Tamás), Stekbauer Anett II. díjat, Ureczki Tamara III. díjat (f. t. Toth Sarolta), Suci Maria Krisztina dicséretet (f. t. Baciu Hajdú Enikő) nyert, a XII. osztályosok közül Réti Kincső Zita I., Kisgyörgy Mónika II, Csákány Erika III. díjat, Nagy Hanna pedig dicséretet (f. t. Toth Sarolta).</div>

<div style="text-align: justify;">Constancán a dráma tagozatosok országos olimpiászát tartották meg, amelyen iskolánk XII. osztályos csapata a #Love című előadással jelentkezett, és a szakmai zsűri II. díját kapta érte, egyéniben pedig Gyenge Tímea országos I. díjjal térhetett haza. A dráma tagozatos diákok felkészítő tanára Fazakas Misi.</div>

<div style="text-align: justify;">Mindezek az oktatási minisztérium által szervezett versenyek, és gimnáziumi, illetve középiskolai szinten a legmagasabb színvonalú, legnehezebb megmérettetések közé tartoznak. Éppen ezért nagyon fontosak tanulóink és felkészítő tanáraik eredményei, amelyek a Kovászna megyei művészeti oktatás magas színvonalát tükrözik az országos és nemzetközi palettán. Köszönetet mondok minden lelkes diáknak és felkészítő tanárnak kitartó és lankadatlan munkájukért, mert reményt keltő az a tény, hogy van jövője Kovászna megyében a művészeti oktatásnak.</div>

<div style="text-align: right;"><strong>A Plugor Sándor Művészeti Líceum munkaközössége nevében: Sebestyén-Lázár Enikő igazgatónő</strong></div>
</div>
    <small style="margin:20px auto;display:block;">Cikk megjelenési időpontja: 2018-04-13 09:00</small>
		
			<div class="row" style="margin:20px auto;">
				<div class="col-xs-12">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<ins class="adsbygoogle"
						 style="display:block; text-align:center;"
						 data-ad-layout="in-article"
						 data-ad-format="fluid"
						 data-ad-client="ca-pub-7973181569932475"
						 data-ad-slot="8170133369"></ins>
					<script>
						 (adsbygoogle = window.adsbygoogle || []).push({});
					</script>
                    
				</div>
				<div class="clearfix"></div>
			</div>
		</div>
	<div class="row">
		<div class="col-xs-12 col-sm-6">
			<div class="comment">Hozzászólások</div>
		</div>
		<div class="col-xs-12 col-sm-6">
			<div class="cikk_footer"><span>Cikk megjelenítése: 439</span>
				<span>Olvasóink értékelése: <b>4</b></span>
				<span>Szavazatok száma: 4</span>
				<div id="ajax_response">Az ön értékelése:
					<div style="margin-left:95px;position:relative;top:-16px;">
						<div id="voter" style="display:none" data-src="112083"></div>
						<div class="rater" data-src="1"></div>
						<div class="rater" data-src="2"></div>
						<div class="rater" data-src="3"></div>
						<div class="rater" data-src="4"></div>
						<div class="rater" data-src="5"></div>
					</div>
					<div class="clearfix"></div>
				</div>
			</div>
		</div>
		<div class="clearfix"></div>
	</div>
	<fb:comments href="http://www.3szek.ro/load/cikk/112083/van_jovoje_a_muveszeti_oktatasnak" width="100%" num_posts="10"></fb:comments>
<script>
$(function(){
	$(".d_text img").each(function(){
		$(this).addClass("img-responsive center-block").removeAttr("style");
	});
});
</script>
		</div>
		<div class="col-xs-12 col-sm-3">

				<div class="row">
					<div class="col-xs-12 marginbottom10">
						<a href="http://www.3szek.ro/banners.php?op=click&amp;bid=468" target="_blank" title=""><img src="/images/banners/afrika_exp.jpg" class="img-responsive center-block img-thumbnail" style="max-height:150px;"/></a>
					</div>
					<div id="sr_mobile" class="visible-xs"></div>
					<div class="col-xs-12 marginbottom10 text-center">
						<a href="/load/napi_menu"><img src="/includes/napi-menu.jpg" alt="Napi menü" class="img-responsive center-block"/></a>
					</div>
					<div class="col-xs-12 marginbottom10">
						<a href="http://supportszeklerland.hu/index.php/mozgalom/autonomia-alap" target="_blank" rel="nofollow">
							<img src="/themes/3szek2/images/autonomia_alap_logo.jpg" class="img-responsive img-thumbnail center-block">
						</a>
					</div>
					<div class="col-xs-12 marginbottom10">
						<img src="/images/banners/1522752159hamor.gif" class="img-responsive center-block img-thumbnail" style="max-height:115px;"/><a href="http://www.3szek.ro/banners.php?op=click&amp;bid=472" target="_blank" title="Apróhirdetés ingyen"><img src="/images/banners/1522012487elado3szekro.gif" class="img-responsive center-block img-thumbnail" style="max-height:115px;"/></a>
					</div>
				</div>
				<div class="row">
					<div class="col-xs-12 text-center marginbottom10">
						<div id="dstand2"></div>
						<script type="text/javascript">
						$("#dstand2").load("/digitalstand.php");
						</script>
					</div>
				</div>
				<div class="blockhead" style="padding:3px">Szavazás</div>
				
		<div class="col-xs-12 text-center" style="font-size:0.9em">
			<form action="/load/Surveys" method="post" class="row">
				<div class="text-left col-xs-12">
					<input type="hidden" name="pollID" value="94" />
					<strong>Ön szerint bent marad-e az első ligában a Sepsi OSK labdarúgócsapata?</strong><br /><br /><label for="r_"><input type="radio" name="voteID" value="" id="r_"/> Igen.</label><br /><label for="r_"><input type="radio" name="voteID" value="" id="r_"/> Osztályozón dől majd el a csapat sorsa.</label><br /><label for="r_"><input type="radio" name="voteID" value="" id="r_"/> Nem.</label><br /><br />
					<button type="submit" class="center-block btn btn-success btn-sm">
						<i class="fa fa-hand-o-right" aria-hidden="true"></i> szavazás
					</button><br />
				</div><br />
				<a href="/load/Surveys&op=results&pollID=94">eredmények</a><br />
				<span style="font-size:0.85em;">szavazatok száma 112</span><br />
				<a href="/load/Surveys">szavazógép</a>
			</form>
		</div>
				<div class="col-xs-12">
					<div class="row">
						<div class="blockhead">Várható időjárás Sepsiszentgyörgyön</div>
						<div style="text-align:center;" class="newest_gal">
							<iframe src="/meteo.html" style="width:100%;height:305px;border:0;overflow:hidden;"></iframe>
						</div>
					</div>
				</div>
				
		</div>
		<div class="clearfix"></div>
	</div>
	
	<div class="row">
		<div class="col-xs-12 col-sm-6">
			<div class="previous">Előző írásunk</div><div class="cikk liblock2"><span style="font-size:10px;color:#808080;">2018-04-12: <a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a> - :</span><h1 class="cikkcim"><a href="/load/cikk/112082/mi_hol_mikor" class="liblocklink">Mi, hol, mikor</a></h1><div class="prev_next" style="background-image:url(/includes/noimage.png)"><a href="/load/cikk/112082/mi_hol_mikor"></a></div><div style="text-align: justify;"><strong>Karafiáth Orsolya Sepsiszentgyörgyön</strong></div>

<div style="text-align: justify;"><strong>Erdélyi körútján, a Magyar Költészet Napja alkalmából ismerhetjük meg Karafiáth Oroslya új regényéhez alkotott Fúj című előadását április 13-án, pénteken 19 órától Sepsiszentgyörgyön a Tein Teaházban. Kisebb zenei kísérettel működik közre a Four Bones Quartet, akik Kovács Tamás „Tobzi” ütőhangszeressel egészültek ki. Az előadás ideje alatt elhangzanak versek, regény részletek, a négy harsonás mellet elmaradhatatlan lesz a vetítés.</strong></div>
</div>

		</div>
		<div class="col-xs-12 col-sm-6">
			<div class="next">Következő írásunk</div><div class="cikk liblock2"><span style="font-size:10px;color:#808080;">2018-04-12: <a href="/load/kategoria/kozelet">Közélet</a> - Demeter J. Ildikó:</span><h1 class="cikkcim"><a href="/load/cikk/112084/foteri_ideiglenesseg_sepsiszentgyorgy" class="liblocklink">Főtéri ideiglenesség (Sepsiszentgyörgy)</a></h1><div class="prev_next" style="background-image:url(/kepek2/20180412140907.jpg)"><a href="/load/cikk/112084/foteri_ideiglenesseg_sepsiszentgyorgy"></a></div><div style="text-align: justify;"><strong>Nem tudja a sepsiszentgyörgyi önkormányzat, hogy mihez kezdjen a főtér rendezetlen részével, még az ideiglenes megoldáshoz is a város lakóitól várják az ötleteket.</strong></div>
</div>

		</div>
		<div class="clearfix"></div>
	</div><div style="min-width:10px;max-width:500px;text-align:center;margin:0 auto !important"></div>
			</div>
			
			<div class="clearfix"></div>
		</div>
	</div>
</div>




<div class="container-fluid bgblue margintop10">
    <div class="container margintop10 marginbottom10">
		<div class="partners row">
			<div class="col-xs-12">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- footer -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-7973181569932475"
					 data-ad-slot="7403846609"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.ines.ro" target="_blank" class="ines"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.helpx.ro" target="_blank" class="help"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.planet.ro" target="_blank" class="planet"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.sepsiradio.ro" target="_blank" class="sepsiradio"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.dunatv.hu" target="_blank" class="duna"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www3.tvr.ro/magyar/" target="_blank" class="tvr"></a></div>
			<!--div class="col-xs-6 col-sm-2"><a href="http://www.erdely.tv/" target="_blank" class="etv"></a></div-->
			<div class="col-xs-6 col-sm-2"><a href="http://zabola.ro/hu/esemenyek/sajto.html" target="_blank" class="hf"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.dancestudio.shp.hu" target="_blank" class="liveart"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.slagerradio.ro" target="_blank" class="sr"></a></div>
			<div class="clearfix"></div>
		</div>
    </div>
    <div class="container margintop10 marginbottom10">
		<div id="footer">
			<a href="/">Főoldal</a> | 
			 <a href="/load/Hirdetesek">Hirdetések</a> | 
			 <a href="/load/Megrendeles">Megrendelés</a> | 
			 <a href="/load/Guestbook">Vendégkönyv</a> | 
			 <a href="/load/Impresszum">Impresszum</a> | 
			 <a href="/load/Feedback">Kapcsolat</a> | 
			 <a href="/load/adatvedelem">Adatvédelem</a> | 
			 <a href="/load/Keres2">Kereső</a> | 
			 <a href="/load/gallery">Fotógaléria</a> | 
			 <a href="/load/Surveys">Szavazás</a>
		<br />
			&copy; 2003-2018 H-PRESS - Minden jog fenntartva - Háromszék, független napilap Sepsiszentgyörgy. Készítette: <a href="http://www.laca.ro/" target="_blank">laca.ro</a> - <a href="http://feeds.feedburner.com/3szekHirek.rss" id="rss" target="_blank">RSS</a> - Médiapartnerünk a: <a href="http://www.hhrf.org" target="blank">HHRF</a>
		</div>
    </div>
</div><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5287b3d73723d4da"></script>
<script type="text/javascript">
addthis.layers({
	"theme" : "transparent",
	"share" : {
		"position" : "left",
		"numPreferredServices" : 4
	}  
});
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3239376-16', 'auto');
  ga('send', 'pageview');

</script>
	
<style>.overlay{height: 100%;width: 100%;position: fixed;z-index: 10000;top: 0;left: 0;background-color: red;overflow-x: hidden;transition: 0.5s;}</style>
<noscript>
	<div id="myNav" class="overlay">
		<div class="container">
			Kérem engedélyezze a javascript funkciót, majd tölstse újból az oldalt.<br /><br />
			<a href="/" style="color:#fff;">
				<span class="btn btn-success" style="margin-bottom:5px;margin-top:5px;">Oldal újratöltése</span>
			</a>
		</div>
	</div>
</noscript><style>.overlay2b18fa91df4be4cfff322b7dc71645af8{min-height: 40px;width: 100%;position: fixed;z-index: 10000;bottom: 0;left: 0;background-color: red;transition: 0.5s;}</style>
<script>
jQuery(document).ready(function($){
	if(typeof ads == "undefined" || !ads || ads!==1){
		var blocktext= '<div id="myNavb18fa91df4be4cfff322b7dc71645af8" class="overlay2b18fa91df4be4cfff322b7dc71645af8">';
		blocktext+='<div class="container" style="color:#fff;font-size:12px;line-height:13px;padding:3px;">';
		blocktext+='<a href="" id="agreeads" class="pull-right" style="margin:3px;"><spn class="btn btn-default btn-xs">Megértettem</span></a> Sajnáljuk, de az Ön böngészőjén az AdBlock aktív.<br />Értékeljen bennünket az által, hogy megtekinti az oldalon megjelenő reklámokat, melyek segítenek fenntartani és fejleszteni az oldalt. Köszönjük!';
		blocktext+='</div></div>';
		$("body").append(blocktext);
	}
	$(document).on("click","#agreeads", function(){
		$("#myNavb18fa91df4be4cfff322b7dc71645af8").hide();
		Cookies.set("agreeads", "1", { expires: 30, path: "/" });
		return false;
	});
});
</script></body></html>