<!DOCTYPE HTML>
<html lang="hu">
<head>
<meta http-equiv="content-Type" content="text/html; charset=utf-8" />
<title>Mi lesz a gödörrel? (Megyei  kórház) - 2018. május 15., kedd -  Háromszék, független napilap Sepsiszentgyörgy</title>
<link rel="manifest" href="/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="application-name" content="3szék">
<meta name="apple-mobile-web-app-title" content="3szék">
<meta name="theme-color" content="#0094CB">
<meta name="msapplication-navbutton-color" content="#0094CB">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="msapplication-starturl" content="/">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="KEYWORDS" content="Mi, lesz, a, gödörrel?, Megyei, kórház, 2018. május 15., kedd" />
<meta name="ROBOTS" content="INDEX, FOLLOW" />
<meta name="REVISIT-AFTER" content="1 DAYS" />
<meta name="RATING" content="GENERAL" />
<meta property="og:url"         		content="http://www.3szek.ro/load/cikk/113052/mi_lesz_a_godorrel_megyei_korhaz_?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29" />
<meta property="og:type"            	content="article" />
<meta property="og:title"           	content="Mi lesz a gödörrel? (Megyei  kórház) - 2018. május 15., kedd - " />
<meta property="og:image" 				content="http://www.3szek.ro/kepek2/thumb/20180514214704.jpg" />
<meta property="og:description"     	content="Októberig befödik a sepsiszentgyörgyi megyei kórház udvarán tátongó hatalmas gödröt, föld alá kerül a 250 köbméteres beton víztartály, elkészül a szennyvíztisztító berendezés, és a létesítmények üzembe helyezésével az intézmény határidőre teljesíti a legújabb közegészségügyi, környezet- és tűzvédelmi előírásokat ezen a téren.  " />

<meta name="DESCRIPTION" content="Októberig befödik a sepsiszentgyörgyi megyei kórház udvarán tátongó hatalmas gödröt, föld alá kerül a 250 köbméteres beton víztartály, elkészül a szennyvíztisztító berendezés, és a létesítmények üzembe helyezésével az intézm..." />
<link rel="alternate" type="application/rss+xml" title="Háromszék Hírek" href="http://feeds.feedburner.com/3szekHirek" />

<link href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Open+Sans:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="/themes/3szek3/css16.php" type="text/css" media="all"/>
<script src="/includes/ad.js" type="text/javascript"></script>
<script src="/includes/jquery-1.12.4.min.js" type="text/javascript"></script>
<script src="/includes/compress10.php" type="text/javascript"></script>
<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->
<link rel="shortcut icon" href="/favicon.gif" type="image/gif" />
<meta property="fb:app_id" content="1752078701687725" />	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3239376-16" data-cookieconsent="statistics"></script>
	<script data-cookieconsent="statistics">
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	
	  gtag('config', 'UA-3239376-16');
	</script>
	<link rel="stylesheet" type="text/css" href="/modules/cikk/rater.css"/>
<script type="text/javascript">
	$(document).ready(function() {
		$(".rater").hover(function(){
			var myval = Number($(this).attr("data-src"));
			$(".rater").each(function(){
				if(myval>=Number($(this).attr("data-src"))){
					$(this).css({'background-position':'0 -48px'});
				}
			});
			
		}, function(){
			$(".rater").css({'background-position':'0 -32px'});
		}).click(function(){
			var myval = Number($(this).attr("data-src"));
			var cikk = $("#voter").attr("data-src");
			cikk = parseInt(cikk);
			$.ajax({
			  type: 'POST',
			  url: "/vote.php",
			  dataType: "html",
			  data: "&a=1&rate="+myval+"&cikk="+cikk,
			  success: function(data) {
				  $('#ajax_response').html(data);
				}  
			});
		});
	});
</script><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#0094cb"
    },
    "button": {
      "background": "#007342"
    }
  },
  "theme": "edgeless",
  "position": "top",
  "static": true,
  "content": {
    "message": "Ez a weboldal süti-ket használ annak biztosítására, hogy Önnek a lehető legjobb élményt nyújtsa weboldalunkon.",
    "dismiss": "Értem",
    "link": "Tudj meg többet",
    "href": "http://www.3szek.ro/load/cookies"
  }
})});
</script>
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1752078701687725";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<!-- Modal -->
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog modal-lg" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h4 class="modal-title" id="myModalLabel">Háromszék</h4>
      </div>
      <div class="modal-body">
      </div>
    </div>
  </div>
</div>

<div class="container-fluid bgblue">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 toplinks text-center">
						<a href="/load/Hirdetesek">Hirdetések</a>
						<a href="/load/Megrendeles">Megrendelés</a>
						<a href="/load/Guestbook" class="hidden-xs">Vendégkönyv</a>
						<a href="/load/Impresszum">Impresszum</a>
						<a href="/load/Feedback">Kapcsolat</a>
						<a href="/load/gallery" class="hidden-xs">Fotógalériák</a>
						<a href="/load/Keres2">Kereső</a>
						<!--a href="/load/Your_Account" class="pull-right"><i class="fa fa-sign-in" aria-hidden="true"></i> Belépés</a>
					<a href="/load/Your_Account&op=new_user" class="pull-right"><i class="fa fa-user-plus" aria-hidden="true"></i> Regisztráció</a-->
				<a href="https://www.facebook.com/H%C3%A1romsz%C3%A9k-f%C3%BCggetlen-napilap-Sepsiszentgy%C3%B6rgy-320820594614015/" target="_blank" class="pull-right">
					<i class="fa fa-facebook-official"></i>
				</a>
				<div class="clearfix"></div>
			</div>
		</div>
	</div>
</div>
<div class="container-fluid bgwhite">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-4">
				<a href="/" title="Háromszék, független napilap Sepsiszentgyörgy">
					<img src="/themes/3szek3/images/logo.png" alt="Háromszék, független napilap Sepsiszentgyörgy" class="img-responsive center-block">
				</a>
			</div>
			<div class="hidden-xs col-sm-8 bgwhite">
				<a href="http://www.3szek.ro/banners.php?op=click&amp;bid=492" target="_blank" title=""><img src="/images/banners/1525688131bannerharomszekzileleportilordeschise.jpg" class="img-responsive center-block img-thumbnail" style="max-height:80px;"/></a>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
<div class="container-fluid bggreen">
	<div class="container">
		<div class="row">
			<div class="hidden-xs col-sm-5 small whitetext">
				Sepsiszentgyörgy, 2018. május 15., kedd 19:54<br />
				Köszöntjük <b>Zsófia, Szonja</b> nevű olvasóinkat!
			</div>
			<div class="hidden-xs col-sm-3">
				
				<div class="currencyswitch">
					1 EUR = 4.6348 LEI <i class="fa fa-chevron-down" aria-hidden="true"></i><div class="currencies"><ul><li>100 HUF = 1.4738 LEI</li><li>1 USD = 3.8843 LEI</li></ul></div>
				</div>
			</div>
			<div class="col-xs-12 col-sm-4">
				<div class="col-xs-9 col-sm-12">
					<form method="GET" action="/load/Keres2/" class="searchform" style="position:relative">
						<input type="hidden" name="do" value="1"/>
						<input name="szo" class="form-control input-sm kulcs bggrey2" placeholder="keresés" autocomplete="off" required/>
						<div class="searchresults"></div>
					</form>
				</div>
				<div class="col-xs-3 visible-xs">
					<div class="row">
						<nav class="navbar navbar-default sidebar" role="navigation">
							<div class="navbar-header">
							  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs1-sidebar-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							  </button>      
							</div>
						</nav>
					</div>
				</div>
				<div class="col-xs-12 visible-xs">
					<div class="collapse navbar-collapse" id="bs1-sidebar-navbar-collapse-1">
					  <ul class="nav navbar-nav">
						<li><a href="/"><i class="fa fa-home" aria-hidden="true"></i> Főoldal</a></li><li><a href="/load/kategoria/kozelet">Közélet</a></li><li><a href="/load/kategoria/belfold">Belföld</a></li><li><a href="/load/kategoria/vilagfigyelo">Világfigyelő</a></li><li><a href="/load/kategoria/gazdasag">Gazdaság</a></li><li><a href="/load/kategoria/velemeny">Vélemény</a></li><li><a href="/load/kategoria/riport">Riport</a></li><li><a href="/load/kategoria/multidezo">Múltidéző</a></li><li><a href="/load/kategoria/kultura">Kultúra</a></li><li><a href="/load/kategoria/sport">Sport</a></li><li><a href="/load/kategoria/szabadido">Szabadidő</a></li><li><a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a></li>				  
					  </ul>
					</div>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
<div class="container-fluid bgwhite">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-2 bggrey hidden-xs">
				<div class="row">
					<nav class="navbar navbar-default sidebar" role="navigation">
						<div class="navbar-header">
						  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-sidebar-navbar-collapse-1">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						  </button>      
						</div>
						<div class="collapse navbar-collapse" id="bs-sidebar-navbar-collapse-1">
						  <ul class="nav navbar-nav"><li><a href="/load/kategoria/kozelet">Közélet</a></li><li><a href="/load/kategoria/belfold">Belföld</a></li><li><a href="/load/kategoria/vilagfigyelo">Világfigyelő</a></li><li><a href="/load/kategoria/gazdasag">Gazdaság</a></li><li><a href="/load/kategoria/velemeny">Vélemény</a></li><li><a href="/load/kategoria/riport">Riport</a></li><li><a href="/load/kategoria/multidezo">Múltidéző</a></li><li><a href="/load/kategoria/kultura">Kultúra</a></li><li><a href="/load/kategoria/sport">Sport</a></li><li><a href="/load/kategoria/szabadido">Szabadidő</a></li><li><a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a></li>				  
						  </ul>
						</div>
					</nav>
				</div>

				<div class="row hidden-xs bgwhite">
					<div class="blockhead">Legújabb galéria</div>
					<div class="col-xs-12 marginbottom10">
								<div id="lastgal" style="margin-left:-10px;margin-right:-10px;background: url('/gallery/thumb/20180514133432.jpg') center center no-repeat">
									<h4><a href="/load/gallery&amp;show=239">Gálaest a Mikóban-Albert Levente (23 fotó)</a></h4>
								</div>
					</div>
					<div class="col-xs-12">
						<div class="row">
						<div id="donate" class="donate adomany"></div>
						<div style="display:none;" id="paypal" class="donate">
							<form method="post" action="/load/Paypal&amp;op=adomany">
							<input type="text" id="amount" name="amount" value="10"/> EUR
							<input type="image" src="/themes/3szek2/images/paypal80.png" class="img-responsive pull-right" alt="" style="border:0"/>
							<span class="small"><br />Írja be adománya összegét majd kattintson a Paypal logóra</span>
							</form>
						</div>
						</div>
					</div>
					<div class="col-xs-12">
						<div class="row">
							<div class="blockhead">Online látogatók</div>
							<div id="onlineusers" class="newest_gal">
								<div class="loading"></div>
							</div>
						</div>
					</div>
					<div class="col-xs-12">
						<div class="row hidden-xs" id="sr_desktop">
							
						</div>
					</div>

					<div class="col-xs-12 text-center">
						<a href="http://www.minoi.ro/hu/" target="_blank" rel="nofollow">
							<img src="/themes/3szek3/images/hka.jpg" class="img-responsive center-block">
						</a>
					</div>
				</div><!--right-->

			</div>
			<div class="col-xs-12 col-sm-10">			
				<div class="visible-xs"><a href="http://www.3szek.ro/banners.php?op=click&amp;bid=491" target="_blank" title=""><img src="/images/banners/1525426162reflex_468x80.png" class="img-responsive center-block img-thumbnail" style="max-height:80px;"/></a></div>
				
  <div class="row" id="article_page">
          <div class="col-xs-12 col-sm-9">
  	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		 (adsbygoogle = window.adsbygoogle || []).push({
			  google_ad_client: "ca-pub-7973181569932475",
			  enable_page_level_ads: true
		 });
	</script>
<div class="article"><h1><span class="felcim">Megyei  kórház</span>Mi lesz a gödörrel?</h1><span>2018. május 15., kedd, <a href="/load/kategoria/kozelet">Közélet</a></span><div class="clearfix"></div></div><div class="insidenews"><div style="margin-bottom:10px;"><div style="text-align: justify;"><strong>Októberig befödik a sepsiszentgyörgyi megyei kórház udvarán tátongó hatalmas gödröt, föld alá kerül a 250 köbméteres beton víztartály, elkészül a szennyvíztisztító berendezés, és a létesítmények üzembe helyezésével az intézmény határidőre teljesíti a legújabb közegészségügyi, környezet- és tűzvédelmi előírásokat ezen a téren.</strong></div>
</div><ul class="picsl" id="lightgallery"><li data-src="/kepek2/20180514214704.jpg" class="text-center" data-sub-html="<h4>Mi lesz a gödörrel? (Megyei  kórház)</h4>Októberig föld alá kerül a víztartály, eltűnik a gödör. Albert Levente felvétele"><a href=""><img src="/kepek2/thumb/20180514214704.jpg" alt="Októberig föld alá kerül a víztartály, eltűnik a gödör. Albert Levente felvétele" title="" class="img-responsive center-block" /></a><div class="picdesc">Októberig föld alá kerül a víztartály, eltűnik a gödör. Albert Levente felvétele</div></li></ul><div class="d_text"> <div style="text-align: justify;">Már-már legendák keringtek a városban akörül, hogy milyen rendeltetése lesz a két éve a kórház udvarát rondító, időnként sártengerhez hasonlító óriásgödörnek, egyesek felelőtlenséggel vádolják az intézmény vezetőségét, mert szerintük balesetveszélyes, és száraz időben rengeteg por okozója, ami nem jó, ha egy kórházudvar része, mások tudnak arról, hogy oda víztartályt helyeznek majd el, de nem értik, miért késik a munkálat befejezése.</div>

<div style="text-align: justify;">Érthető módon a mendemondáknak akkor lesz vége, amikor zöld fű növi be a gödör födémét, legfennebb a víztartály tisztításához, karbantartásához szükséges felület marad könnyen hozzáférhető. Az úszómedence méretű óriáslyuk helyzetéről a kórház menedzserét kérdeztük.</div>

<blockquote>
<div style="text-align: justify;">András-Nagy Róbert lapunknak elmondta, nagyon összetett munkálatról van szó, mert a létesítménynek egyszerre kell megfelelnie a közegészségügyi, környezet- és tűzvédelmi előírásoknak, ami azt jelenti, hogy vízhiány esetén is folyamatosan biztosítani kell a kórház legkevesebb háromnapi vízellátását, de a közel 150 köbméternyi tűzvédelmi víztartaléknak is meg kell lennie, és ehhez a szükséges nyomást is biztosítani kell.</div>
</blockquote>

<div style="text-align: justify;">Ugyanakkor a betontartályban tárolt víznek nem szabad pangnia, meg kell oldani a víz folyamatos cserélődését anélkül, hogy csökkenne a mennyisége. Emellett adott időközönként a tartályt teljesen ki kell üríteni, tisztítani és fertőtleníteni, ez idő alatt átmenetileg a jelenleg is meglévő hálózati rendszerből kell biztosítani az említett paramétereket.</div>

<div style="text-align: justify;">A felsorolt előírások betartásának határideje ez év októbere, s bár jó két éve nekifogtak a munkálatoknak, rengeteg akadály gördült a kivitelezés elé – ecseteli a menedzser. A versenytárgyalást egy bukaresti konzorcium nyerte, ők a tervezők és a kivitelezők, de időközben többször kellett tervet módosítani, vagy éppen akkor, amikor dolgozni lehetett volna, a cég leállt, amikor dolgoztak volna, nem volt pénz, vagy esett az eső – részletezte.</div>

<div style="text-align: justify;">Ugyanennek a beruházásnak része a Kórház utca felőli udvarrészen a szennyvíztisztító kialakítása, amelynek szintén készen kell lennie őszig, de itt sem buktatómentes a folyamat. Ráadásul András-Nagy Róbert szerint nem észszerű, hogy a kórházat kötelezik saját szennyv­íztisztító építésére, és arra, hogy csak a házon belül már tisztított szennyvizet engedje be a városi hálózatba, de a magánrendelők, laboratóriumok, fogászatok számára nincs ilyen előírás, tőlük a fertőző hulladék ezután is éppúgy, tisztítás nélkül folyhat tovább a csatornákba. Nem tiszte felülbírálni a rendelkezéseket, de egy közel 4 millió lejes összberuházásról – víztartály, víztisztító és a járulékos rendszerek – van szó, amelyet költséghatékonyan, ugyanakkor úgy kell kivitelezni, hogy hosszú távon is jól működjék.</div>

<div style="text-align: justify;">A megyei önkormányzat és az egészségügyi minisztérium közös finanszírozásával épülő létesítmények hasznát ugyan nem érzékeli közvetlenül a lakosság, sem a kórház személyzete, de szükségessége kétségtelen, az általuk nyújtott biztonság megnyugtató. Már csak az a kérdés: ez és a többi hátralévő munkálat mikor ér véget, mikor szűnik meg az építőtelep-hangulat a kórház udvarán és épületeiben, ami bennfekvőknek és bejáróknak egyaránt kellemetlen.</div>
</div>
    <small style="margin:20px auto;display:block;">Cikk megjelenési időpontja: 2018-05-15 08:00</small>
		
			<div class="row" style="margin:20px auto;">
				<div class="col-xs-12">
					<!--script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<ins class="adsbygoogle"
						 style="display:block; text-align:center;"
						 data-ad-layout="in-article"
						 data-ad-format="fluid"
						 data-ad-client="ca-pub-7973181569932475"
						 data-ad-slot="8170133369"></ins>
					<script>
						 (adsbygoogle = window.adsbygoogle || []).push({});
					</script-->
                    
				</div>
				<div class="clearfix"></div>
			</div>
		</div>
	<div class="row">
		<div class="col-xs-12 col-sm-6">
			<div class="comment">Hozzászólások</div>
		</div>
		<div class="col-xs-12 col-sm-6">
			<div class="cikk_footer"><span>Szerző: <a href="/load/Keres2&amp;d=1&amp;sze=11">Fekete Réka</a></span><span>Cikk megjelenítése: 1523</span>
				<span>Olvasóink értékelése: <b>2</b></span>
				<span>Szavazatok száma: 10</span>
				<div id="ajax_response">Az ön értékelése:
					<div style="margin-left:95px;position:relative;top:-16px;">
						<div id="voter" style="display:none" data-src="113052"></div>
						<div class="rater" data-src="1"></div>
						<div class="rater" data-src="2"></div>
						<div class="rater" data-src="3"></div>
						<div class="rater" data-src="4"></div>
						<div class="rater" data-src="5"></div>
					</div>
					<div class="clearfix"></div>
				</div>
			</div>
		</div>
		<div class="clearfix"></div>
	</div>
	<fb:comments href="http://www.3szek.ro/load/cikk/113052/<span_class=felcim>megyei_korhaz</span>mi_lesz_a_godorrel" width="100%" num_posts="10"></fb:comments>
<script>
$(function(){
	$(".d_text img").each(function(){
		$(this).addClass("img-responsive center-block").removeAttr("style");
	});
});
</script>
		</div>
		<div class="col-xs-12 col-sm-3">

				<div class="row">
					<div class="col-xs-12 marginbottom10">
						
					</div>
					<div id="sr_mobile" class="visible-xs"></div>
					<div class="col-xs-12 marginbottom10 text-center">
						<a href="/load/napi_menu"><img src="/includes/napi-menu.jpg" alt="Napi menü" class="img-responsive center-block"/></a>
					</div>
					<div class="col-xs-12 marginbottom10">
						<a href="http://supportszeklerland.hu/index.php/mozgalom/autonomia-alap" target="_blank" rel="nofollow">
							<img src="/themes/3szek2/images/autonomia_alap_logo.jpg" class="img-responsive img-thumbnail center-block">
						</a>
					</div>
					<div class="col-xs-12 marginbottom10">
						<a href="http://www.3szek.ro/banners.php?op=click&amp;bid=494" target="_blank" title=""><img src="/images/banners/1525929369hamor.gif" class="img-responsive center-block img-thumbnail" style="max-height:115px;"/></a><a href="http://www.3szek.ro/banners.php?op=click&amp;bid=472" target="_blank" title="Apróhirdetés ingyen"><img src="/images/banners/1522012487elado3szekro.gif" class="img-responsive center-block img-thumbnail" style="max-height:115px;"/></a>
					</div>
				</div>
				<div class="row hidden-xs">
					<div class="col-xs-12 text-center marginbottom10">
						<div id="dstand2"></div>
						<script type="text/javascript">
						$("#dstand2").load("/digitalstand.php");
						</script>
					</div>
				</div>
				<div class="blockhead" style="padding:3px">Szavazás</div>
				
		<div class="col-xs-12 text-center" style="font-size:0.9em">
			<form action="/load/Surveys" method="post" class="row">
				<div class="text-left col-xs-12">
					<input type="hidden" name="pollID" value="94" />
					<strong>Ön szerint bent marad-e az első ligában a Sepsi OSK labdarúgócsapata?</strong><br /><br /><label for="r_"><input type="radio" name="voteID" value="" id="r_"/> Igen.</label><br /><label for="r_"><input type="radio" name="voteID" value="" id="r_"/> Osztályozón dől majd el a csapat sorsa.</label><br /><label for="r_"><input type="radio" name="voteID" value="" id="r_"/> Nem.</label><br /><br />
					<button type="submit" class="center-block btn btn-success btn-sm">
						<i class="fa fa-hand-o-right" aria-hidden="true"></i> szavazás
					</button><br />
				</div><br />
				<a href="/load/Surveys&op=results&pollID=94">eredmények</a><br />
				<span style="font-size:0.85em;">szavazatok száma 798</span><br />
				<a href="/load/Surveys">szavazógép</a>
			</form>
		</div>
				<div class="col-xs-12 hidden-xs">
					<div class="row">
						<div style="text-align:center;" class="newest_gal">
							<iframe src="/meteo.html" style="width:100%;height:305px;border:0;overflow:hidden;"></iframe>
						</div>
					</div>
				</div>
				
		</div>
		<div class="clearfix"></div>
	</div>
	
	<div class="row">
		<div class="col-xs-12 col-sm-6">
			<div class="cikk liblock2">
				<div class="previous">Előző írásunk</div><span style="font-size:10px;color:#808080;">2018-05-15: <a href="/load/kategoria/gazdakor">Gazdakör</a> - Incze Péter:</span><h1 class="cikkcim"><a href="/load/cikk/113050/felkeszito_nyertes_palyazoknak_videkfejlesztes_" class="liblocklink">Felkészítő nyertes pályázóknak (Vidékfejlesztés )</a></h1><div class="prev_next" style="background-image:url(/kepek2/20180514213144.jpg)"><a href="/load/cikk/113050/felkeszito_nyertes_palyazoknak_videkfejlesztes_"></a></div><div style="text-align: justify;"><strong>Cătălina Savin, a Vidéki Beruházásokat Kifizető Ügynökség megyei hivatalának vezetője értesített, hogy a múlt kedden félkészítőt tartottak a nyertes pályázó gazdák részére. A munkaülésre a 4.1-es, gazdaságok korszerűsítése intézkedésnél nyertes és a megvalósítás szakaszába érkezett gazdálkodókat hívták meg, közel 80 személyt. A meghívásnak több mint hatvanan tettek eleget.</strong></div>
</div>

		</div>
		<div class="col-xs-12 col-sm-6">
			<div class="cikk liblock2"><div class="next">Következő írásunk</div><span style="font-size:10px;color:#808080;">2018-05-15: <a href="/load/kategoria/kozelet">Közélet</a> - Nagy D. István:</span><h1 class="cikkcim"><a href="/load/cikk/113053/nemsokara_dontenek_a_forgalomatszervezesrol_sepsiszentgyorgy_" class="liblocklink">Nemsokára döntenek  a forgalomátszervezésről (Sepsiszentgyörgy )</a></h1><div class="prev_next" style="background-image:url(/kepek2/20180514214852.jpg)"><a href="/load/cikk/113053/nemsokara_dontenek_a_forgalomatszervezesrol_sepsiszentgyorgy_"></a></div><div style="text-align: justify;"><strong>Némi csúszással ugyan, de elkészítette a forgalomszámlálást az a bukaresti vállalat, amelyet a sepsiszentgyörgyi önkormányzat kért fel egy újabb tanulmány elkészítésére az egyes városközponti utcák egyirányúsításával kapcsolatos lakossági észrevételek nyomán. A  cég számítógépes modellezéssel hamarosan bemutatja a lehetséges módosításokat. Az eseményre a forgalomkorlátozást ellenző lakosok képviselőit is meghívják.</strong></div>
</div>

		</div>
		<div class="clearfix"></div>
	</div><div style="min-width:10px;max-width:500px;text-align:center;margin:0 auto !important"></div>
			</div>
			
			<div class="clearfix"></div>
		</div>
	</div>
</div>




<div class="container-fluid bgblue margintop10">
    <div class="container margintop10 marginbottom10">
		<div class="partners row">
			<div class="col-xs-12">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- footer -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-7973181569932475"
					 data-ad-slot="7403846609"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.ines.ro" target="_blank" class="ines"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.helpx.ro" target="_blank" class="help"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.planet.ro" target="_blank" class="planet"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.sepsiradio.ro" target="_blank" class="sepsiradio"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.dunatv.hu" target="_blank" class="duna"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www3.tvr.ro/magyar/" target="_blank" class="tvr"></a></div>
			<!--div class="col-xs-6 col-sm-2"><a href="http://www.erdely.tv/" target="_blank" class="etv"></a></div-->
			<div class="col-xs-6 col-sm-2"><a href="http://zabola.ro/hu/esemenyek/sajto.html" target="_blank" class="hf"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.dancestudio.shp.hu" target="_blank" class="liveart"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.slagerradio.ro" target="_blank" class="sr"></a></div>
			<div class="clearfix"></div>
		</div>
    </div>
    <div class="container margintop10 marginbottom10">
		<div id="footer">
			<a href="/">Főoldal</a> | 
			 <a href="/load/Hirdetesek">Hirdetések</a> | 
			 <a href="/load/Megrendeles">Megrendelés</a> | 
			 <a href="/load/Guestbook">Vendégkönyv</a> | 
			 <a href="/load/Impresszum">Impresszum</a> | 
			 <a href="/load/Feedback">Kapcsolat</a> | 
			 <a href="/load/adatvedelem">Adatvédelem</a> | 
			 <a href="/load/Keres2">Kereső</a> | 
			 <a href="/load/gallery">Fotógaléria</a> | 
			 <a href="/load/Surveys">Szavazás</a>
		<br />
			&copy; 2003-2018 H-PRESS - Minden jog fenntartva - Háromszék, független napilap Sepsiszentgyörgy. Készítette: <a href="http://www.laca.ro/" target="_blank">laca.ro</a> - <a href="http://feeds.feedburner.com/3szekHirek.rss" id="rss" target="_blank">RSS</a> - Médiapartnerünk a: <a href="http://www.hhrf.org" target="blank">HHRF</a>
		</div>
    </div>
</div><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5287b3d73723d4da"></script>
<script type="text/javascript">
addthis.layers({
	"theme" : "transparent",
	"share" : {
		"position" : "left",
		"numPreferredServices" : 4
	}  
});
</script>
<style>.overlay{height: 100%;width: 100%;position: fixed;z-index: 10000;top: 0;left: 0;background-color: red;overflow-x: hidden;transition: 0.5s;}</style>
<noscript>
	<div id="myNav" class="overlay">
		<div class="container">
			Kérem engedélyezze a javascript funkciót, majd tölstse újból az oldalt.<br /><br />
			<a href="/" style="color:#fff;">
				<span class="btn btn-success" style="margin-bottom:5px;margin-top:5px;">Oldal újratöltése</span>
			</a>
		</div>
	</div>
</noscript><style>.overlay23dd4f97a0c5c2a9e25a58d6510a45386{min-height: 40px;width: 100%;position: fixed;z-index: 10000;bottom: 0;left: 0;background-color: red;transition: 0.5s;}</style>
<script>
jQuery(document).ready(function($){
	if(typeof ads == "undefined" || !ads || ads!==1){
		var blocktext= '<div id="myNav3dd4f97a0c5c2a9e25a58d6510a45386" class="overlay23dd4f97a0c5c2a9e25a58d6510a45386">';
		blocktext+='<div class="container" style="color:#fff;font-size:12px;line-height:13px;padding:3px;">';
		blocktext+='<a href="" id="agreeads" class="pull-right" style="margin:3px;"><spn class="btn btn-default btn-xs">Megértettem</span></a> Sajnáljuk, de az Ön böngészőjén az AdBlock aktív.<br />Értékeljen bennünket az által, hogy megtekinti az oldalon megjelenő reklámokat, melyek segítenek fenntartani és fejleszteni az oldalt. Köszönjük!';
		blocktext+='</div></div>';
		$("body").append(blocktext);
	}
	$(document).on("click","#agreeads", function(){
		$("#myNav3dd4f97a0c5c2a9e25a58d6510a45386").hide();
		Cookies.set("agreeads", "1", { expires: 30, path: "/" });
		return false;
	});
});
</script></body></html>