<!DOCTYPE HTML>
<html lang="hu">
<head>
<meta http-equiv="content-Type" content="text/html; charset=utf-8" />
<title>Incitato, 2018 - 2018. július 21., szombat -  Háromszék, független napilap Sepsiszentgyörgy</title>
<link rel="manifest" href="/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="application-name" content="3szék">
<meta name="apple-mobile-web-app-title" content="3szék">
<meta name="theme-color" content="#0094CB">
<meta name="msapplication-navbutton-color" content="#0094CB">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="msapplication-starturl" content="/">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="KEYWORDS" content="Incitato, 2018, 2018. július 21., szombat" />
<meta name="ROBOTS" content="INDEX, FOLLOW" />
<meta name="REVISIT-AFTER" content="1 DAYS" />
<meta name="RATING" content="GENERAL" />
<meta property="og:url"         		content="http://www.3szek.ro/load/cikk/115037/incitato_2018?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29" />
<meta property="og:type"            	content="article" />
<meta property="og:title"           	content="Incitato, 2018 - 2018. július 21., szombat - " />
<meta property="og:image" 				content="http://www.3szek.ro/kepek2/thumb/20180720200613.jpg" />
<meta property="og:description"     	content="A nagy városok zabláját és kötőfékét hátrahagyva nyaranta vidékünkön csoportosul egy olyan képzőművész közösség, amelynek tagjai hasonló alkalmazkodó- készséggel, a közösségi értékteremtés hitével és a saját életműbe befogadható új élmény bűvöletében is képesek egymás közelségében alkotni. Gondolom, így művészetük szigorú hámjából is kilépve kísérletezhetnek, engedhetnek a tájélmény helyszíni közvetítésének, és lapjaikon a ficánkoló lovaikat is megértő szeretettel fogják be.  " />

<meta name="DESCRIPTION" content="A nagy városok zabláját és kötőfékét hátrahagyva nyaranta vidékünkön csoportosul egy olyan képzőművész közösség, amelynek tagjai hasonló alkalmazkodó- készséggel, a közösségi értékteremtés hitével és a saját életműbe befo..." />
<link rel="alternate" type="application/rss+xml" title="Háromszék Hírek" href="http://feeds.feedburner.com/3szekHirek" />

<link href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Open+Sans:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="/themes/3szek3/css17.php" type="text/css" media="all"/>
<script src="/includes/ad.js" type="text/javascript"></script>
<script src="/includes/jquery-1.12.4.min.js" type="text/javascript"></script>
<script src="/includes/compress10.php" type="text/javascript"></script>
<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->
<link rel="shortcut icon" href="/favicon.gif" type="image/gif" />
<meta property="fb:app_id" content="1752078701687725" />	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3239376-16" data-cookieconsent="statistics"></script>
	<script data-cookieconsent="statistics">
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	
	  gtag('config', 'UA-3239376-16');
	</script>
	<link rel="stylesheet" type="text/css" href="/modules/cikk/rater.css"/>
<script type="text/javascript">
	$(document).ready(function() {
		$(".rater").hover(function(){
			var myval = Number($(this).attr("data-src"));
			$(".rater").each(function(){
				if(myval>=Number($(this).attr("data-src"))){
					$(this).css({'background-position':'0 -48px'});
				}
			});
			
		}, function(){
			$(".rater").css({'background-position':'0 -32px'});
		}).click(function(){
			var myval = Number($(this).attr("data-src"));
			var cikk = $("#voter").attr("data-src");
			cikk = parseInt(cikk);
			$.ajax({
			  type: 'POST',
			  url: "/vote.php",
			  dataType: "html",
			  data: "&a=1&rate="+myval+"&cikk="+cikk,
			  success: function(data) {
				  $('#ajax_response').html(data);
				}  
			});
		});
	});
</script><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#0094cb"
    },
    "button": {
      "background": "#007342"
    }
  },
  "theme": "edgeless",
  "position": "top",
  "static": true,
  "content": {
    "message": "Ez a weboldal süti-ket használ annak biztosítására, hogy Önnek a lehető legjobb élményt nyújtsa weboldalunkon.",
    "dismiss": "Értem",
    "link": "Tudj meg többet",
    "href": "http://www.3szek.ro/load/cookies"
  }
})});
</script>
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1752078701687725";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<!-- Modal -->
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog modal-lg" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h4 class="modal-title" id="myModalLabel">Háromszék</h4>
      </div>
      <div class="modal-body">
      </div>
    </div>
  </div>
</div>

<div class="container-fluid bgblue">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 toplinks text-center">
						<a href="/load/Hirdetesek">Hirdetések</a>
						<a href="/load/Megrendeles">Megrendelés</a>
						<a href="/load/Guestbook" class="hidden-xs">Vendégkönyv</a>
						<a href="/load/Impresszum">Impresszum</a>
						<a href="/load/Feedback">Kapcsolat</a>
						<a href="/load/gallery" class="hidden-xs">Fotógalériák</a>
						<a href="/load/Keres2">Kereső</a>
						<!--a href="/load/Your_Account" class="pull-right"><i class="fa fa-sign-in" aria-hidden="true"></i> Belépés</a>
					<a href="/load/Your_Account&op=new_user" class="pull-right"><i class="fa fa-user-plus" aria-hidden="true"></i> Regisztráció</a-->
				<a href="https://www.facebook.com/H%C3%A1romsz%C3%A9k-f%C3%BCggetlen-napilap-Sepsiszentgy%C3%B6rgy-320820594614015/" target="_blank" class="pull-right">
					<i class="fa fa-facebook-official"></i>
				</a>
				<div class="clearfix"></div>
			</div>
		</div>
	</div>
</div>
<div class="container-fluid bgwhite">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-4">
				<a href="/" title="Háromszék, független napilap Sepsiszentgyörgy">
					<img src="/themes/3szek3/images/logo.png" alt="Háromszék, független napilap Sepsiszentgyörgy" class="img-responsive center-block">
				</a>
			</div>
			<div class="hidden-xs col-sm-8 bgwhite">
				<img src="/images/banners/1530186937mfc.jpg" class="img-responsive center-block img-thumbnail" style="max-height:80px;"/>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
<div class="container-fluid bggreen">
	<div class="container">
		<div class="row">
			<div class="hidden-xs col-sm-5 small whitetext">
				Sepsiszentgyörgy, 2018. július 24., kedd 19:37<br />
				Köszöntjük <b>Kinga, Kincsõ</b> nevű olvasóinkat!
			</div>
			<div class="hidden-xs col-sm-3">
				
				<div class="currencyswitch">
					1 EUR = 4.6549 LEI <i class="fa fa-chevron-down" aria-hidden="true"></i><div class="currencies"><ul><li>100 HUF = 1.4325 LEI</li><li>1 USD = 4.0128 LEI</li></ul></div>
				</div>
			</div>
			<div class="col-xs-12 col-sm-4">
				<div class="col-xs-9 col-sm-12">
					<form method="GET" action="/load/Keres2/" class="searchform" style="position:relative">
						<input type="hidden" name="do" value="1"/>
						<input name="szo" class="form-control input-sm kulcs bggrey2" placeholder="keresés" autocomplete="off" required/>
						<div class="searchresults"></div>
					</form>
				</div>
				<div class="col-xs-3 visible-xs">
					<div class="row">
						<nav class="navbar navbar-default sidebar" role="navigation">
							<div class="navbar-header">
							  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs1-sidebar-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							  </button>      
							</div>
						</nav>
					</div>
				</div>
				<div class="col-xs-12 visible-xs">
					<div class="collapse navbar-collapse" id="bs1-sidebar-navbar-collapse-1">
					  <ul class="nav navbar-nav">
						<li><a href="/"><i class="fa fa-home" aria-hidden="true"></i> Főoldal</a></li><li><a href="/load/kategoria/kozelet">Közélet</a></li><li><a href="/load/kategoria/belfold">Belföld</a></li><li><a href="/load/kategoria/vilagfigyelo">Világfigyelő</a></li><li><a href="/load/kategoria/gazdasag">Gazdaság</a></li><li><a href="/load/kategoria/velemeny">Vélemény</a></li><li><a href="/load/kategoria/riport">Riport</a></li><li><a href="/load/kategoria/multidezo">Múltidéző</a></li><li><a href="/load/kategoria/kultura">Kultúra</a></li><li><a href="/load/kategoria/sport">Sport</a></li><li><a href="/load/kategoria/szabadido">Szabadidő</a></li><li><a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a></li>				  
					  </ul>
					</div>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
<div class="container-fluid bgwhite">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-2 bggrey hidden-xs">
				<div class="row">
					<nav class="navbar navbar-default sidebar" role="navigation">
						<div class="navbar-header">
						  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-sidebar-navbar-collapse-1">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						  </button>      
						</div>
						<div class="collapse navbar-collapse" id="bs-sidebar-navbar-collapse-1">
						  <ul class="nav navbar-nav"><li><a href="/load/kategoria/kozelet">Közélet</a></li><li><a href="/load/kategoria/belfold">Belföld</a></li><li><a href="/load/kategoria/vilagfigyelo">Világfigyelő</a></li><li><a href="/load/kategoria/gazdasag">Gazdaság</a></li><li><a href="/load/kategoria/velemeny">Vélemény</a></li><li><a href="/load/kategoria/riport">Riport</a></li><li><a href="/load/kategoria/multidezo">Múltidéző</a></li><li><a href="/load/kategoria/kultura">Kultúra</a></li><li><a href="/load/kategoria/sport">Sport</a></li><li><a href="/load/kategoria/szabadido">Szabadidő</a></li><li><a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a></li>				  
						  </ul>
						</div>
					</nav>
				</div>

				<div class="row hidden-xs bgwhite">
					<div class="blockhead">Legújabb galéria</div>
					<div class="col-xs-12 marginbottom10">
								<div id="lastgal" style="margin-left:-10px;margin-right:-10px;background: url('/gallery/thumb/20180716103200.jpg') center center no-repeat">
									<h4><a href="/load/gallery&amp;show=244">Székely Vágta-Albert Levente (29 fotó)</a></h4>
								</div>
					</div>
					<div class="col-xs-12">
						<div class="row">
						<div id="donate" class="donate adomany"></div>
						<div style="display:none;" id="paypal" class="donate">
							<form method="post" action="/load/Paypal&amp;op=adomany">
							<input type="text" id="amount" name="amount" value="10"/> EUR
							<input type="image" src="/themes/3szek2/images/paypal80.png" class="img-responsive pull-right" alt="" style="border:0"/>
							<span class="small"><br />Írja be adománya összegét majd kattintson a Paypal logóra</span>
							</form>
						</div>
						</div>
					</div>
					<div class="col-xs-12">
						<div class="row">
							<div class="blockhead">Online látogatók</div>
							<div id="onlineusers" class="newest_gal">
								<div class="loading"></div>
							</div>
						</div>
					</div>
					<div class="col-xs-12">
						<div class="row hidden-xs" id="sr_desktop">
							
						</div>
					</div>

					<div class="col-xs-12 text-center">
						<a href="http://www.minoi.ro/hu/" target="_blank" rel="nofollow">
							<img src="/themes/3szek3/images/hka.jpg" class="img-responsive center-block">
						</a>
					</div>
				</div><!--right-->

			</div>
			<div class="col-xs-12 col-sm-10">			
				<div class="visible-xs"><a href="http://www.3szek.ro/banners.php?op=click&amp;bid=510" target="_blank" title=""><img src="/images/banners/1530770903haromszek472x80.jpg" class="img-responsive center-block img-thumbnail" style="max-height:80px;"/></a></div>
				
  <div class="row" id="article_page">
          <div class="col-xs-12 col-sm-9">
  	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		 (adsbygoogle = window.adsbygoogle || []).push({
			  google_ad_client: "ca-pub-7973181569932475",
			  enable_page_level_ads: true
		 });
	</script>
<div class="article"><h1>Incitato, 2018</h1><span>2018. július 21., szombat, <a href="/load/kategoria/kepzomuveszet">Képzőművészet</a></span><div class="clearfix"></div></div><div class="insidenews"><div style="margin-bottom:10px;"><div style="text-align: justify;"><strong>A nagy városok zabláját és kötőfékét hátrahagyva nyaranta vidékünkön csoportosul egy olyan képzőművész közösség, amelynek tagjai hasonló alkalmazkodó- készséggel, a közösségi értékteremtés hitével és a saját életműbe befogadható új élmény bűvöletében is képesek egymás közelségében alkotni. Gondolom, így művészetük szigorú hámjából is kilépve kísérletezhetnek, engedhetnek a tájélmény helyszíni közvetítésének, és lapjaikon a ficánkoló lovaikat is megértő szeretettel fogják be.</strong></div>
</div><ul class="picsl" id="lightgallery"><li data-src="/kepek2/20180720200613.jpg" class="text-center" data-sub-html="<h4>Incitato, 2018</h4>Deák M. Ria: Kitörés"><a href=""><img src="/kepek2/thumb/20180720200613.jpg" alt="Deák M. Ria: Kitörés" title="" class="img-responsive center-block" /></a><div class="picdesc">Deák M. Ria: Kitörés</div></li></ul><div class="d_text"> <div style="text-align:justify;padding-top:5px;padding-bottom:5px;">Az erdélyi képzőművészetben gazdag a ló jelképtára. Plugor Sándor művészetében lovak vonalrajzának hálója és mitikus küldetésű festett paripáinak magánya ad jelentést a kor léthelyzetéről. Kortársa, Bardócz Lajos Erdélytől távol ma is a ló víziójában kelti életre az otthonról hozott őserőt. Kányádi Sándor verseiben is gyakran „föl-fölhorkan ló / cimpája ina reszket / vadszagot érez” (Ló és lovas). Érezzük ebben a művész alkotói folyamatát is, hiszen a kijelölt tematika kantárával művészetüket olyan területre vezetik, ahol a játék friss futtatásával okoznak egymásnak és maguknak is meglepetéseket. Nagyjainkat idézve szólnunk kell Tóth Ferenc konok és szilaj személyiségéről, aki ezt a tábort útjára indította. Tíz éve nincs köztünk, de elveinek útvonalán halad továbbra is ez a képzőművészeti ménes.<br />
Az idei Incitato tábor képanyagát nézve keresem, miben más az idei kiállítás. Úgy érzem, nem szorít senkit a tematikus kötőfék. A figuratív ábrázolás hagyományokat mozdít meg. Így a képek sok szállal kötődnek elődökhöz, hitvilághoz, örökölt képzőművészeti és irodalmi hagyományokhoz. A kortárs művészet dekonstruáló nihiljével szemben nem árt egy percre megfogni, ami szép és örök.<br />
Történelmi tudatunk átszövi minden idegszálunkat, és nem hagy kiesni légüres térbe. Csutak Levente is ezt példázza, amikor a múlt nagyjainak arcait mutatja fel, és cselekvéseikből kontextushálót rajzol. Lovakkal illusztrálja a történelem menetét, és kiemel példaképértékű személyiségeket. Képén Tóth Ferenc arca így nyer megerősítést a köztudatban.</div>

<div style="text-align: center;"><img alt="" src="/kepek3/2107/2018_Csutak_Levente_A_haza_felé_.jpg" style="width: 500px; height: 373px;" /></div>

<div style="text-align: center;">Csutak Lvente: A haza felé</div>

<div style="text-align:justify;padding-top:5px;padding-bottom:5px;">Ort István szóvarázsa hajdan volt lovasok játéktárába vezet be. A dicső múlt játszani is enged, szavaink továbbképzése tágítja az értelmezés kereteit. Palásti Erzsébet lovas konstrukcióit csontszilánk mozaikokra bontja, elemzi az egyszeri mögötti törvényszerűt.</div>

<div style="text-align: center;"><img alt="" src="/kepek3/2107/2018_Palásti_Erzsébet_Az_ég_és_a.jpg" style="width: 500px; height: 706px;" /></div>

<div style="text-align: center;">Palásti Erzsébet: Az ég és a föld vándorlói</div>

<div style="text-align:justify;padding-top:5px;padding-bottom:5px;">Fotómontázsain Tóth Ferenc személyét kozmikus távlatokban villantja fel.<br />
Dimény András összetett jelképrendszerében az ember és ló szimbiózisa a létezés határait járja be. Egy örök misztérium utasai vagyunk, ahol a ló emberi végességünket kiegészítő őserő. Tomos Tünde képein álomittas vezető színekben lépnek előtérbe vagy sejlenek fel lovak kontúrjai, lágy fuvallatként vagy gomolygó álomképekként tárják fel a lélek rétegeit. Deák Barna képein megszelídül a drótlenyomat, finom árnyalatok és felívelő száguldás örök árama társul a paripákhoz. Deák M. Ria fonalak hálójából röpteti fel lovait. Az anyagok elegáns találkozásából alkot dinamikus és érzelemgazdag képeket. Ábrahám Jakab grafikáján míves rajztudással a ló idősíkok rétegein lép át, és mutatja a művészet egyetemes küldetését.</div>

<div style="text-align: center;"><img alt="" src="/kepek3/2107/2018_Ábrahám_Jakab_Innen_és_túl_.jpg" style="width: 500px; height: 395px;" /></div>

<div style="text-align: center;">Ábrahám Jakab: Innen és túl</div>

<div style="text-align:justify;padding-top:5px;padding-bottom:5px;">Simó Enikő páros lovai életerővel, a mozgás célratörő mámorával uralják a képmezőt. Sárosi Csaba képe ennek ellentéte, hiszen a nézővel szembeforduló alakok három szinten is megkérdezik, mi értelme van az egésznek? Lovasának vigyora jelzi, hogy nem a megérkezés a lényeges. Küldetésébe belefáradt utazót látunk Ábrahám Imola képén. Madarak gyakori feltűnése a kóbor ló és lovasa környezetében tovább mélyíti a véges és végtelen, a szabály és szabadság hálójának rácsait. Szép a madár itt a képen, amikor dekoratív jelleget kap, leleményes, amikor kimozdít a statikus állapotból, és felemelő, amikor a szereplők viszonyrendszerét metafizikusabb síkra emeli. Xantus Géza kettős lóportréjának árnyalatgazdagsága jellemrajzzá válik. A szelíd jelenlét az összetartozássá nemesült sorsközösséget jeleníti meg. Vetró B. Zsuzsa képén az otthon bensőséges terében egymáshoz simulva mutatja be rejtőzködő lovait. Sajgó Ilonka pasztellszínek árnyalatgazdag játékában kelti életre lovas kompozícióit, ahol a leheletkönnyű átmenetek alig tapintható gyöngyházfényű selymes felületeket teremtenek.<br />
 Kristó Róbert faerezettel megjelenített lóportréi a természet ritmikus szabályainak véletlenszerűségével és a szándékosság tudatos kísérletezésével hívnak elő szép felületeket.<br />
Vincze László az idén új anyaghasználat kíséretében kódolja eddigi bravúros rajzait. A rejtélyesebb vonalháló mögött hajdani barátja alakja is előlép.<br />
Vetró B. S. András miniatűr lovas képei versekből abrakolnak, a vizuális és verbális kommunikáció sorompóin ugratnak át. Nagy Lajos fotói távolról az ismert magyar táj otthonosságát sugallják, majd közelebbi ismeretség révén kezdjük felfedezni az ázsiai tájban élők szilaj szabadságát.<br />
Vetró András plakettje a felülemelkedés szándékának expresszív mozzanatát emeli ki. A mindenségbe kivetett létezés sorsfordító pillanatát ragadja meg és emeli a visszatérő mítoszok küzdelmévé. Ferenc Ernő domborműve az álom folyton folyású medrébe sodor, ahol álmaink szépe a ló sörényéhez simulva halad megállíthatatlanul előre.</div>

<div style="text-align: center;"><img alt="" src="/kepek3/2107/2018_Ferencz_Erno_Álom_64x203x45.jpg" style="width: 500px; height: 196px;" /></div>

<div style="text-align: center;">Ferencz Ernő: Álom</div>

<div style="text-align:justify;padding-top:5px;padding-bottom:5px;">Zavaczki Walter Levente lófej- szobra az idővel dacoló csont szikár és drámai kiállását teszi láthatóvá.<br />
A tábor értékteremtéséről szólva hangsúlyoznunk kell, hogy a pár évvel ezelőtt befogott kiscsikó játszótársak ma már a felsőfokú képzőművészeti oktatás sikeres hallgatói. Ebben a táborban alkalmuk volt ellesni alkotói folyamatokat, és ízlelgetni a művészi életformát. Németh Orsolya színfoltjaiban kacskaringós vonalak hálójából előlépő lovak és madárkák felröppenésében a mértéktartó játékot és a fiatal derűt is tisztelhetjük. Máthé Balázs rajztehetsége a gondolatgazdag megjelenítés szolgálatában áll. Gábor Balázs az anyaggal kísérletezve keres újszerű felületet a tradíció átvételében. Gödri Apolka női figurája a felnőtté válás  meséjét is illusztrálhatná.<br />
Az Incitato tábor szépsége, hogy állandó társulatával teremtett magának tradíciót, művészei megélik az egymásra hagyatkozás testvéri szeretetét, örömmel fogadnak be új vándorlókat, és alkalmazkodni tudnak a tematika által előírt kötőfékhez.</div>

<div style="text-align: right;"><strong>DEÁK FERENC LÓRÁND</strong></div>
</div>
    <small style="margin:20px auto;display:block;">Cikk megjelenési időpontja: 2018-07-21 08:00</small>
		
			<div class="row" style="margin:20px auto;">
				<div class="col-xs-12">
					<!--script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<ins class="adsbygoogle"
						 style="display:block; text-align:center;"
						 data-ad-layout="in-article"
						 data-ad-format="fluid"
						 data-ad-client="ca-pub-7973181569932475"
						 data-ad-slot="8170133369"></ins>
					<script>
						 (adsbygoogle = window.adsbygoogle || []).push({});
					</script-->
                    
				</div>
				<div class="clearfix"></div>
			</div>
		</div>
	<div class="row">
		<div class="col-xs-12 col-sm-6">
			<div class="comment">Hozzászólások</div>
		</div>
		<div class="col-xs-12 col-sm-6">
			<div class="cikk_footer"><span>Cikk megjelenítése: 1825</span>
				<span>Olvasóink értékelése: <b>5</b></span>
				<span>Szavazatok száma: 7</span>
				<div id="ajax_response">Az ön értékelése:
					<div style="margin-left:95px;position:relative;top:-16px;">
						<div id="voter" style="display:none" data-src="115037"></div>
						<div class="rater" data-src="1"></div>
						<div class="rater" data-src="2"></div>
						<div class="rater" data-src="3"></div>
						<div class="rater" data-src="4"></div>
						<div class="rater" data-src="5"></div>
					</div>
					<div class="clearfix"></div>
				</div>
			</div>
		</div>
		<div class="clearfix"></div>
	</div>
	<fb:comments href="http://www.3szek.ro/load/cikk/115037/incitato_2018" width="100%" num_posts="10"></fb:comments>
<script>
$(function(){
	$(".d_text img").each(function(){
		$(this).addClass("img-responsive center-block").removeAttr("style");
	});
});
</script>
		</div>
		<div class="col-xs-12 col-sm-3">

				<div class="row">
					<div class="col-xs-12 marginbottom10">
						
					</div>
					<div id="sr_mobile" class="visible-xs"></div>
					<div class="col-xs-12 marginbottom10 text-center">
						<a href="/load/napi_menu"><img src="/includes/napi-menu.jpg" alt="Napi menü" class="img-responsive center-block"/></a>
					</div>
					<div class="col-xs-12 marginbottom10">
						<a href="http://supportszeklerland.hu/index.php/mozgalom/autonomia-alap" target="_blank" rel="nofollow">
							<img src="/themes/3szek2/images/autonomia_alap_logo.jpg" class="img-responsive img-thumbnail center-block">
						</a>
					</div>
					<div class="col-xs-12 marginbottom10">
						<a href="http://www.3szek.ro/banners.php?op=click&amp;bid=494" target="_blank" title=""><img src="/images/banners/1525929369hamor.gif" class="img-responsive center-block img-thumbnail" style="max-height:115px;"/></a><a href="http://www.3szek.ro/banners.php?op=click&amp;bid=472" target="_blank" title="Apróhirdetés ingyen"><img src="/images/banners/1522012487elado3szekro.gif" class="img-responsive center-block img-thumbnail" style="max-height:115px;"/></a>
					</div>
				</div>
				<div class="row hidden-xs">
					<div class="col-xs-12 text-center marginbottom10">
						<div id="dstand2"></div>
						<script type="text/javascript">
						$("#dstand2").load("/digitalstand.php");
						</script>
					</div>
				</div>
				<div class="blockhead" style="padding:3px">Szavazás</div>
				
		<div class="col-xs-12 text-center" style="font-size:0.9em">
			<form action="/load/Surveys" method="post" class="row">
				<div class="text-left col-xs-12">
					<input type="hidden" name="pollID" value="97" />
					<strong>Ön szerint milyen célt szolgál az igazságügyi törvények módosítása?</strong><br /><br /><label for="r_"><input type="radio" name="voteID" value="" id="r_"/> Az emberi jogok védelmét, az igazságügy reformját.</label><br /><label for="r_"><input type="radio" name="voteID" value="" id="r_"/> Több politikus így szabadulna a börtöntől.</label><br /><label for="r_"><input type="radio" name="voteID" value="" id="r_"/> Mindkettő.</label><br /><br />
					<button type="submit" class="center-block btn btn-success btn-sm">
						<i class="fa fa-hand-o-right" aria-hidden="true"></i> szavazás
					</button><br />
				</div><br />
				<a href="/load/Surveys&op=results&pollID=97">eredmények</a><br />
				<span style="font-size:0.85em;">szavazatok száma 314</span><br />
				<a href="/load/Surveys">szavazógép</a>
			</form>
		</div>
				<div class="col-xs-12 hidden-xs">
					<div class="row">
						<div style="text-align:center;" class="newest_gal">
							<iframe src="/meteo.html" style="width:100%;height:305px;border:0;overflow:hidden;"></iframe>
						</div>
					</div>
				</div>
				
		</div>
		<div class="clearfix"></div>
	</div>
	
	<div class="row">
		<div class="col-xs-12 col-sm-6">
			<div class="cikk liblock2">
				<div class="previous">Előző írásunk</div><span style="font-size:10px;color:#808080;">2018-07-21: <a href="/load/kategoria/eletutak">Életutak</a> - :</span><h1 class="cikkcim"><a href="/load/cikk/115036/dragnea_multja_4_helyi_bojarbol_romania_koronazatlan_kiralya_2" class="liblocklink">Dragnea múltja 4. (Helyi bojárból Románia koronázatlan királya 2.)</a></h1><div class="prev_next" style="background-image:url(/kepek2/20180721100115.jpg)"><a href="/load/cikk/115036/dragnea_multja_4_helyi_bojarbol_romania_koronazatlan_kiralya_2"></a></div><div style="text-align: justify;"><strong>A Dragnea múltja sorozat első két részét azzal az időszakkal fejezzük be, amikor Liviu Dragneából megyeitanács-elnök lett, és előkészítette útját a politika csúcsa felé. 12 zaklatott év alatt (2000–2012) a kisvállalkozóból megyei kiskirály lett: maga alá gyűrte a sajtót és az intézményeket, polgármesterek hűségét szerezte meg magának, és vállalkozókká változtatott barátai között osztotta szét a megye költségvetését.</strong></div>
</div>

		</div>
		<div class="col-xs-12 col-sm-6">
			<div class="cikk liblock2"><div class="next">Következő írásunk</div><span style="font-size:10px;color:#808080;">2018-07-21: <a href="/load/kategoria/kiscimbora">Kiscimbora</a> - :</span><h1 class="cikkcim"><a href="/load/cikk/115038/a_bolcs_tanacs_indiai_nepmese" class="liblocklink">A bölcs tanács  (Indiai népmese)</a></h1><div class="prev_next" style="background-image:url(/kepek2/20180720203116.jpg)"><a href="/load/cikk/115038/a_bolcs_tanacs_indiai_nepmese"></a></div><div style="text-align:justify;padding-top:5px;padding-bottom:5px;"><strong>Élt egyszer egy herceg Kasmírban, aki igen szerette a zenét és fölöttébb becsülte a tudósokat. Csak sokára került trónra, de addig sokat olvasott, tanult, hogy minél bölcsebben irányíthassa majd alattvalói sorsát.</strong></div>
</div>

		</div>
		<div class="clearfix"></div>
	</div><div style="min-width:10px;max-width:500px;text-align:center;margin:0 auto !important"></div>
<script type="text/javascript">
$(window).load(function(){
  $(".insidenews iframe").each(function(){
    $(this).addClass("embed-responsive-item").wrap('<div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 marginb10"><div class="embed-responsive embed-responsive-16by9"></div></div></div>');
  });
});
</script>

			</div>
			
			<div class="clearfix"></div>
		</div>
	</div>
</div>




<div class="container-fluid bgblue margintop10">
    <div class="container margintop10 marginbottom10">
		<div class="partners row">
			<div class="col-xs-12">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- footer -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-7973181569932475"
					 data-ad-slot="7403846609"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.ines.ro" target="_blank" class="ines"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.helpx.ro" target="_blank" class="help"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.planet.ro" target="_blank" class="planet"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.sepsiradio.ro" target="_blank" class="sepsiradio"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.dunatv.hu" target="_blank" class="duna"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www3.tvr.ro/magyar/" target="_blank" class="tvr"></a></div>
			<!--div class="col-xs-6 col-sm-2"><a href="http://www.erdely.tv/" target="_blank" class="etv"></a></div-->
			<div class="col-xs-6 col-sm-2"><a href="http://zabola.ro/hu/esemenyek/sajto.html" target="_blank" class="hf"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.dancestudio.shp.hu" target="_blank" class="liveart"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.slagerradio.ro" target="_blank" class="sr"></a></div>
			<div class="clearfix"></div>
		</div>
    </div>
    <div class="container margintop10 marginbottom10">
		<div id="footer">
			<a href="/">Főoldal</a> | 
			 <a href="/load/Hirdetesek">Hirdetések</a> | 
			 <a href="/load/Megrendeles">Megrendelés</a> | 
			 <a href="/load/Guestbook">Vendégkönyv</a> | 
			 <a href="/load/Impresszum">Impresszum</a> | 
			 <a href="/load/Feedback">Kapcsolat</a> | 
			 <a href="/load/adatvedelem">Adatvédelem</a> | 
			 <a href="/load/Keres2">Kereső</a> | 
			 <a href="/load/gallery">Fotógaléria</a> | 
			 <a href="/load/Surveys">Szavazás</a>
		<br />
			&copy; 2003-2018 H-PRESS - Minden jog fenntartva - Háromszék, független napilap Sepsiszentgyörgy. Készítette: <a href="http://www.laca.ro/" target="_blank">laca.ro</a> - <a href="http://feeds.feedburner.com/3szekHirek.rss" id="rss" target="_blank">RSS</a> - Médiapartnerünk a: <a href="http://www.hhrf.org" target="blank">HHRF</a>
		</div>
    </div>
</div><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5287b3d73723d4da"></script>
<script type="text/javascript">
addthis.layers({
	"theme" : "transparent",
	"share" : {
		"position" : "left",
		"numPreferredServices" : 4
	}  
});
</script>
<style>.overlay{height: 100%;width: 100%;position: fixed;z-index: 10000;top: 0;left: 0;background-color: red;overflow-x: hidden;transition: 0.5s;}</style>
<noscript>
	<div id="myNav" class="overlay">
		<div class="container">
			Kérem engedélyezze a javascript funkciót, majd tölstse újból az oldalt.<br /><br />
			<a href="/" style="color:#fff;">
				<span class="btn btn-success" style="margin-bottom:5px;margin-top:5px;">Oldal újratöltése</span>
			</a>
		</div>
	</div>
</noscript><style>.overlay225810329a817dfb0113a37bc817818ef{min-height: 40px;width: 100%;position: fixed;z-index: 10000;bottom: 0;left: 0;background-color: red;transition: 0.5s;}</style>
<script>
jQuery(document).ready(function($){
	if(typeof ads == "undefined" || !ads || ads!==1){
		var blocktext= '<div id="myNav25810329a817dfb0113a37bc817818ef" class="overlay225810329a817dfb0113a37bc817818ef">';
		blocktext+='<div class="container" style="color:#fff;font-size:12px;line-height:13px;padding:3px;">';
		blocktext+='<a href="" id="agreeads" class="pull-right" style="margin:3px;"><spn class="btn btn-default btn-xs">Megértettem</span></a> Sajnáljuk, de az Ön böngészőjén az AdBlock aktív.<br />Értékeljen bennünket az által, hogy megtekinti az oldalon megjelenő reklámokat, melyek segítenek fenntartani és fejleszteni az oldalt. Köszönjük!';
		blocktext+='</div></div>';
		$("body").append(blocktext);
	}
	$(document).on("click","#agreeads", function(){
		$("#myNav25810329a817dfb0113a37bc817818ef").hide();
		Cookies.set("agreeads", "1", { expires: 30, path: "/" });
		return false;
	});
});
</script></body></html>