<!DOCTYPE HTML>
<html lang="hu">
<head>
<meta http-equiv="content-Type" content="text/html; charset=utf-8" />
<title>Háromszék olcsón megúszta (Ítéletidő) - 2017. január 7., szombat -  Háromszék, független napilap Sepsiszentgyörgy</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="KEYWORDS" content="Háromszék, olcsón, megúszta, Ítéletidő, 2017. január 7., szombat" />
<meta name="DESCRIPTION" content="Noha a kemény havazás Kovászna megyét sem kerülte el – a térségre előbb narancssárga, majd sárga jelzésű riadót adtak ki –, komoly fennakadást nem okozott. A rendőrség, valamint az útügyi hatóságok beavatkozása nyomán estig egyet..." />
<meta name="ROBOTS" content="INDEX, FOLLOW" />
<meta name="REVISIT-AFTER" content="1 DAYS" />
<meta name="RATING" content="GENERAL" />
<link rel="alternate" type="application/rss+xml" title="Háromszék Hírek" href="http://feeds.feedburner.com/3szekHirek" />
<link rel="stylesheet" href="/themes/3szek2/style28.css" type="text/css" media="all"/>
<link href="http://fonts.googleapis.com/css?family=Marvel" rel="stylesheet" type="text/css"/>
<link rel="StyleSheet" href="/themes/3szek2/jquery-ui-1.10.4.custom/css/custom-theme/jquery-ui-1.10.4.custom.min.css" type="text/css" />
<script src="/includes/jquery-1.7.2.min.js" type="text/javascript"></script>
<script src="/includes/script.js" type="text/javascript"></script>
<script src="/includes/masonry.3.2.2.pkgd.min.js" type="text/javascript"></script><script type="text/javascript" src="/includes/jquery-ui-1.10.4.custom.min.js"></script>
	<!--[if lt IE 8]><link rel="StyleSheet" href="/themes/3szek/ie6.css" type="text/css" /><![endif]-->
	<!--[if IE 6]><script type="text/javascript" src="/includes/supersleight-min.js"></script><![endif]-->
<script type="text/javascript" src="/includes/clearbox.js"></script>
<link rel="shortcut icon" href="/favicon.ico" />

<meta property="fb:app_id" content="1752078701687725" /><link rel="icon" href="/favicon.gif" type="image/gif" />
<link rel="stylesheet" type="text/css" href="/modules/cikk/rater.css"/>
<script type="text/javascript">
	$(document).ready(function() {
		$(".rater").hover(function(){
			var myval = Number($(this).attr("data-src"));
			$(".rater").each(function(){
				if(myval>=Number($(this).attr("data-src"))){
					$(this).css({'background-position':'0 -48px'});
				}
			});
			
		}, function(){
			$(".rater").css({'background-position':'0 -32px'});
		}).click(function(){
			var myval = Number($(this).attr("data-src"));
			var cikk = $("#voter").attr("data-src");
			cikk = parseInt(cikk);
			$.ajax({
			  type: 'POST',
			  url: "/vote.php",
			  dataType: "html",
			  data: "&a=1&rate="+myval+"&cikk="+cikk,
			  success: function(data) {
				  $('#ajax_response').html(data);
				}  
			});
		});
	});
</script><link type="text/css" href="/includes/fnagel/style2.css" rel="stylesheet" />
<!--[if gte IE 6]>
	<style type="text/css">@import url(/includes/fnagel/style_ie.css);</style>
<![endif]-->
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1752078701687725";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<script>
$(document).ready(function() {
    $("#open").click(function(){
	    $("div#panel").slideDown("slow");	
    });	
    $("#close").click(function(){
	    $("div#panel").slideUp("slow");	
    });		
    $("#toggle a").click(function () {
	    $("#toggle a").toggle();
    });			
});
</script>
<div id="toppanel">
    <div id="panel">
	<div class="content inside clearfix">
	    <div class="left digitalblock hidden-xs">
			<div id="dstand1" style="height:200px;width:153px;margin:0 auto;overflow:hidden"></div>
	    </div>
	    <div class="left"><h2>Nyomtatott újság megrendelése Paypal-al</h2>
<div style="text-align:center"><form method="post" action="/load/Paypal">
Megrendelési periódus:<br />
<select name="pay" class="ui-widget-content ui-corner-all">
<option value="5">1 hónap</option>
<option value="6">3 hónap</option>
<option value="7">6 hónap</option>
<option value="8">12 hónap</option>
</select><br />
Kezdési dátum:<br />
<select name="active_from_s" class="ui-widget-content ui-corner-all"><option>2017-02-01</option><option>2017-03-01</option><option>2017-04-01</option></select><br /><br />
<input class="bt_register" type="submit" value="Rendelés"/></form></div></div>
	    <div class="left right">
		<form action="/load/Your_Account" method="post">
		    <h1><a href="/load/Your_Account&amp;op=new_user">Regisztráljon,</a>
		    <span style="color:#CCCCCC;">és szóljon hozzá írásainkhoz</span></h1>				
		    <label class="grey" for="username">felhasználó:</label>
		    <input class="field" type="text" name="username" id="username" value="" size="23" />
		    <label class="grey" for="password">jelszó:</label>
		    <input class="field" type="password" name="user_password" id="password" size="23" /><br />
		    <input type="hidden" name="redirect" value="http://www.3szek.ro/load/cikk/98557/haromszek_olcson_meguszta_iteletido?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29" />
		    <input type="hidden" name="op" value="login" />
		    <input type="submit" name="submit" value="Belépés" class="bt_register" />
		</form>
		    

	    			
		<!-- Register Form -->

	    </div>
	</div>
    </div>
    <div class="tab">
        <div class="inside">
	<div id="top1">
	<ul>
	    <li><a href="/load/Hirdetesek">Hirdetések</a></li>
	    <li><a href="/load/Megrendeles">Megrendelés</a></li>
	    <li><a href="/load/Guestbook">Vendégkönyv</a></li>
	    <li><a href="/load/Impresszum">Impresszum</a></li>
	    <li><a href="/load/Partnerek">Partnerek</a></li>
	    <li><a href="/load/Feedback">Kapcsolat</a></li>
	    <li><a href="/load/gallery">Fotógalériák</a></li>
		<li><a href="/load/Keres2">Kereső</a></li>
	</ul>
	</div>
	</div>
	<ul class="login">
	    <li class="left">&nbsp;</li>
	    <li id="toggle">
		    <a id="open" class="open" href="#">Belépés | Regisztrálás</a>
		    <a id="close" style="display: none;" class="close" href="#">Bezár</a>			
	    </li>
	    <li class="right">&nbsp;</li>
	</ul> 
    </div>	
</div>

<div class="inside headholder">
    <div id="topleft">
	<a href="/" id="logolink"></a>
	<div style="clear:both;position:relative">
	<div class="in"><span id="facebook"><a href="http://www.facebook.com/pages/H%C3%A1romsz%C3%A9k-f%C3%BCggetlen-napilap-Sepsiszentgy%C3%B6rgy/320820594614015" style="display:block;padding:14px"></a></span>
	Sepsiszentgyörgy, 2017. január 8., vasárnap 06:10<br />Köszöntjük <span style="color:#000">Gyöngyvér</span> nevű olvasóinkat!</div>
	</div>
    </div>
    <div id="topright">
	<div id="c_banner"></div>
	<div id="donor">
<div id="donate" class="donate adomany"></div>
<div style="display:none;" id="paypal" class="donate">
<form method="post" action="/load/Paypal&amp;op=adomany">
<input type="text" id="amount" name="amount" value="10"/> EUR  <input type="image" src="/themes/3szek2/images/paypal80.png" alt=" " style="border:0"/><br />
Írja be adománya összegét majd kattintson a Paypal logóra
</form>
</div>
	</div>
    </div>
    <div style="clear:both"></div>
    <div style="position:relative">
    <div id="cssmenu">
	<ul><li><a href="/load/kategoria/kozelet">Közélet</a></li><li class="has-sub"><a href="/load/kategoria/belfold">Belföld</a>
			<ul><li><a href="/load/kategoria/belfoldi_hirek">Belföldi hírek</a></li><li><a href="/load/kategoria/hirsalata">Hírsaláta</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/vilagfigyelo">Világfigyelő</a>
			<ul><li><a href="/load/kategoria/kulfoldi_hirek">Külföldi hírek</a></li><li><a href="/load/kategoria/magyar_tukor">Magyar tükör</a></li><li><a href="/load/kategoria/kitekinto">Kitekintő</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/gazdasag">Gazdaság</a>
			<ul><li><a href="/load/kategoria/penz_piac_vallalkozas">Pénz, piac, vállalkozás</a></li><li><a href="/load/kategoria/gazdakor">Gazdakör</a></li><li><a href="/load/kategoria/kornyezetunk">Környezetünk</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/velemeny">Vélemény</a>
			<ul><li><a href="/load/kategoria/marol_holnapra">Máról holnapra</a></li><li><a href="/load/kategoria/nyiltter">Nyílttér</a></li><li><a href="/load/kategoria/nemzet-nemzetiseg">Nemzet-nemzetiség</a></li><li><a href="/load/kategoria/jegyzetek">Jegyzetek</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/riport">Riport</a>
			<ul><li><a href="/load/kategoria/faluvilag">Faluvilág</a></li><li><a href="/load/kategoria/roma_szombat">Roma szombat</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/multidezo">Múltidéző</a>
			<ul><li><a href="/load/kategoria/eletutak">Életutak</a></li><li><a href="/load/kategoria/elo_mult">Élő múlt</a></li><li><a href="/load/kategoria/emlekezet">Emlékezet</a></li><li><a href="/load/kategoria/historia">História</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/kultura">Kultúra</a>
			<ul><li><a href="/load/kategoria/kepzomuveszet">Képzőművészet</a></li><li><a href="/load/kategoria/irodalom">Irodalom</a></li><li><a href="/load/kategoria/kiscimbora">Kiscimbora</a></li><li><a href="/load/kategoria/szinhaz_az_egesz_vilag">Színház az egész világ</a></li><li><a href="/load/kategoria/kulturkert">Kultúrkert</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/szabadido">Szabadidő</a>
			<ul><li><a href="/load/kategoria/eletmod">Életmód</a></li><li><a href="/load/kategoria/csalad">Család</a></li><li><a href="/load/kategoria/magazin">Magazin</a></li><li><a href="/load/kategoria/autovilag–technika">Autóvilág–Technika</a></li><li><a href="/load/kategoria/gasztronomia">Gasztronómia</a></li><li><a href="/load/kategoria/kovako">Kovakő - diákmelléklet</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/sport">Sport</a>
			<ul><li><a href="/load/kategoria/periszkop">Periszkóp</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a>
			<ul><li><a href="/load/kategoria/elhalalozas">Elhalálozás</a></li></ul></li>
	    <li id="searchholder"><form method="POST" action="/load/Keres2">
		<input type="hidden" name="do" value="1"/>
		<input name="szo" id="kulcs" value="keresés" autocomplete="off"/></form>
	    <div style="position:relative"><div id="searchresults"></div></div></li>
	</ul>
    </div>
    </div>
    <div style="clear:both"></div>
    
<div class="clear:both"></div>
</div>

<div class="inside">
    <div id="left">
    <div class="banner_h"><a href="http://www.3szek.ro/banners.php?op=click&amp;bid=402" target="_blank" style="display:block;" title=""><span style="background:url(http://www.3szek.ro/images/banners/eskuvoi_kiallitas_web_3szek_468x80_h.jpg) center top no-repeat;background-size:100% auto !important;width:100%;height:80px;display:block;"></span></a><div class="hirdetes">hirdetés</div></div>
<div class="article"><h1>Háromszék olcsón megúszta (Ítéletidő)</h1><span>2017. január 7., szombat, <a href="/load/kategoria/kozelet">Közélet</a></span><div style="clear:both"></div></div><div class="insidenews"><div id="article_pics"><a href="/kepek2/20170106224437.jpg" rel="clearbox[]"><img src="/kepek2/thumb/20170106224437.jpg" alt="Hókotrók Uzon és Szentivánlaborfalva között. Albert Levente felvételei" title="" class="maximage" /></a><div class="picdesc">Hókotrók Uzon és Szentivánlaborfalva között. Albert Levente felvételei</div><a href="/kepek2/20170106224448.jpg" rel="clearbox[]"><img src="/kepek2/thumb/20170106224448.jpg" alt="" title="" class="maximage" /></a></div><div style="font-weight:bold;margin-bottom:20px;"><div style="text-align: justify;">Noha a kemény havazás Kovászna megyét sem kerülte el – a térségre előbb narancssárga, majd sárga jelzésű riadót adtak ki –, komoly fennakadást nem okozott. A rendőrség, valamint az útügyi hatóságok beavatkozása nyomán estig egyetlen országos vagy megyei besorolású utat sem kellett lezárni, mindössze súlykorlátozást vezettek be a 7,5 tonnánál nehezebb teherjárműveknek egy szakaszon. A szakemberek szerint szerencsére a nagy sebességű szél is elkerülte Háromszéket, az ugyanis jócskán megnehezítette volna a dolgukat.<br />
&#160;</div></div><div class="d_text"><div style="text-align: justify;">&#160;</div>
<div style="text-align: justify;">A megyei rendőrkapitányság reggeli közlése szerint 8 óra körül Előpatak és Árapatak között a 13E jelzésű országúton alakult ki olyan hóréteg, mely megnehezítette a forgalmat, továbbá a 10-es országúton Bodzaforduló, illetve Buzău megye határa irányába súlykorlátozást vezettek be, a 7,5 tonnánál nehezebb járműveket nem engedte közlekedni a rendőrség. <br />
Cristian Drincă, a Kovászna megyei útügyi igazgatóság képviselője az Agerpres hírügynökségnek már arról számolt be, hogy mind az említett 10-es számú, mind a 11-es számú – Brassót Bákóval Ojtozon keresztül összekötő – úton a hóvihar miatt nehézkes volt a közlekedés. Nicolate Marin arról tájékoztatta lapunkat, hogy az ojtozi megyehatáron a közlekedésrendészet már kora reggeltől ellenőrizte, a nehézgépjárművek fel vannak-e szerelve hóláncokkal. A szóvivő kora délután azt is elmondta: egyetlen útszakaszt sem kellett lezárni, és a havazás miatt bekövetkezett közúti balesetről sem volt tudomásuk. A rendőrség mindvégig megerősített egységekkel volt jelen a megye minden pontján. <br />
A megyei katasztrófavédelemnek egyetlen esetben sem kellett beavatkoznia a megyében – tájékoztatott Marius Tolvaj szóvivő, hozzátéve: ők is készültségbe állítottak egy csapatot és több eszközt, hogy szükség esetén a déli megyék valamelyikébe irányítsák, de végül erre nem érkezett igény.<br />
A megyei besorolású utak mindenike járható maradt egész nap – ismertette lapunkkal Török Sándor, a megyei Út és Híd Részvénytársaság vezetője. Az igazgató szerint Háromszék nagy szerencséje volt, hogy elkerülte a térséget a szél, amely a déli megyékben hatalmas gondokat okozott. Emellett a havazás sem volt mindenhol egyformán súlyos, így például Erdővidéken csak Nagybacon környékén képződött nagy hóréteg, ezzel szemben az egyik legkényesebb szakaszon, Mikóújfalu és Barót között a Hatodon gond nélkül el tudták végezni a hótalanítást. Török Sándor hozzátette: az eredetileg kijelölt csapatok mellé nem kellett tartalékokat mozgósítaniuk sem az emberek, sem az eszközök vonatkozásában.<br />
Háromszékre egyébként narancssárga hóviharjelzést bocsátott ki az Országos Meteorológiai Intézet, majd kora délután sárgára módosították a besorolást.<br />
Sepsiszentgyörgyön már kora reggel elindultak a hó­ekék, 9 óra körül már a járdasöprő gépek is takarítottak. A főbb útvonalakon délelőtt elfogadható körülmények között lehetett közlekedni (reggel a csúszásgátló anyag még nehezebben látta el a feladatát), illetve a mellékutcákban sem tapasztaltak nagyobb fennakadásokat. A járdasöprő gépek a szabályzat szerint csak a főútvonalak mentén takarították a gyalogosútvonalakat, a mellékutcákban a magánházak lakói, valamint az intézmények és vállalkozások kötelesek az ingatlanuk előtti járdaszakaszt hótalanítani. Az illetékesek szerint szerencsésnek mondható, hogy a megyeszékhelyen nem volt kemény havazás, és a hőmérséklet sem csökkent le drasztikusan a nap folyamán.</div>
<div style="text-align: justify;"><b>Készültség Kézdivásárhelyen</b><br />
Kézdivásárhelyen nem volt fennakadás a forgalomban – nyilatkozta lapunknak Szöllősi László, a polgármesteri hivatal városgazdálkodási szolgálatának vezetője, akit a tegnapi hóhelyzetről kérdeztünk. Hangsúlyozta: teljes mértékben felkészültek a hóeltakarításra, de nem volt nagyobb gond, minden utca járható, a több utcában elhelyezett homokos ládákat rendszeresen feltöltik. A Molnár Józsiás parkban szociális segélyben részesülők seprik el a havat a sétányokról. Az utakra homokkal vegyített só- és kalciumoldatot szórtak, és ahol szükséges, szórnak a továbbiakban is. A hóekék készen állnak a bevetésre – összeg­zett a szolgálatvezető.<b> (iochom)</b></div></div></div><ul class="oszlop2">
	<li><div class="comment">Hozzászólások</div><li>
	<li><div class="cikk_footer"><span>Szerző: <a href="/load/Keres2&amp;d=1&amp;sze=195">Nagy D. István</a></span><span>Cikk megjelenítése: 2073</span><span>Olvasóink értékelése: <b>3.6</b></span><span>Szavazatok száma: 5</span><div id="ajax_response">Az ön értékelése: <div style="margin-left:95px;position:relative;top:-16px;"><div id="voter" style="display:none" data-src="98557"></div><div class="rater" data-src="1"></div><div class="rater" data-src="2"></div><div class="rater" data-src="3"></div><div class="rater" data-src="4"></div><div class="rater" data-src="5"></div></div><div style="clear:left;"></div></div></div></li>
	</ul>
	<div style="clear:both"></div>
	
	<fb:comments href="http://www.3szek.ro/load/cikk/98557/haromszek_olcson_meguszta_iteletido" width="100%" num_posts="10"></fb:comments><div><div class="com1" id="c166425">2017. január 8.<br /> vasárnap 00:08<br /><a href="/load/Your_Account&amp;op=profile&amp;un=attila200"><b>attila200</b><br /><span style="font-size:9px">177 hozzászólás</span></a></div>
			<div class="com2">A tel meg se kezdodott mar orvendezunk Haromszek olcson meguszta , igy van-e Torok Sandor ? varjunk egy picit, mikor lesz egy jo havazo es az Ojtoz szele dorombolni kezd  akkor meg latjuk a ho ekek mit tudnak , akkor eszukbe jutna a hokerteket'- se oknelkul szereltek fel a veszejes hejekre .SZollosi ur... az utakra a vegyitett homokba so  az tulzasban van, de a kalciumoldatot nem nagyon pazaroljak,itten mar a jarmuvek is el vannak sozva ,na aztan nezd az utakat mi teszi tonkre ?!<br /><br /></div>
			<div class="clear2"></div>
<fieldset class="ui-widget-content ui-corner-all" style="padding:10px;max-width:300px;">
		<legend class="ui-state-hover ui-corner-all" style="padding:3px;">Ha hozzá szeretne szólni, jelentkezzen be</legend><form action="/load/Your_Account" method="post">
<table><tr><td>Felhasználónév:</td><td><input type="text" name="username" size="15" maxlength="25" class="ui-widget-content ui-corner-all" /></td></tr><tr><td>Jelszó:</td><td><input type="password" name="user_password" size="15" maxlength="20" class="ui-widget-content ui-corner-all" /></td></tr><tr><td></td><td><input type="hidden" name="redirect" value="http://www.3szek.ro/load/cikk/98557/haromszek_olcson_meguszta_iteletido?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29" />
<input type="hidden" name="mode" value="" />
<input type="hidden" name="f" value="" />
<input type="hidden" name="t" value="1" />
<input type="hidden" name="op" value="login" />
<input type="submit" value="Belépés" class="ui-state-hover ui-corner-all" /></td></tr></table></form>
<a href="http://www.3szek.ro/load/Your_Account&amp;op=new_user" class="but" style="margin-left:10px;">Regisztráljon most</a>

</fieldset>
</div><ul class="oszlop2"><li><div class="previous">Előző írásunk</div><div class="cikk liblock2"><span style="font-size:10px;color:#808080;">2017-01-07: <a href="/load/kategoria/kozelet">Közélet</a> - Szekeres Attila:</span><h1 class="cikkcim"><a href="/load/cikk/98556/jo_hirekre_var_a_muzeum" class="liblocklink">Jó hírekre vár a múzeum</a></h1><div class="prev_next" style="background-image:url(/kepek2/20170106224226.jpg)"><a href="/load/cikk/98556/jo_hirekre_var_a_muzeum"></a></div><div style="text-align: justify;">Vargha Mihályt, a Székely Nemzeti Múzeum igazgatóját az intézmény idei terveiről kérdeztük, miután vázlatosan áttekintettük a tavalyi év fontosabb eseményeit. Elsősorban arra várnak, hogy az ingatlan teljes felújítását célzó, remélhetőleg nyertes pályázatuk sorsáról hírt kapjanak, és elkezdhessék a munkát, de rendezvényeik, kiadványaik is lesznek, sőt, Budapesten is bemutatkoznak.<br />
&#160;</div></div>
</li><li><div class="next">Következő írásunk</div><div class="cikk liblock2"><span style="font-size:10px;color:#808080;">2017-01-07: <a href="/load/kategoria/marol_holnapra">Máról holnapra</a> - Mózes László:</span><h1 class="cikkcim"><a href="/load/cikk/98558/valtoztatni_a_nemzetallami_beidegzodeseken" class="liblocklink">Változtatni a nemzetállami beidegződéseken</a></h1><div style="text-align: justify;">Bármikor felmondhatjuk az együttműködést – állítja Kelemen Hunor a  kormány parlamenti támogatásáról beszélve. Az RMDSZ elnöke szerint a  szövetség azért döntött a konstruktív együttműködés mellett, mert  belátták, így esély nyílhat a kisebbségi ügyek rendezésére, rá-adásul a  kormányprogram nemzeti kisebbségekre vonatkozó passzusának nagy része az  RMDSZ-től származik.</div></div>
</li></ul><div style="min-width:10px;max-width:500px;text-align:center;margin:0 auto !important"></div>
    </div><!--left-->
    <div id="right">
	<ul class="nostyle"><li class="w50"><div class="banner_a"><a href="http://www.3szek.ro/banners.php?op=click&amp;bid=396" target="_blank" style="display:block;" title=""><span style="background:url(http://www.3szek.ro/images/banners/3szeka-optim.gif) center top no-repeat;background-size:100% auto !important;width:175px;height:115px;display:block;"></span></a><br /><a href="http://elado.3szek.ro" target="_blank">
			<span style="background:url(  http://www.3szek.ro//includes/elado3szekro.gif ) center top no-repeat;background-size:100% auto !important;width:175px;height:115px;display:block;"></span>
			</a><div class="hirdetes">hirdetés</div></div>
</li>
	    <li class="w50"><div id="dstand2" style="text-align:center"></div>
		<script>
		$("#dstand1, #dstand2").load("/digitalstand.php");
		</script></li>
	    <li class="w100"><div class="blockhead" style="padding:3px">Legújabb galéria</div>
	    <div id="lastgal" style="background: url('/gallery/thumb/20161230121051.jpg') center center no-repeat">
			    <h3><a href="/load/gallery&amp;show=211">Jégsárkány-Albert Levente (20 fotó)</a></h3>
			    </div></li><li class="w100"></li>
		<li class="w100"><a href="/load/Webkamerak">Sípályák webkamerája<br />
		<span style="display:block;background:url(/modules/Webkamerak/normafa-korulnezo.jpg);with:100px;height:145px;margin:0 auto"></span></a>
		</li>
	    <li class="w100">
		<div class="blockhead" style="padding:3px">Szavazás</div>
		<div id="polls" class="newest_gal">
		    <div class="loading"></div>
		</div>
	    </li><li class="w100"></li>
	    <li class="w100">
		<ul id="sidemenu">
		    <li class="first"><a href="#recent-tabbed">Legújabb<br />hozzászólások</a></li>
		    <li class="second"><a href="#popular-tabbed">Legolvasottabb<br />10 írásunk</a></li>
		    <li class="third"><a href="#random-tabbed">Legtöbb<br />hozzászólás</a></li>
		</ul>
		
		<div id="sidemenu-first" class="widgetr c2">
		    <ul><li><a href="/load/cikk/98557/haromszek_olcson_meguszta_iteletido">attila200 - 00:08: Háromszék olcsón megúszta (Ítéletidő)</a></li><li><a href="/load/cikk/98558/valtoztatni_a_nemzetallami_beidegzodeseken">belaba - 23:37: Változtatni a nemzetállami beidegződéseken</a></li><li><a href="/load/cikk/98558/valtoztatni_a_nemzetallami_beidegzodeseken">settembrini - 23:08: Változtatni a nemzetállami beidegződéseken</a></li><li><a href="/load/cikk/98558/valtoztatni_a_nemzetallami_beidegzodeseken">Ferencz - 22:42: Változtatni a nemzetállami beidegződéseken</a></li><li><a href="/load/cikk/98558/valtoztatni_a_nemzetallami_beidegzodeseken">settembrini - 21:18: Változtatni a nemzetállami beidegződéseken</a></li><li><a href="/load/cikk/98558/valtoztatni_a_nemzetallami_beidegzodeseken">Ferencz - 20:31: Változtatni a nemzetállami beidegződéseken</a></li><li><a href="/load/cikk/98543/demeter_szilard:_a_nagy_migralas_tarca">settembrini - 18:02: Demeter Szilárd: A nagy migrálás (Tárca)</a></li><li><a href="/load/cikk/98543/demeter_szilard:_a_nagy_migralas_tarca">Ferencz - 17:50: Demeter Szilárd: A nagy migrálás (Tárca)</a></li><li><a href="/load/cikk/98543/demeter_szilard:_a_nagy_migralas_tarca">settembrini - 17:44: Demeter Szilárd: A nagy migrálás (Tárca)</a></li><li><a href="/load/cikk/98553/iohannis_kihirdette:_torolnek_102_adot_es_illeteket">Ferencz - 16:52: Iohannis kihirdette: törölnek 102 adót és illetéket</a></li></ul>
		</div>
	
		<div id="sidemenu-second" class="widgetr">
		    <div class="c2">
			<ul><li class="read_9131"><a href="/load/cikk/98551/egy_muhelyben_al_pacinoval_beszelgetes_skovran_tunde_szinesznovel_">Csinta Samu: Egy műhelyben Al Pacinóval (Beszélgetés Skovrán Tünde színésznővel ) (9131)</a></li><li class="read_2612"><a href="/load/cikk/98552/nonek_a_fizetesek_es_a_nyugdijak_penzeso">Nőnek a fizetések és a nyugdíjak (Pénzeső) (2612)</a></li><li class="read_2074"><a href="/load/cikk/98557/haromszek_olcson_meguszta_iteletido">Nagy D. István: Háromszék olcsón megúszta (Ítéletidő) (2074)</a></li><li class="read_1968"><a href="/load/cikk/98553/iohannis_kihirdette:_torolnek_102_adot_es_illeteket">Iohannis kihirdette: törölnek 102 adót és illetéket (1968)</a></li><li class="read_1919"><a href="/load/cikk/98561/remenykednek_a_siklo_megmenteseben">Bokor Gábor: Reménykednek a Sikló megmentésében (1919)</a></li><li class="read_1880"><a href="/load/cikk/98543/demeter_szilard:_a_nagy_migralas_tarca">Demeter Szilárd: A nagy migrálás (Tárca) (1880)</a></li><li class="read_1800"><a href="/load/cikk/98556/jo_hirekre_var_a_muzeum">Szekeres Attila: Jó hírekre vár a múzeum (1800)</a></li><li class="read_1739"><a href="/load/cikk/98540/haromszeki_nemesi_cimerek">Háromszéki nemesi címerek (1739)</a></li><li class="read_1703"><a href="/load/cikk/98558/valtoztatni_a_nemzetallami_beidegzodeseken">Mózes László: Változtatni a nemzetállami beidegződéseken (1703)</a></li><li class="read_1670"><a href="/load/cikk/98562/tovabbra_sincs_mukodteto_lecfalvi_hulladekfeldolgozo">Nagy D. István: Továbbra sincs működtető (Lécfalvi hulladékfeldolgozó) (1670)</a></li>
			</ul>
		    </div>
		</div>
		
		<div id="sidemenu-third" class="widgetr">
		    <div class="c2"><ul><li class="count_3"><a href="/load/cikk/98553/iohannis_kihirdette:_torolnek_102_adot_es_illeteket">Iohannis kihirdette: törölnek 102 adót és illetéket (3)</a></li>
<li class="count_3"><a href="/load/cikk/98552/nonek_a_fizetesek_es_a_nyugdijak_penzeso">Nőnek a fizetések és a nyugdíjak (Pénzeső) (3)</a></li>
<li class="count_3"><a href="/load/cikk/98543/demeter_szilard:_a_nagy_migralas_tarca">Demeter Szilárd: A nagy migrálás (Tárca) (3)</a></li>
<li class="count_2"><a href="/load/cikk/98554/pert_nyert_szekelyzaszlo-ugyben">Pert nyert székelyzászló-ügyben (2)</a></li>
<li class="count_2"><a href="/load/cikk/98549/mathe_laszlo:_halott_ikarosz_egyeni_kiallitas_kezdivasarhely_vigado">Máthé László: Halott Ikarosz (Egyéni kiállítás, Kézdivásárhely, Vigadó) (2)</a></li>
<li class="count_14"><a href="/load/cikk/98558/valtoztatni_a_nemzetallami_beidegzodeseken">Mózes László: Változtatni a nemzetállami beidegződéseken (14)</a></li>
<li class="count_4"><a href="/load/cikk/98510/partunk_es_a_sajto_szova_tesszuk">Farkas Réka: Pártunk és a sajtó (Szóvá tesszük) (4)</a></li>
<li class="count_3"><a href="/load/cikk/98504/ki_kicsoda_a_grindeanu-dragnea-kormanyban_2">Ki kicsoda a Grindeanu-(Dragnea)-kormányban? (2.) (3)</a></li>
<li class="count_2"><a href="/load/cikk/98509/huliganok_garazdalkodnak_az_erdoben">Huligánok garázdálkodnak az erdőben (2)</a></li>
<li class="count_2"><a href="/load/cikk/98508/megcsonkitottak_a_diszfenyot">Iochom István: Megcsonkították a díszfenyőt (2)</a></li>
</ul></div>
		</div>
	    </li>
	    <li class="w50">
		<div class="blockhead">Online látogatók</div>
		<div id="onlineusers" class="newest_gal">
		    <div class="loading"></div>
		</div>
	    </li>
	    <li class="w50">
		<div class="blockhead">BNR Valutaárfolyam</div>
		<div style="text-align:center;" class="newest_gal">1 USD = 4.2518 RON<br />100 HUF = 1.4676 RON<br />1 EUR = 4.5069 RON<br />
		</div>
		<iframe src="http://www.omnibus.ro/widget/150x100/?l=hu" style="width:100%;height:100px;border:0;margin-bottom:3px;overflow:hidden" scrolling="no"></iframe>
	    </li>
		<li class="w100">
<div class="fb-page" data-href="https://www.facebook.com/pages/H&#xe1;romsz&#xe9;k-f&#xfc;ggetlen-napilap-Sepsiszentgy&#xf6;rgy/320820594614015" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/H&#xe1;romsz&#xe9;k-f&#xfc;ggetlen-napilap-Sepsiszentgy&#xf6;rgy/320820594614015"><a href="https://www.facebook.com/pages/H&#xe1;romsz&#xe9;k-f&#xfc;ggetlen-napilap-Sepsiszentgy&#xf6;rgy/320820594614015">Háromszék - független napilap Sepsiszentgyörgy</a></blockquote></div></div>
		</li>
	    <li class="w100"><div class="napi_menu"><a href="/load/napi_menu"></a></div></li>
	    <li class="w100"><script type="text/javascript" src="http://www.sepsiradio.ro/widget.js"></script></li>
	    <li class="w50">
		<div class="blockhead">Várható időjárás Sepsiszentgyörgyön</div>
		<div style="text-align:center;" class="newest_gal">
		    <iframe src="/meteo.html" style="width:100%;height:305px;border:0;overflow:hidden;"></iframe>
		</div>
	    </li>
	    <li class="w50">
		<div class="blockhead">Most megy a TV-ben:</div>
		<iframe src="http://tv.animare.hu/ContentProvider.aspx?s=tvw&amp;id=w150-h300-m1-c1,2,6,5,3,97,14,36-t0-b1-ywww.3szek.ro/themes/3szek2/tv.css" style="width:100%;height:330px;border:0;overflow:hidden;"></iframe><!-- http://tv.animare.hu/doboz.aspx -->
	    </li>

		<li class="w100"></li>
	</ul>


    </div><!--right-->
    <div class="clear:both"></div>  
</div><!--inside-->
	
<div style="background-color:#272727;display:block;width:100%;float:left">
    <div class="inside">
		<div id="partners">
			<ul class="partners">
			<li><a href="http://www.ines.ro" target="_blank" class="ines"></a></li>
			<li><a href="http://www.helpx.ro" target="_blank" class="help"></a></li>
			<li><a href="http://www.oldmans.ro" target="_blank" class="oldmans"></a></li>
			<li><a href="http://www.planet.ro" target="_blank" class="planet"></a></li>
			<li><a href="http://www.sepsiradio.ro" target="_blank" class="sepsiradio"></a></li>
			<li><a href="http://www.pluszportal.ro" target="_blank" class="pluszportal"></a></li>
			<li><a href="http://www.dunatv.hu" target="_blank" class="duna"></a></li>
			<li><a href="http://www3.tvr.ro/magyar/" target="_blank" class="tvr"></a></li>
			<li><a href="http://www.erdely.tv/" target="_blank" class="etv"></a></li>
			<li><a href="http://zabola.ro/hu/esemenyek/sajto.html" target="_blank" class="hf"></a></li>
			<li><a href="http://www.dancestudio.shp.hu" target="_blank" class="liveart"></a></li>
			<li><a href="http://www.slagerradio.ro" target="_blank" class="sr"></a></li>
			</ul>
			<div class="clear:both"></div>
		</div>
    </div>
</div>
<div style="background-color:#272727;display:block;width:100%;float:left">
    <div class="inside">
		<div id="footer">
			<a href="/">Főoldal</a> | 
			 <a href="/load/Hirdetesek">Hirdetések</a> | 
			 <a href="/load/Megrendeles">Megrendelés</a> | 
			 <a href="/load/Guestbook">Vendégkönyv</a> | 
			 <a href="/load/Impresszum">Impresszum</a> | 
			 <a href="/load/Feedback">Kapcsolat</a> | 
			 <a href="/load/adatvedelem">Adatvédelem</a>
			 <a href="/load/Archivum">Archívum</a> | 
			 <a href="/load/Keres2">Kereső</a> | 
			 <a href="/load/gallery">Fotógaléria</a> | 
			 <a href="/load/Surveys">Szavazás</a>
		<br />
			&copy; 2003-2017 H-PRESS - Minden jog fenntartva - Háromszék, független napilap Sepsiszentgyörgy. Készítette: <a href="http://www.laca.ro/" target="_blank">laca.ro</a> - <a href="http://feeds.feedburner.com/3szekHirek.rss" id="rss" target="_blank">RSS</a> - Médiapartnerünk a: <a href="http://www.hhrf.org" target="blank">HHRF</a>
		</div>
    </div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5287b3d73723d4da"></script>
<script type="text/javascript">
addthis.layers({
	"theme" : "transparent",
	"share" : {
		"position" : "right",
		"numPreferredServices" : 4
	}  
});
$(function() {
    $("#donate").click(function(){$(this).hide();$("#paypal").show();});
    $("#sidemenu li").click(function(){
		$("#sidemenu li").removeAttr("style");
		$(this).css({backgroundColor:"#F7F7F9"});
		var ez = $(this).attr("class");
		$(".widgetr").hide();
		$("#sidemenu-"+ez).show();
    });
    $("#sidemenu-first").show();
    $("#sidemenu .first").css({backgroundColor:"#F7F7F9"});
    $("#kulcs").focus(function(){
	if($(this).val()=="keresés"){
	    $(this).val("");
	}
    });
    $("#kulcs").blur(function(){
	if($(this).val()==""){
	    $(this).val("keresés");
	}
    }).keyup(function(){
	var entered = $(this).val();
	if(entered.length>2){
	    $("#searchresults").show().html("keresés folyamatban<br />kérem várjon ...");
	    $.ajax({
		type: "POST",
		url: "/ajaxsearch.php",
		data: "szo="+entered,
		cache: false,
		success: function(data){
		    $("#searchresults").html(data);
		}
	    });
	}
    });
    $("#left").hover(function(){
	$("#searchresults").hide();
    });
    $.ajaxSetup({ cache: false });
});
</script>
<script type="text/javascript">
$(function() {
	$.ajaxSetup({cache:false});
	$(".datepicker").datepicker({dateFormat: "yy-mm-dd", showWeek: true, firstDay: 1});
	$("#onlineusers").load("/online/");
	$("#polls").load("/polls/");
	$(".but").button();
});</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3239376-16', 'auto');
  ga('send', 'pageview');

</script>
	<script type="text/javascript" src="/includes/scrolltopcontrol.js"></script></body></html>