<!DOCTYPE HTML>
<html lang="hu">
<head>
<meta http-equiv="content-Type" content="text/html; charset=utf-8" />
<title>Mindennapi sörünk - 2017. február 10., péntek -  Háromszék, független napilap Sepsiszentgyörgy</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="KEYWORDS" content="Mindennapi, sörünk, 2017. február 10., péntek" />
<meta name="DESCRIPTION" content="Szekeres Attila második írását közölte a Háromszék napilap sörügyben  (Csíki sörbotrány: hatásvadász csúsztatás – 2017. február 1.). Már az  elsőnél (A székely nem kér a balkáni módszerekből –&#160; 2015. augusztus 6.)  észr..." />
<meta name="ROBOTS" content="INDEX, FOLLOW" />
<meta name="REVISIT-AFTER" content="1 DAYS" />
<meta name="RATING" content="GENERAL" />
<link rel="alternate" type="application/rss+xml" title="Háromszék Hírek" href="http://feeds.feedburner.com/3szekHirek" />
<link rel="stylesheet" href="/themes/3szek2/style29.css" type="text/css" media="all"/>
<link href="http://fonts.googleapis.com/css?family=Marvel" rel="stylesheet" type="text/css"/>
<link rel="StyleSheet" href="/themes/3szek2/jquery-ui-1.10.4.custom/css/custom-theme/jquery-ui-1.10.4.custom.min.css" type="text/css" />
<script src="/includes/jquery-1.7.2.min.js" type="text/javascript"></script>
<script src="/includes/script.js" type="text/javascript"></script>
<script src="/includes/masonry.3.2.2.pkgd.min.js" type="text/javascript"></script><script type="text/javascript" src="/includes/jquery-ui-1.10.4.custom.min.js"></script>
	<!--[if lt IE 8]><link rel="StyleSheet" href="/themes/3szek/ie6.css" type="text/css" /><![endif]-->
	<!--[if IE 6]><script type="text/javascript" src="/includes/supersleight-min.js"></script><![endif]-->
<script type="text/javascript" src="/includes/clearbox.js"></script>
<link rel="shortcut icon" href="/favicon.ico" />

<meta property="fb:app_id" content="1752078701687725" /><link rel="icon" href="/favicon.gif" type="image/gif" />
<link rel="stylesheet" type="text/css" href="/modules/cikk/rater.css"/>
<script type="text/javascript">
	$(document).ready(function() {
		$(".rater").hover(function(){
			var myval = Number($(this).attr("data-src"));
			$(".rater").each(function(){
				if(myval>=Number($(this).attr("data-src"))){
					$(this).css({'background-position':'0 -48px'});
				}
			});
			
		}, function(){
			$(".rater").css({'background-position':'0 -32px'});
		}).click(function(){
			var myval = Number($(this).attr("data-src"));
			var cikk = $("#voter").attr("data-src");
			cikk = parseInt(cikk);
			$.ajax({
			  type: 'POST',
			  url: "/vote.php",
			  dataType: "html",
			  data: "&a=1&rate="+myval+"&cikk="+cikk,
			  success: function(data) {
				  $('#ajax_response').html(data);
				}  
			});
		});
	});
</script><link type="text/css" href="/includes/fnagel/style2.css" rel="stylesheet" />
<!--[if gte IE 6]>
	<style type="text/css">@import url(/includes/fnagel/style_ie.css);</style>
<![endif]-->
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1752078701687725";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<script>
$(document).ready(function() {
    $("#open").click(function(){
	    $("div#panel").slideDown("slow");	
    });	
    $("#close").click(function(){
	    $("div#panel").slideUp("slow");	
    });		
    $("#toggle a").click(function () {
	    $("#toggle a").toggle();
    });			
});
</script>
<div id="toppanel">
    <div id="panel">
	<div class="content inside clearfix">
	    <div class="left digitalblock hidden-xs">
			<div id="dstand1" style="height:200px;width:153px;margin:0 auto;overflow:hidden"></div>
	    </div>
	    <div class="left"><h2>Nyomtatott újság megrendelése Paypal-al</h2>
<div style="text-align:center"><form method="post" action="/load/Paypal">
Megrendelési periódus:<br />
<select name="pay" class="ui-widget-content ui-corner-all">
<option value="5">1 hónap</option>
<option value="6">3 hónap</option>
<option value="7">6 hónap</option>
<option value="8">12 hónap</option>
</select><br />
Kezdési dátum:<br />
<select name="active_from_s" class="ui-widget-content ui-corner-all"><option>2017-03-01</option><option>2017-04-01</option><option>2017-05-01</option></select><br /><br />
<input class="bt_register" type="submit" value="Rendelés"/></form></div></div>
	    <div class="left right">
		<form action="/load/Your_Account" method="post">
		    <h1><a href="/load/Your_Account&amp;op=new_user">Regisztráljon,</a>
		    <span style="color:#CCCCCC;">és szóljon hozzá írásainkhoz</span></h1>				
		    <label class="grey" for="username">felhasználó:</label>
		    <input class="field" type="text" name="username" id="username" value="" size="23" />
		    <label class="grey" for="password">jelszó:</label>
		    <input class="field" type="password" name="user_password" id="password" size="23" /><br />
		    <input type="hidden" name="redirect" value="http://www.3szek.ro/load/cikk/99563/mindennapi_sorunk?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29" />
		    <input type="hidden" name="op" value="login" />
		    <input type="submit" name="submit" value="Belépés" class="bt_register" />
		</form>
		    

	    			
		<!-- Register Form -->

	    </div>
	</div>
    </div>
    <div class="tab">
        <div class="inside">
	<div id="top1">
	<ul>
	    <li><a href="/load/Hirdetesek">Hirdetések</a></li>
	    <li><a href="/load/Megrendeles">Megrendelés</a></li>
	    <li><a href="/load/Guestbook">Vendégkönyv</a></li>
	    <li><a href="/load/Impresszum">Impresszum</a></li>
	    <li><a href="/load/Partnerek">Partnerek</a></li>
	    <li><a href="/load/Feedback">Kapcsolat</a></li>
	    <li><a href="/load/gallery">Fotógalériák</a></li>
		<li><a href="/load/Keres2">Kereső</a></li>
	</ul>
	</div>
	</div>
	<ul class="login">
	    <li class="left">&nbsp;</li>
	    <li id="toggle">
		    <a id="open" class="open" href="#">Belépés | Regisztrálás</a>
		    <a id="close" style="display: none;" class="close" href="#">Bezár</a>			
	    </li>
	    <li class="right">&nbsp;</li>
	</ul> 
    </div>	
</div>

<div class="inside headholder">
    <div id="topleft">
	<a href="/" id="logolink"></a>
	<div style="clear:both;position:relative">
	<div class="in"><span id="facebook"><a href="http://www.facebook.com/pages/H%C3%A1romsz%C3%A9k-f%C3%BCggetlen-napilap-Sepsiszentgy%C3%B6rgy/320820594614015" style="display:block;padding:14px"></a></span>
	Sepsiszentgyörgy, 2017. február 10., péntek 08:37<br />Köszöntjük <span style="color:#000">Elvira</span> nevű olvasóinkat!</div>
	</div>
    </div>
    <div id="topright">
	<div id="c_banner"><div class="banner_c"><a href="http://www.3szek.ro/banners.php?op=click&amp;bid=338" target="_blank" style="display:block;" title=""><span style="background:url(http://www.3szek.ro/images/banners/haromszek-468-x-80-px.png) center top no-repeat;background-size:100% auto !important;width:100%;height:80px;display:block;"></span></a><div class="hirdetes">hirdetés</div></div>
</div>
	<div id="donor">
<div id="donate" class="donate adomany"></div>
<div style="display:none;" id="paypal" class="donate">
<form method="post" action="/load/Paypal&amp;op=adomany">
<input type="text" id="amount" name="amount" value="10"/> EUR  <input type="image" src="/themes/3szek2/images/paypal80.png" alt=" " style="border:0"/><br />
Írja be adománya összegét majd kattintson a Paypal logóra
</form>
</div>
	</div>
    </div>
    <div style="clear:both"></div>
    <div style="position:relative">
    <div id="cssmenu">
	<ul><li><a href="/load/kategoria/kozelet">Közélet</a></li><li class="has-sub"><a href="/load/kategoria/belfold">Belföld</a>
			<ul><li><a href="/load/kategoria/belfoldi_hirek">Belföldi hírek</a></li><li><a href="/load/kategoria/hirsalata">Hírsaláta</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/vilagfigyelo">Világfigyelő</a>
			<ul><li><a href="/load/kategoria/kulfoldi_hirek">Külföldi hírek</a></li><li><a href="/load/kategoria/magyar_tukor">Magyar tükör</a></li><li><a href="/load/kategoria/kitekinto">Kitekintő</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/gazdasag">Gazdaság</a>
			<ul><li><a href="/load/kategoria/penz_piac_vallalkozas">Pénz, piac, vállalkozás</a></li><li><a href="/load/kategoria/gazdakor">Gazdakör</a></li><li><a href="/load/kategoria/kornyezetunk">Környezetünk</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/velemeny">Vélemény</a>
			<ul><li><a href="/load/kategoria/marol_holnapra">Máról holnapra</a></li><li><a href="/load/kategoria/nyiltter">Nyílttér</a></li><li><a href="/load/kategoria/nemzet-nemzetiseg">Nemzet-nemzetiség</a></li><li><a href="/load/kategoria/jegyzetek">Jegyzetek</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/riport">Riport</a>
			<ul><li><a href="/load/kategoria/faluvilag">Faluvilág</a></li><li><a href="/load/kategoria/roma_szombat">Roma szombat</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/multidezo">Múltidéző</a>
			<ul><li><a href="/load/kategoria/eletutak">Életutak</a></li><li><a href="/load/kategoria/elo_mult">Élő múlt</a></li><li><a href="/load/kategoria/emlekezet">Emlékezet</a></li><li><a href="/load/kategoria/historia">História</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/kultura">Kultúra</a>
			<ul><li><a href="/load/kategoria/kepzomuveszet">Képzőművészet</a></li><li><a href="/load/kategoria/irodalom">Irodalom</a></li><li><a href="/load/kategoria/kiscimbora">Kiscimbora</a></li><li><a href="/load/kategoria/szinhaz_az_egesz_vilag">Színház az egész világ</a></li><li><a href="/load/kategoria/kulturkert">Kultúrkert</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/szabadido">Szabadidő</a>
			<ul><li><a href="/load/kategoria/eletmod">Életmód</a></li><li><a href="/load/kategoria/csalad">Család</a></li><li><a href="/load/kategoria/magazin">Magazin</a></li><li><a href="/load/kategoria/autovilag–technika">Autóvilág–Technika</a></li><li><a href="/load/kategoria/gasztronomia">Gasztronómia</a></li><li><a href="/load/kategoria/kovako">Kovakő - diákmelléklet</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/sport">Sport</a>
			<ul><li><a href="/load/kategoria/periszkop">Periszkóp</a></li></ul></li><li class="has-sub"><a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a>
			<ul><li><a href="/load/kategoria/elhalalozas">Elhalálozás</a></li></ul></li>
	    <li id="searchholder"><form method="POST" action="/load/Keres2">
		<input type="hidden" name="do" value="1"/>
		<input name="szo" id="kulcs" value="keresés" autocomplete="off"/></form>
	    <div style="position:relative"><div id="searchresults"></div></div></li>
	</ul>
    </div>
    </div>
    <div style="clear:both"></div>
    
<div class="clear:both"></div>
</div>

<div class="inside"><div class="banner_g"><a href="http://www.3szek.ro/banners.php?op=click&amp;bid=433" target="_blank" style="display:block;" title=""><span style="background:url(http://www.3szek.ro/images/banners/henczhilda.gif) center top no-repeat;background-size:100% auto !important;width:100%;height:150px;display:block;"></span></a><div class="hirdetes">hirdetés</div></div>

    <div id="left">
    <div class="article"><h1>Mindennapi sörünk</h1><span>2017. február 10., péntek, <a href="/load/kategoria/nyiltter">Nyílttér</a></span><div style="clear:both"></div></div><div class="insidenews"><div style="font-weight:bold;margin-bottom:20px;"><div style="text-align: justify;">Szekeres Attila második írását közölte a Háromszék napilap sörügyben  (Csíki sörbotrány: hatásvadász csúsztatás – 2017. február 1.). Már az  elsőnél (A székely nem kér a balkáni módszerekből –&#160; 2015. augusztus 6.)  észrevettem a fonákságokat, de szó nélkül hagytam. Nem értem azt az  indulatot, amellyel az újságíró – amúgy jeles címertani szaktekintély –,  elveri a port az Igazi Csíki Sör magyar tulajdonosán. Itt jóval többről  van szó, mint egy vállalkozó, egy szerinte tisztességtelen kereskedő  bukása vagy túlélése.</div></div><div class="d_text"><div style="text-align: justify;"><br />
Nem vagyok sörivó, de azért az én szívemet is megdobogtatta, amikor az üzletekben megjelent az Igazi Csíki Sör. Végre egy olyan bátor vállalkozó, aki ebben az országban magyar címkével forgalmazza termékeit. Sajnos, manapság egyre ritkább az ilyen, és sajnos az is, hogy Romániában a huszonegyedik században is felér egy hőstettel, ha valaki meri vállalni ezt. <br />
A cikkíró tisztességtelennek nevezi azt, ahogyan a gyártó az érzelmekre hat a magyar címkével. (A szerző nem a magyar tulajdonost támadja, nem a magyar címkét kifogásolta, hanem a Székelyföldre korábban nem jellemző módszert – szerk. megj.) Az nem zavarja, hogy Sepsiszentgyörgyön Covalact de Ţară terméket termelnek, az sem, hogy Biborţeni, Tuşnad, Perla Harghitei borvizeket iszunk, és ezek a nagyvállalkozók semmibe sem veszik azt, hogy itt székely-magyarok élnek. Ami pedig az évszámhamisítást illeti, valakit érdekel az, hogy a Borsec nevű borvíz 200 éve a románok kedvenc itala, a Timişoreana sört 1718 óta gyártják vagy a CFR Cluj nevű labdarúgócsapat 1907-ből származtatja magát, amikor még Erdélyben híre sem volt a Román Vasútnak, és amikor még a kincses városban a nóta szerint minden lány piros-fehér-zöldben járt?<br />
Becsüljük meg azokat, akik merik vállalni az igazi magyar címkéket, mert ezek az emberek azt is vállalják, hogy előbb-utóbb betiltják termékeiket, ellehetetlenítik őket.<br />
Amit Szekeres úr megoldásként javasol: majd a vállalkozó letakarja az Igazi Csíki Sört a Székely Sör megnevezéssel, eszembe juttat egy másik székely „smekerséget”. Kézdivásárhelyen a székely zászlót levetették a központból, majd az újabb helyszínről is. A „bátor” kézdivásárhelyiek végül a templom udvarára húzták volna fel, de oda nem engedte Isten „hőslelkű” szolgája. És itt állunk az igazi probléma előtt. Mi sajnos, nem tudjuk megvédeni sem zászlóinkat, sem iskoláinkat, sem magyar feliratainkat. A román igazságszolgáltatás még elvétve sem dönt a javunkra, de ezen mi nemigazán háborodunk fel. <br />
Nem szoktam a világhálón mászkálni, de ha a közösségi oldalakon közfelháborodás tört ki, amint azt a cikkíró mondja, annak szívből örülök, mert végre valami megmozdítja a közömbösségbe beleszürkült magyar társadalmat is, még ha csak egy banális sörügy is.</div>
<div style="text-align: right;"><b>Lepedus Gyula</b></div></div></div><ul class="oszlop2">
	<li><div class="comment">Hozzászólások</div><li>
	<li><div class="cikk_footer"><span>Cikk megjelenítése: 464</span><span>Olvasóink értékelése: <b>3.86</b></span><span>Szavazatok száma: 7</span><div id="ajax_response">Az ön értékelése: <div style="margin-left:95px;position:relative;top:-16px;"><div id="voter" style="display:none" data-src="99563"></div><div class="rater" data-src="1"></div><div class="rater" data-src="2"></div><div class="rater" data-src="3"></div><div class="rater" data-src="4"></div><div class="rater" data-src="5"></div></div><div style="clear:left;"></div></div></div></li>
	</ul>
	<div style="clear:both"></div>
	
	<fb:comments href="http://www.3szek.ro/load/cikk/99563/mindennapi_sorunk" width="100%" num_posts="10"></fb:comments><div><fieldset class="ui-widget-content ui-corner-all" style="padding:10px;max-width:300px;">
		<legend class="ui-state-hover ui-corner-all" style="padding:3px;">Ha hozzá szeretne szólni, jelentkezzen be</legend><form action="/load/Your_Account" method="post">
<table><tr><td>Felhasználónév:</td><td><input type="text" name="username" size="15" maxlength="25" class="ui-widget-content ui-corner-all" /></td></tr><tr><td>Jelszó:</td><td><input type="password" name="user_password" size="15" maxlength="20" class="ui-widget-content ui-corner-all" /></td></tr><tr><td></td><td><input type="hidden" name="redirect" value="http://www.3szek.ro/load/cikk/99563/mindennapi_sorunk?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29" />
<input type="hidden" name="mode" value="" />
<input type="hidden" name="f" value="" />
<input type="hidden" name="t" value="1" />
<input type="hidden" name="op" value="login" />
<input type="submit" value="Belépés" class="ui-state-hover ui-corner-all" /></td></tr></table></form>
<a href="http://www.3szek.ro/load/Your_Account&amp;op=new_user" class="but" style="margin-left:10px;">Regisztráljon most</a>

</fieldset>
</div><ul class="oszlop2"><li><div class="previous">Előző írásunk</div><div class="cikk liblock2"><span style="font-size:10px;color:#808080;">2017-02-10: <a href="/load/kategoria/nyiltter">Nyílttér</a> - :</span><h1 class="cikkcim"><a href="/load/cikk/99562/hat_nap_hat_ejszaka" class="liblocklink">Hat nap, hat éjszaka</a></h1><div class="prev_next" style="background-image:url(/kepek2/20170209213510.jpg)"><a href="/load/cikk/99562/hat_nap_hat_ejszaka"></a></div><div style="text-align: justify;">Isten is hat nap alatt teremtette a világot. Úgy látszik, ez az idő  elegendő volt a román közvéleménynek is, hogy megváltoztassa a kormány  határozatát, azt a bűvös 13-as sürgősségi rendeletet.</div></div>
</li><li><div class="next">Következő írásunk</div><div class="cikk liblock2"><span style="font-size:10px;color:#808080;">2017-02-10: <a href="/load/kategoria/nyiltter">Nyílttér</a> - :</span><h1 class="cikkcim"><a href="/load/cikk/99564/vesztesegeink" class="liblocklink">Veszteségeink</a></h1><div style="text-align: justify;">Minden elvett vagy megszüntetett intézmény nemzetünk további  elsorvasztásához vezet. Nem elég a sok zászlóper, egy betű, és amit  magyarul írtak, arra azonnal lecsapnak, mint a keselyű az áldozatára. A  csíki sör betiltását is a neve miatt rendelték el.</div></div>
</li></ul><div style="min-width:10px;max-width:500px;text-align:center;margin:0 auto !important"></div>
    </div><!--left-->
    <div id="right">
	<ul class="nostyle"><li class="w50"><div class="banner_a"><a href="http://www.3szek.ro/banners.php?op=click&amp;bid=396" target="_blank" style="display:block;" title=""><span style="background:url(http://www.3szek.ro/images/banners/3szeka-optim.gif) center top no-repeat;background-size:100% auto !important;width:175px;height:115px;display:block;"></span></a><br /><a href="http://elado.3szek.ro" target="_blank">
			<span style="background:url(  http://www.3szek.ro//includes/elado3szekro.gif ) center top no-repeat;background-size:100% auto !important;width:175px;height:115px;display:block;"></span>
			</a><div class="hirdetes">hirdetés</div></div>
</li>
	    <li class="w50"><div id="dstand2" style="text-align:center"></div>
		<script>
		$("#dstand1, #dstand2").load("/digitalstand.php");
		</script></li>
	    <li class="w100"><div class="blockhead" style="padding:3px">Legújabb galéria</div>
	    <div id="lastgal" style="background: url('/gallery/thumb/20170206111158.jpg') center center no-repeat">
			    <h3><a href="/load/gallery&amp;show=214">Tüntetés-Albert Levente (29 fotó)</a></h3>
			    </div></li><li class="w100"></li>
		<li class="w100"><a href="/load/Webkamerak">Sípályák webkamerája<br />
		<span style="display:block;background:url(/modules/Webkamerak/normafa-korulnezo.jpg);with:100px;height:145px;margin:0 auto"></span></a>
		</li>
	    <li class="w100">
		<div class="blockhead" style="padding:3px">Szavazás</div>
		<div id="polls" class="newest_gal">
		    <div class="loading"></div>
		</div>
	    </li><li class="w100"></li>
	    <li class="w100">
		<ul id="sidemenu">
		    <li class="first"><a href="#recent-tabbed">Legújabb<br />hozzászólások</a></li>
		    <li class="second"><a href="#popular-tabbed">Legolvasottabb<br />10 írásunk</a></li>
		    <li class="third"><a href="#random-tabbed">Legtöbb<br />hozzászólás</a></li>
		</ul>
		
		<div id="sidemenu-first" class="widgetr c2">
		    <ul><li><a href="/load/cikk/99575/sokasodnak_az_ugyfelek_meg_birjak_az_iramot_jarmuvek_forgalomba_valo_beiratasa">Bugsbunny - 07:56: Sokasodnak az ügyfelek, még bírják az iramot (Járművek forgalomba való beíratása)</a></li><li><a href="/load/cikk/99572/a_fejlesztesek_ara_adoovezetek_sepsiszentgyorgyon">glzsolt - 07:52: A fejlesztések ára (Adóövezetek Sepsiszentgyörgyön)</a></li><li><a href="/load/cikk/99572/a_fejlesztesek_ara_adoovezetek_sepsiszentgyorgyon">endebende - 07:44: A fejlesztések ára (Adóövezetek Sepsiszentgyörgyön)</a></li><li><a href="/load/cikk/99572/a_fejlesztesek_ara_adoovezetek_sepsiszentgyorgyon">Bugsbunny - 07:42: A fejlesztések ára (Adóövezetek Sepsiszentgyörgyön)</a></li><li><a href="/load/cikk/99553/megmaradasunk_alapja_a_keresztenyseg_megovasa">Ferencz - 23:54: Megmaradásunk alapja a kereszténység megóvása</a></li><li><a href="/load/cikk/99553/megmaradasunk_alapja_a_keresztenyseg_megovasa">settembrini - 23:38: Megmaradásunk alapja a kereszténység megóvása</a></li><li><a href="/load/cikk/99553/megmaradasunk_alapja_a_keresztenyseg_megovasa">jutlandi - 21:32: Megmaradásunk alapja a kereszténység megóvása</a></li><li><a href="/load/cikk/99553/megmaradasunk_alapja_a_keresztenyseg_megovasa">settembrini - 21:27: Megmaradásunk alapja a kereszténység megóvása</a></li><li><a href="/load/cikk/99546/jogosult_volt_a_kormany_a_modositasra">Ferencz - 21:25: Jogosult volt a kormány a módosításra</a></li><li><a href="/load/cikk/99553/megmaradasunk_alapja_a_keresztenyseg_megovasa">Ferencz - 20:53: Megmaradásunk alapja a kereszténység megóvása</a></li></ul>
		</div>
	
		<div id="sidemenu-second" class="widgetr">
		    <div class="c2">
			<ul><li class="read_832"><a href="/load/cikk/99572/a_fejlesztesek_ara_adoovezetek_sepsiszentgyorgyon">Nagy D. István: A fejlesztések ára (Adóövezetek Sepsiszentgyörgyön) (832)</a></li><li class="read_465"><a href="/load/cikk/99563/mindennapi_sorunk">Mindennapi sörünk (465)</a></li><li class="read_390"><a href="/load/cikk/99574/bunvadi_eljarast_inditottak_a_wass_albert_utcanev_miatt">Iochom István: Bűnvádi eljárást indítottak a Wass Albert utcanév miatt (390)</a></li><li class="read_388"><a href="/load/cikk/99576/nemzetfelto_akademikusok">Mózes László: Nemzetféltő akadémikusok (388)</a></li><li class="read_387"><a href="/load/cikk/99589/ujra_fagyriado">Újra fagyriadó (387)</a></li><li class="read_360"><a href="/load/cikk/99579/lebontottak_a_sepsibesenyoi_kerites_egy_reszet">Bokor Gábor: Lebontották a sepsibesenyői kerítés  egy részét (360)</a></li><li class="read_340"><a href="/load/cikk/99575/sokasodnak_az_ugyfelek_meg_birjak_az_iramot_jarmuvek_forgalomba_valo_beiratasa">Nagy D. István: Sokasodnak az ügyfelek, még bírják az iramot (Járművek forgalomba való beíratása) (340)</a></li><li class="read_325"><a href="/load/cikk/99561/az_elozo_fortyogofurdoi_felertekeles_terulettel_egyutt_tortent_visszajelzes">Az előző fortyogófürdői felértékelés területtel együtt történt (Visszajelzés) (325)</a></li><li class="read_312"><a href="/load/cikk/99582/hofuvas_az_utakon">Hófúvás az utakon (312)</a></li><li class="read_310"><a href="/load/cikk/99577/jo_eredmenyt_lehet_elerni_koltsegvetes">Iochom István: Jó eredményt lehet elérni (Költségvetés) (310)</a></li>
			</ul>
		    </div>
		</div>
		
		<div id="sidemenu-third" class="widgetr">
		    <div class="c2"><ul><li class="count_3"><a href="/load/cikk/99572/a_fejlesztesek_ara_adoovezetek_sepsiszentgyorgyon">Nagy D. István: A fejlesztések ára (Adóövezetek Sepsiszentgyörgyön) (3)</a></li>
<li class="count_6"><a href="/load/cikk/99546/jogosult_volt_a_kormany_a_modositasra">Jogosult volt a kormány a módosításra (6)</a></li>
<li class="count_5"><a href="/load/cikk/99543/elbukott_a_bizalmatlansagi_inditvany">Elbukott a bizalmatlansági indítvány (5)</a></li>
<li class="count_4"><a href="/load/cikk/99539/a_prefektusok_a_fejlodes_kerekkotoi">Szekeres Attila: A prefektusok a fejlődés kerékkötői (4)</a></li>
<li class="count_4"><a href="/load/cikk/99520/mi_hol_mikor">Mi, hol, mikor? (4)</a></li>
<li class="count_3"><a href="/load/cikk/99544/kelemen:_nem_lehet_jogallamrol_beszelni">Kelemen: nem lehet jogállamról beszélni (3)</a></li>
<li class="count_3"><a href="/load/cikk/99537/felujitjak_a_balvanyosi_utat">Felújítják a bálványosi utat (3)</a></li>
<li class="count_3"><a href="/load/cikk/99521/elso_vilaghaborus_emlekmuvek_felujitasara">Első világháborús emlékművek felújítására (3)</a></li>
<li class="count_2"><a href="/load/cikk/99541/melyik_a_kisebbik_rossz">Farkas Réka: Melyik a kisebbik rossz? (2)</a></li>
<li class="count_15"><a href="/load/cikk/99536/ismet_bevezetik_a_fizeteses_parkolast_kezdivasarhelyen">Iochom István: Ismét bevezetik a fizetéses parkolást Kézdivásárhelyen (15)</a></li>
</ul></div>
		</div>
	    </li>
	    <li class="w50">
		<div class="blockhead">Online látogatók</div>
		<div id="onlineusers" class="newest_gal">
		    <div class="loading"></div>
		</div>
	    </li>
	    <li class="w50">
		<div class="blockhead">BNR Valutaárfolyam</div>
		<div style="text-align:center;" class="newest_gal">1 USD = 4.2040 RON<br />100 HUF = 1.4565 RON<br />1 EUR = 4.4956 RON<br />
		</div>
		<iframe src="http://www.omnibus.ro/widget/150x100/?l=hu" style="width:100%;height:100px;border:0;margin-bottom:3px;overflow:hidden" scrolling="no"></iframe>
	    </li>
		<li class="w100">
<div class="fb-page" data-href="https://www.facebook.com/pages/H&#xe1;romsz&#xe9;k-f&#xfc;ggetlen-napilap-Sepsiszentgy&#xf6;rgy/320820594614015" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/H&#xe1;romsz&#xe9;k-f&#xfc;ggetlen-napilap-Sepsiszentgy&#xf6;rgy/320820594614015"><a href="https://www.facebook.com/pages/H&#xe1;romsz&#xe9;k-f&#xfc;ggetlen-napilap-Sepsiszentgy&#xf6;rgy/320820594614015">Háromszék - független napilap Sepsiszentgyörgy</a></blockquote></div></div>
		</li>
	    <li class="w100"><div class="napi_menu"><a href="/load/napi_menu"></a></div></li>
	    <li class="w100"><script type="text/javascript" src="http://www.sepsiradio.ro/widget.js"></script></li>
	    <li class="w50">
		<div class="blockhead">Várható időjárás Sepsiszentgyörgyön</div>
		<div style="text-align:center;" class="newest_gal">
		    <iframe src="/meteo.html" style="width:100%;height:305px;border:0;overflow:hidden;"></iframe>
		</div>
	    </li>
	    <li class="w50">
		<div class="blockhead">Most megy a TV-ben:</div>
		<iframe src="http://tv.animare.hu/ContentProvider.aspx?s=tvw&amp;id=w150-h300-m1-c1,2,6,5,3,97,14,36-t0-b1-ywww.3szek.ro/themes/3szek2/tv.css" style="width:100%;height:330px;border:0;overflow:hidden;"></iframe><!-- http://tv.animare.hu/doboz.aspx -->
	    </li>

		<li class="w100"></li>
	</ul>


    </div><!--right-->
    <div class="clear:both"></div>  
</div><!--inside-->
	
<div style="background-color:#272727;display:block;width:100%;float:left">
    <div class="inside">
		<div id="partners">
			<ul class="partners">
			<li><a href="http://www.ines.ro" target="_blank" class="ines"></a></li>
			<li><a href="http://www.helpx.ro" target="_blank" class="help"></a></li>
			<li><a href="http://www.oldmans.ro" target="_blank" class="oldmans"></a></li>
			<li><a href="http://www.planet.ro" target="_blank" class="planet"></a></li>
			<li><a href="http://www.sepsiradio.ro" target="_blank" class="sepsiradio"></a></li>
			<li><a href="http://www.pluszportal.ro" target="_blank" class="pluszportal"></a></li>
			<li><a href="http://www.dunatv.hu" target="_blank" class="duna"></a></li>
			<li><a href="http://www3.tvr.ro/magyar/" target="_blank" class="tvr"></a></li>
			<li><a href="http://www.erdely.tv/" target="_blank" class="etv"></a></li>
			<li><a href="http://zabola.ro/hu/esemenyek/sajto.html" target="_blank" class="hf"></a></li>
			<li><a href="http://www.dancestudio.shp.hu" target="_blank" class="liveart"></a></li>
			<li><a href="http://www.slagerradio.ro" target="_blank" class="sr"></a></li>
			</ul>
			<div class="clear:both"></div>
		</div>
    </div>
</div>
<div style="background-color:#272727;display:block;width:100%;float:left">
    <div class="inside">
		<div id="footer">
			<a href="/">Főoldal</a> | 
			 <a href="/load/Hirdetesek">Hirdetések</a> | 
			 <a href="/load/Megrendeles">Megrendelés</a> | 
			 <a href="/load/Guestbook">Vendégkönyv</a> | 
			 <a href="/load/Impresszum">Impresszum</a> | 
			 <a href="/load/Feedback">Kapcsolat</a> | 
			 <a href="/load/adatvedelem">Adatvédelem</a>
			 <a href="/load/Archivum">Archívum</a> | 
			 <a href="/load/Keres2">Kereső</a> | 
			 <a href="/load/gallery">Fotógaléria</a> | 
			 <a href="/load/Surveys">Szavazás</a>
		<br />
			&copy; 2003-2017 H-PRESS - Minden jog fenntartva - Háromszék, független napilap Sepsiszentgyörgy. Készítette: <a href="http://www.laca.ro/" target="_blank">laca.ro</a> - <a href="http://feeds.feedburner.com/3szekHirek.rss" id="rss" target="_blank">RSS</a> - Médiapartnerünk a: <a href="http://www.hhrf.org" target="blank">HHRF</a>
		</div>
    </div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5287b3d73723d4da"></script>
<script type="text/javascript">
addthis.layers({
	"theme" : "transparent",
	"share" : {
		"position" : "right",
		"numPreferredServices" : 4
	}  
});
$(function() {
    $("#donate").click(function(){$(this).hide();$("#paypal").show();});
    $("#sidemenu li").click(function(){
		$("#sidemenu li").removeAttr("style");
		$(this).css({backgroundColor:"#F7F7F9"});
		var ez = $(this).attr("class");
		$(".widgetr").hide();
		$("#sidemenu-"+ez).show();
    });
    $("#sidemenu-first").show();
    $("#sidemenu .first").css({backgroundColor:"#F7F7F9"});
    $("#kulcs").focus(function(){
	if($(this).val()=="keresés"){
	    $(this).val("");
	}
    });
    $("#kulcs").blur(function(){
	if($(this).val()==""){
	    $(this).val("keresés");
	}
    }).keyup(function(){
	var entered = $(this).val();
	if(entered.length>2){
	    $("#searchresults").show().html("keresés folyamatban<br />kérem várjon ...");
	    $.ajax({
		type: "POST",
		url: "/ajaxsearch.php",
		data: "szo="+entered,
		cache: false,
		success: function(data){
		    $("#searchresults").html(data);
		}
	    });
	}
    });
    $("#left").hover(function(){
	$("#searchresults").hide();
    });
    $.ajaxSetup({ cache: false });
});
</script>
<script type="text/javascript">
$(function() {
	$.ajaxSetup({cache:false});
	$(".datepicker").datepicker({dateFormat: "yy-mm-dd", showWeek: true, firstDay: 1});
	$("#onlineusers").load("/online/");
	$("#polls").load("/polls/");
	$(".but").button();
});</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3239376-16', 'auto');
  ga('send', 'pageview');

</script>
	<script type="text/javascript" src="/includes/scrolltopcontrol.js"></script></body></html>