<!DOCTYPE HTML>
<html lang="hu">
<head>
<meta http-equiv="content-Type" content="text/html; charset=utf-8" />
<title>Bardoczok világtalálkozója Futásfalván - 2019. augusztus 5., hétfő -  Háromszék, független napilap Sepsiszentgyörgy</title>
<link rel="manifest" href="/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="application-name" content="3szék">
<meta name="apple-mobile-web-app-title" content="3szék">
<meta name="theme-color" content="#0094CB">
<meta name="msapplication-navbutton-color" content="#0094CB">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="msapplication-starturl" content="/">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="KEYWORDS" content="Bardoczok, világtalálkozója, Futásfalván, 2019. augusztus 5., hétfő" />
<meta name="ROBOTS" content="INDEX, FOLLOW" />
<meta name="REVISIT-AFTER" content="1 DAYS" />
<meta name="RATING" content="GENERAL" />

<meta property="og:url"         		content="https://www.3szek.ro/load/cikk/125266/bardoczok-vilagtalalkozoja-futasfalvan?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29" />
<meta property="og:type"            	content="article" />
<meta property="og:title"           	content="Bardoczok világtalálkozója Futásfalván - 2019. augusztus 5., hétfő - " />
<meta property="og:image" 				content="https://www.3szek.ro/kepek2/thumb/20190804215511.jpg" />
<meta property="og:description"     	content="Sorban hatodik – Futásfalván második – alkalommal szerveztek világtalálkozót őseik egyik szülőfalujában a Bardócz–Bardocz–Bardóczi–Bardóczy nevet viselő családok. A hívó szóra Háromszékről, Erdély minden részéből, Magyarországról, Németországból, Izraelből és Ausztráliából érkeztek, hogy együtt töltsenek egy feledhetetlen napot, közösen ünnepeljenek és emlékezzenek, ezáltal még erősebbre fűzve a rokoni kapcsolatokat." />


<meta name="DESCRIPTION" content="Sorban hatodik – Futásfalván második – alkalommal szerveztek világtalálkozót őseik egyik szülőfalujában a Bardócz–Bardocz–Bardóczi–Bardóczy nevet viselő családok. A hívó szóra Háromszékről, Erdély minden részéből, Magyar..." />
<link rel="alternate" type="application/rss+xml" title="Háromszék Hírek" href="https://feeds.feedburner.com/3szekHirek" />

<link href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Open+Sans:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="/themes/3szek3/css19.php" type="text/css" media="all"/>
<script src="/includes/ad.js" type="text/javascript"></script>
<script src="/includes/jquery-1.12.4.min.js" type="text/javascript"></script>
<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->
<link rel="shortcut icon" href="/favicon.ico" type="image/gif" />
<link rel=”canonical” href="http://www.3szek.ro/load/cikk/125266/bardoczok-vilagtalalkozoja-futasfalvan?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29">
<meta property="fb:app_id" content="1752078701687725" />	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3239376-16" data-cookieconsent="statistics"></script>
	<script data-cookieconsent="statistics">
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	
	  gtag('config', 'UA-3239376-16');
	</script>
	<link rel="stylesheet" type="text/css" href="/modules/cikk/rater.css"/>
<script type="text/javascript">
	$(document).ready(function() {
		$(".rater").hover(function(){
			var myval = Number($(this).attr("data-src"));
			$(".rater").each(function(){
				if(myval>=Number($(this).attr("data-src"))){
					$(this).css({'background-position':'0 -48px'});
				}
			});
			
		}, function(){
			$(".rater").css({'background-position':'0 -32px'});
		}).click(function(){
			var myval = Number($(this).attr("data-src"));
			var cikk = $("#voter").attr("data-src");
			cikk = parseInt(cikk);
			$.ajax({
			  type: 'POST',
			  url: "/vote.php",
			  dataType: "html",
			  data: "&a=1&rate="+myval+"&cikk="+cikk,
			  success: function(data) {
				  $('#ajax_response').html(data);
				}  
			});
		});
	});
</script></head>

<body><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.1&appId=1752078701687725&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Modal -->
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog modal-lg" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h4 class="modal-title" id="myModalLabel">Háromszék</h4>
      </div>
      <div class="modal-body">
      </div>
    </div>
  </div>
</div>

<div class="bgblue">
	<div class="container toplinks text-center">
			<a href="/load/Hirdetesek">Hirdetések</a>
			<a href="/load/Megrendeles">Megrendelés</a>
			<a href="/load/Guestbook" class="hidden-xs">Vendégkönyv</a>
			<a href="/load/Impresszum">Impresszum</a>
			<a href="/load/Feedback">Kapcsolat</a>
			<a href="/load/gallery" class="hidden-xs">Fotógalériák</a>
			<a href="/load/Keres2">Kereső</a>
			
	<a href="https://www.facebook.com/H%C3%A1romsz%C3%A9k-f%C3%BCggetlen-napilap-Sepsiszentgy%C3%B6rgy-320820594614015/" rel="noreferrer" target="_blank">
		<i class="fa fa-facebook-official"></i>
	</a>
	</div>
	<div class="clearfix"></div>
</div>
<div class="container-fluid bgwhite">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-4">
				<a href="/" title="Háromszék, független napilap Sepsiszentgyörgy">
					<img src="/themes/3szek3/images/logo.png" alt="Háromszék, független napilap Sepsiszentgyörgy" class="img-responsive center-block">
				</a>
			</div>

			<div class="col-xs-12 col-sm-8 bgwhite">
				
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
<div class="visible-xs text-center">
	<a href="tel:0720494949" class="btn btn-default center-block bogyotaxi"><i class="fa fa-taxi" aria-hidden="true"></i> Bogyó taxi és autókölcsönzés 0720 494 949</a>
</div>
<div class="container-fluid bggreen">
	<div class="container">
		<div class="row">
			<div class="hidden-xs col-sm-5 small whitetext">
				Sepsiszentgyörgy, 2019. augusztus 5., hétfõ 09:04<br />
				Köszöntjük <b>Krisztina</b> nevű olvasóinkat!
			</div>
			<div class="hidden-xs col-sm-3">
				<script>
							jQuery(document).ready(function($){
								$.ajax({
									type: "GET",
									url: "/get_bnr_rates.php"
								});
							});
						</script>
				<div class="currencyswitch">
					1 EUR = 4.7340 LEI <i class="fa fa-chevron-down" aria-hidden="true"></i><div class="currencies"><ul><li>100 HUF = 1.4458 LEI</li><li>1 USD = 4.2647 LEI</li></ul></div>
				</div>
				
			</div>
			<div class="col-xs-12 col-sm-4">
				<div class="col-xs-9 col-sm-12">
					<form method="GET" action="/load/Keres2/" class="searchform" style="position:relative">
						<input type="hidden" name="do" value="1"/>
						<input name="szo" class="form-control input-sm kulcs bggrey2" placeholder="keresés" autocomplete="off" required/>
						<div class="searchresults"></div>
					</form>
					
				</div>
				<div class="col-xs-3 visible-xs">
					<div class="row">
						<nav class="navbar navbar-default sidebar" role="navigation">
							<div class="navbar-header">
							  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs1-sidebar-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							  </button>      
							</div>
						</nav>
					</div>
				</div>
				<div class="col-xs-12 visible-xs">
					<div class="collapse navbar-collapse" id="bs1-sidebar-navbar-collapse-1">
					  <ul class="nav navbar-nav">
						<li><a href="/"><i class="fa fa-home" aria-hidden="true"></i> Főoldal</a></li><li><a href="/load/kategoria/kozelet">Közélet</a></li><li><a href="/load/kategoria/belfold">Belföld</a></li><li><a href="/load/kategoria/vilagfigyelo">Világfigyelő</a></li><li><a href="/load/kategoria/gazdasag">Gazdaság</a></li><li><a href="/load/kategoria/velemeny">Vélemény</a></li><li><a href="/load/kategoria/riport">Riport</a></li><li><a href="/load/kategoria/multidezo">Múltidéző</a></li><li><a href="/load/kategoria/kultura">Kultúra</a></li><li><a href="/load/kategoria/sport">Sport</a></li><li><a href="/load/kategoria/szabadido">Szabadidő</a></li><li><a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a></li>				  
					  </ul>
					</div>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
<div class="container-fluid bgwhite">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-2 bggrey hidden-xs">
				<div class="row">
					<nav class="navbar navbar-default sidebar" role="navigation">
						<div class="navbar-header">
						  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-sidebar-navbar-collapse-1">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						  </button>      
						</div>
						<div class="collapse navbar-collapse" id="bs-sidebar-navbar-collapse-1">
						  <ul class="nav navbar-nav"><li><a href="/load/kategoria/kozelet">Közélet</a></li><li><a href="/load/kategoria/belfold">Belföld</a></li><li><a href="/load/kategoria/vilagfigyelo">Világfigyelő</a></li><li><a href="/load/kategoria/gazdasag">Gazdaság</a></li><li><a href="/load/kategoria/velemeny">Vélemény</a></li><li><a href="/load/kategoria/riport">Riport</a></li><li><a href="/load/kategoria/multidezo">Múltidéző</a></li><li><a href="/load/kategoria/kultura">Kultúra</a></li><li><a href="/load/kategoria/sport">Sport</a></li><li><a href="/load/kategoria/szabadido">Szabadidő</a></li><li><a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a></li>				  
						  </ul>
						</div>
					</nav>
				</div>

				<div class="row hidden-xs bgwhite">
					<div class="blockhead">Legújabb galéria</div>
					<div class="col-xs-12 marginbottom10">
							<div id="lastgal" style="margin-left:-10px;margin-right:-10px;background: url('/gallery/thumb/20190728115540.jpg') center center no-repeat">
								<h4><a href="/load/gallery&amp;show=258">Tusványos-Albert Levente</a></h4>
							</div>
					</div>
					<div class="col-xs-12">
						<div class="row">
							<div id="donate" class="donate adomany"></div>
							<div style="display:none;" id="paypal" class="donate">
								<form method="post" action="/load/Paypal&amp;op=adomany">
								<input type="text" id="amount" name="amount" value="10"/> EUR
								<input type="image" src="/themes/3szek2/images/paypal80.png" class="img-responsive pull-right" alt="" style="border:0"/>
								<span class="small"><br />Írja be adománya összegét majd kattintson a Paypal logóra</span>
								</form>
							</div>
						</div>
					</div>
					<div class="col-xs-12">
						<div class="row">
							<div class="blockhead">Online látogatók</div>
							<div id="onlineusers" class="newest_gal">
								<div style="text-align:center;padding:2px;">Jelenleg 388 látogató olvas bennünket. 
Látogatók ma: 7863, 
Látogatók tegnap: 16393</div>

							</div>
						</div>
					</div>
					<div class="col-xs-12">
						<div class="row hidden-xs" id="sr_desktop">
							
						</div>
					</div>

					<div class="col-xs-12 text-center">
						<a href="http://www.minoi.ro/hu/" target="_blank" rel="noreferrer">
							<img src="/themes/3szek3/images/hka.jpg" class="img-responsive center-block" alt="Háromszéki Vállalkozás, Termék">
						</a>
					</div>
				</div><!--right-->

			</div>
			<div class="col-xs-12 col-sm-10">			
				

				
  <div class="row" id="article_page">
          <div class="col-xs-12 col-sm-9">
  	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		 (adsbygoogle = window.adsbygoogle || []).push({
			  google_ad_client: "ca-pub-7973181569932475",
			  enable_page_level_ads: true
		 });
	</script>
<div class="article"><h1>Bardoczok világtalálkozója Futásfalván</h1><span>2019. augusztus 5., hétfő, <a href="/load/kategoria/kozelet">Közélet</a></span><div class="clearfix"></div></div><div class="insidenews"><div style="margin-bottom:10px;"><p><strong>Sorban hatodik – Futásfalván második – alkalommal szerveztek világtalálkozót őseik egyik szülőfalujában a Bardócz–Bardocz–Bardóczi–Bardóczy nevet viselő családok. A hívó szóra Háromszékről, Erdély minden részéből, Magyarországról, Németországból, Izraelből és Ausztráliából érkeztek, hogy együtt töltsenek egy feledhetetlen napot, közösen ünnepeljenek és emlékezzenek, ezáltal még erősebbre fűzve a rokoni kapcsolatokat.</strong></p>
</div><ul class="picsl" id="lightgallery"><li data-src="/kepek2/20190804215511.jpg" class="text-center" data-sub-html="<h4>Bardoczok világtalálkozója Futásfalván</h4>A szerző felvétele"><a href=""><img src="/thumb.php?f=20190804215511.jpg" alt="A szerző felvétele" title="" class="img-responsive center-block" /></a><div class="picdesc">A szerző felvétele</div></li></ul>
			<div class="d_text"> <p align="justify">Az ötletgazda hat esztendővel ezelőtt özv. Balázsné Bardocz Katalin volt, aki a szervezésben ezúttal is részt vállalt vitéz Bardócz István és Ildikó társaságában. Az első világtalálkozóra 2014. augusztus 3-án Futásfalván került sor, majd Nagybacon, Sepsiszentgyörgy, Csíksomlyó és Kézdivásárhely volt a helyszín. A hétvégi eseményen a 114 Bardocz családot és leszármazottat 260-an képviselték, köztük negyven gyermek.</p>

<p align="justify">Beke Ernő –, aki anyai ágon Bardocz-leszármazott, Bardocz Áron magyar királyi csendőr őrmester, Orbaiszék járás egykori őrsparancsnokának utóda – elmondta: hat évvel ezelőtt csak két és fél méter hosszú volt a Bardóczok családfája, mostanra több mint tizenhat méteres lett. Időközben elkészült a futásfalvi és nagybaconi Bardóczok címere és zászlója, és a nemesi oklevelek is előkerültek. Az ünnepi szentmisét Tifán Lajos római katolikus plébános celebrálta, a megjelent családokat Bardocz Katalin köszöntötte.</p>

<p align="justify">A kedvezőtlen idő miatt az ünnepséget nem a templomkertben, hanem a templomban tartották meg, ahol elsőként vitéz Bardócz István fő szervező köszöntőbeszéde hangzott el, majd az idősebb Bardóczok közül többen – László Endréné Bardócz Ilona, Vargha Vilma – saját alkalmi versüket vagy köszöntőszövegüket mondták el, verssel és zeneszámmal Bardócz leszármazottak – Szabolcs, Noémi és Renáta – léptek fel. Ezt követően vitéz Beke Ernő a Bardócz család történetét ismertette dióhéjban, majd Bardócz Csaba ikafalvi református lelkész hirdette Isten igéjét.</p>

<p align="justify">A templomból a jelenlevők a gelencei Lukács Attila által hat évvel ezelőtt készített kopjafához vonultak, ahol koszorúztak, majd elénekelték a Bardóczok himnuszát és a székely himnuszt. A közös fénykép elkészítését követően a Bardóczok a művelődési otthonba vonultak, ahol fehér asztal mellett folytatódott a világtalálkozó. A jövő évit augusztus első vasárnapján Nagybaconban, a Bardoczok másik bölcsőhelyén szervezik meg.</p>
</div>
		</div>
	<div class="row">
		<div class="col-xs-12 col-sm-4">
			<div class="comment">Hozzászólások</div>
		</div>
		<div class="col-xs-12 col-sm-8">
			<div class="cikk_footer">
				Megosztás: 
				<a href="http://www.facebook.com/share.php?u=https://www.3szek.ro/load/cikk/125266/bardoczok-vilagtalalkozoja-futasfalvan?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29&amp;title=Bardoczok világtalálkozója Futásfalván" target="_blank" rel="noreferrer">
					<i class="fa fa-facebook" aria-hidden="true"></i>
				</a> &nbsp; 
				<a href="https://twitter.com/intent/tweet?url=https://www.3szek.ro/load/cikk/125266/bardoczok-vilagtalalkozoja-futasfalvan?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29" target="_blank" rel="noreferrer">
					<i class="fa fa-twitter" aria-hidden="true"></i>
				</a>
				<span>Szerző: <a href="/load/Keres2&amp;d=1&amp;sze=14">Iochom István</a></span>
    <span>Cikk megjelenési időpontja: 2019-08-05 08:00</span>
	
	<span>Cikk megjelenítése: 171</span>
				<span>Olvasóink értékelése: <b>0</b></span>
				<span>Szavazatok száma: 0</span>
				<div id="ajax_response">Az ön értékelése:
					<div style="margin-left:110px;position:relative;top:-20px;">
						<div id="voter" style="display:none" data-src="125266"></div>
						<div class="rater" data-src="1"></div>
						<div class="rater" data-src="2"></div>
						<div class="rater" data-src="3"></div>
						<div class="rater" data-src="4"></div>
						<div class="rater" data-src="5"></div>
					</div>
					<div class="clearfix"></div>
				</div>
				
			</div>
		</div>
		<div class="clearfix"></div>
	</div>
	<!--fb:comments href="https://www.3szek.ro/load/cikk/125266/bardoczok-vilagtalalkozoja-futasfalvan" width="100%" num_posts="10"></fb:comments-->
	<fb:comments href="http://www.3szek.ro/load/cikk/125266/bardoczok-vilagtalalkozoja-futasfalvan" width="100%" num_posts="10"></fb:comments>
<script>
$(function(){
	$(".d_text img").each(function(){
		$(this).addClass("img-responsive center-block").removeAttr("style");
	});
});
</script>
		</div>
		<div class="col-xs-12 col-sm-3">

				<div class="row">
					<div class="col-xs-12 marginbottom10">
						
					</div>
					<div id="sr_mobile" class="visible-xs"></div>
					<div class="col-xs-12 marginbottom10 text-center">
						<a href="/load/napi_menu"><img src="/includes/napi-menu.jpg" alt="Napi menü" class="img-responsive center-block"/></a>
					</div>
					<div class="col-xs-12 marginbottom10">
						<a href="http://supportszeklerland.hu/index.php/mozgalom/autonomia-alap" target="_blank" rel="nofollow">
							<img src="/themes/3szek3/images/autonomia_alap_logo.jpg" class="img-responsive img-thumbnail center-block">
						</a>
					</div>
					<div class="col-xs-12 marginbottom10">
						<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=581" target="_blank" title=""><img src="/images/banners/1558434365hamor_20190518.gif" class="img-responsive center-block img-thumbnail" style="max-height:115px;"/></a><a href="https://www.3szek.ro/banners.php?op=click&amp;bid=472" target="_blank" title="Apróhirdetés ingyen"><img src="/images/banners/1522012487elado3szekro.gif" class="img-responsive center-block img-thumbnail" style="max-height:115px;"/></a>
					</div>
				</div>
				<div class="row hidden-xs">
					<div class="col-xs-12 text-center marginbottom10">
						<div id="dstand2"></div>
						<script type="text/javascript">
						$("#dstand2").load("/digitalstand.php");
						</script>
					</div>
				</div>
				<div class="blockhead" style="padding:3px">Szavazás</div>
				
		<div class="col-xs-12 text-center" style="font-size:0.9em">
			<form action="/load/Surveys" method="post" class="row">
				<div class="text-left col-xs-12">
					<input type="hidden" name="pollID" value="108" />
					<strong>Ön szerint tisztségben marad-e a Dăncilă-kormány év végéig?</strong><br /><br /><label for="r_"><input type="radio" name="voteID" value="" id="r_"/> Nem, az EP-választások eredménye bukásához vezet.</label><br /><label for="r_"><input type="radio" name="voteID" value="" id="r_"/> Igen, a parlamenti többség nem változott.</label><br /><br />
					<button type="submit" class="center-block btn btn-success btn-sm">
						<i class="fa fa-hand-o-right" aria-hidden="true"></i> szavazás
					</button><br />
				</div><br />
				<a href="/load/Surveys&op=results&pollID=108">eredmények</a><br />
				<span style="font-size:0.85em;">szavazatok száma 510</span><br />
				<a href="/load/Surveys">szavazógép</a>
			</form>
		</div>
				<div class="col-xs-12 hidden-xs">
					<div class="row">
						<div style="text-align:center;" class="newest_gal">
							<iframe src="/meteo.html" style="width:100%;height:305px;border:0;overflow:hidden;"></iframe>
						</div>
					</div>
				</div>
				
		</div>
		<div class="clearfix"></div>
	</div>
	
	<div class="row">
		<div class="col-xs-12 col-sm-6">
			<div class="cikk liblock2">
				<div class="previous">Előző írásunk</div><span style="font-size:10px;color:#808080;">2019-08-05: <a href="/load/kategoria/kozelet">Közélet</a> - Hecser László:</span><h1 class="cikkcim"><a href="/load/cikk/125265/reneszansz-napok-az-ujjaszuleto-kastelyban" class="liblocklink">Reneszánsz napok  az újjászülető kastélyban</a></h1><div class="prev_next" style="background-image:url(/kepek2/20190804215228.jpg)"><a href="/load/cikk/125265/reneszansz-napok-az-ujjaszuleto-kastelyban"></a></div><div style="text-align:justify;padding-top:5px;padding-bottom:5px;"><strong>Hétvégén második alkalommal szervezték meg a Miklósvári Reneszánsz Kastélynapokat. A gyönyörűen felújított Kálnoky-kastélyban és udvarán a hangulat kitűnő volt, a kínált programot még a két nagyobb zivatar sem tudta igazán megzavarni. A szervezők azon terve, hogy családbaráttá tegyék az eseményt, megvalósult: lovak és kézművességet értők álltak a gyermekek és szüleik rendelkezésére, és arra sem lehetett panasz, hogy látványból nincs elegendő, a korabeli ruhákba öltözött marcona fegyverforgatók harca vagy a lovastornászok bemutatója minden bizonnyal sokaknak maradt emlékezetes.</strong></div>
</div>

		</div>
		<div class="col-xs-12 col-sm-6">
			<div class="cikk liblock2"><div class="next">Következő írásunk</div><span style="font-size:10px;color:#808080;">2019-08-05: <a href="/load/kategoria/marol_holnapra">Máról holnapra</a> - Demeter J. Ildikó:</span><h1 class="cikkcim"><a href="/load/cikk/125267/ahol-a-szamonkeres-elmarad" class="liblocklink">Ahol a számonkérés elmarad</a></h1><div class="prev_next" style="background-image:url(/kepek2/20190804215744.jpg)"><a href="/load/cikk/125267/ahol-a-szamonkeres-elmarad"></a></div><div style="text-align:justify;padding-top:5px;padding-bottom:5px;"><em>Rosszul jött az amúgy is zuhanó népszerűségű Szociáldemokrata Pártnak, hogy a bűnüldöző hatóságok minden egyes mulasztását és melléfogását immár ország-világ ismeri és tárgyalja, ám a caracali rémtörténet arra is alkalmas, hogy más természetű gondokról elvonja a figyelmet, és ez már jól fog a kormánynak.</em></div>
</div>

		</div>
		<div class="clearfix"></div>
	</div><div style="min-width:10px;max-width:500px;text-align:center;margin:0 auto !important"></div>
<script type="text/javascript">
$(window).load(function(){
  $(".insidenews iframe").each(function(){
    $(this).addClass("embed-responsive-item").wrap('<div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 marginb10"><div class="embed-responsive embed-responsive-16by9"></div></div></div>');
  });
});
</script>

			</div>
			
			<div class="clearfix"></div>
		</div>
	</div>
</div>




<div class="container-fluid bgblue margintop10">
    <div class="container margintop10 marginbottom10">
		<div class="partners row">
			<div class="col-xs-12">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- footer -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-7973181569932475"
					 data-ad-slot="7403846609"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.ines.ro" target="_blank" class="ines" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.helpx.ro" target="_blank" class="help"> rel="noreferrer"</a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.planet.ro" target="_blank" class="planet" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.sepsiradio.ro" target="_blank" class="sepsiradio" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.dunatv.hu" target="_blank" class="duna" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www3.tvr.ro/magyar/" target="_blank" class="tvr" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://zabola.ro/hu/esemenyek/sajto.html" target="_blank" class="hf" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.dancestudio.shp.hu" target="_blank" class="liveart" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.slagerradio.ro" target="_blank" class="sr" rel="noreferrer"></a></div>
			<div class="clearfix"></div>
		</div>
    </div>
    <div class="container margintop10 marginbottom10">
		<div id="footer">
			<a href="/">Főoldal</a> | 
			 <a href="/load/Hirdetesek">Hirdetések</a> | 
			 <a href="/load/Megrendeles">Megrendelés</a> | 
			 <a href="/load/Guestbook">Vendégkönyv</a> | 
			 <a href="/load/Impresszum">Impresszum</a> | 
			 <a href="/load/Feedback">Kapcsolat</a> | 
			 <a href="/load/adatvedelem">Adatvédelem</a> | 
			 <a href="/load/Keres2">Kereső</a> | 
			 <a href="/load/gallery">Fotógaléria</a> | 
			 <a href="/load/Surveys">Szavazás</a>
		<br />
			&copy; 2003-2019 H-PRESS - Minden jog fenntartva - Háromszék, független napilap Sepsiszentgyörgy. Készítette: <a href="http://www.laca.ro/" target="_blank" rel="noreferrer">laca.ro</a> - <a href="http://feeds.feedburner.com/3szekHirek.rss" id="rss" target="_blank" rel="noreferrer"><i class="fa fa-rss-square" aria-hidden="true"></i> RSS</a> - Médiapartnerünk a: <a href="http://www.hhrf.org" target="blank" rel="noreferrer">HHRF</a>
		</div>
    </div>
</div>
<style>.overlay{height: 100%;width: 100%;position: fixed;z-index: 10000;top: 0;left: 0;background-color: red;overflow-x: hidden;transition: 0.5s;}</style>
<noscript>
	<div id="myNav" class="overlay">
		<div class="container">
			Kérem engedélyezze a javascript funkciót, majd tölstse újból az oldalt.<br /><br />
			<a href="/" style="color:#fff;">
				<span class="btn btn-success" style="margin-bottom:5px;margin-top:5px;">Oldal újratöltése</span>
			</a>
		</div>
	</div>
</noscript><style>.overlay233eaccc33ddf25945052d111f3d69428{min-height: 40px;width: 100%;position: fixed;z-index: 10000;bottom: 0;left: 0;background-color: red;transition: 0.5s;}</style>
<script>
jQuery(document).ready(function($){
	if(typeof ads == "undefined" || !ads || ads!==1){
		var blocktext= '<div id="myNav33eaccc33ddf25945052d111f3d69428" class="overlay233eaccc33ddf25945052d111f3d69428">';
		blocktext+='<div class="container" style="color:#fff;font-size:12px;line-height:13px;padding:3px;">';
		blocktext+='<a href="" id="agreeads" class="pull-right" style="margin:3px;"><spn class="btn btn-default btn-xs">Megértettem</span></a> Sajnáljuk, de az Ön böngészőjén az AdBlock aktív.<br />Értékeljen bennünket az által, hogy megtekinti az oldalon megjelenő reklámokat, melyek segítenek fenntartani és fejleszteni az oldalt. Köszönjük!';
		blocktext+='</div></div>';
		$("body").append(blocktext);
	}
	$(document).on("click","#agreeads", function(){
		$("#myNav33eaccc33ddf25945052d111f3d69428").hide();
		Cookies.set("agreeads", "1", { expires: 30, path: "/" });
		return false;
	});
});
</script><script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#0094cb"
    },
    "button": {
      "background": "#007342"
    }
  },
  "theme": "edgeless",
  "position": "top",
  "static": true,
  "content": {
    "message": "Ez a weboldal süti-ket használ annak biztosítására, hogy Önnek a lehető legjobb élményt nyújtsa weboldalunkon.",
    "dismiss": "Értem",
    "link": "Tudj meg többet",
    "href": "https://www.3szek.ro/load/cookies"
  }
})});
</script>

<script src="/includes/compress13.php" type="text/javascript"></script></body></html>