<!DOCTYPE HTML>
<html lang="hu">
<head>
<meta http-equiv="content-Type" content="text/html; charset=utf-8" />
<title>Diszkriminációmentes támogatásokat! - 2019. december 3., kedd -  Háromszék, független napilap Sepsiszentgyörgy</title>
<link rel="manifest" href="/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="application-name" content="3szék">
<meta name="apple-mobile-web-app-title" content="3szék">
<meta name="theme-color" content="#0094CB">
<meta name="msapplication-navbutton-color" content="#0094CB">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="msapplication-starturl" content="/">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="KEYWORDS" content="Diszkriminációmentes, támogatásokat!, 2019. december 3., kedd" />
<meta name="ROBOTS" content="INDEX, FOLLOW" />
<meta name="REVISIT-AFTER" content="1 DAYS" />
<meta name="RATING" content="GENERAL" />

<meta property="og:url"         		content="https://www.3szek.ro/load/cikk/128654/diszkriminaciomentes-tamogatasokat?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29" />
<meta property="og:type"            	content="article" />
<meta property="og:title"           	content="Diszkriminációmentes támogatásokat! - 2019. december 3., kedd - " />
<meta property="og:image" 				content="https://www.3szek.ro/kepek2/thumb/20191202224950.jpg" />
<meta property="og:description"     	content="A Magyar Kereskedelmi és Iparkamara Magyar–Román Tagozata megalakulása 20. évfordulójának megünneplése Békéscsabán jó hangulatban zajlodhatott, mert ott bizony még borkóstoló is volt. Az ünnepségen a két ország iparkamaráinak egyes vezetői és más személyiségek vettek részt, köztük a legnagyobb rangúak: a budapesti román nagykövet, Marius Lazurca és Semjén Zsolt magyar miniszterelnök-helyettes." />


<meta name="DESCRIPTION" content="A Magyar Kereskedelmi és Iparkamara Magyar–Román Tagozata megalakulása 20. évfordulójának megünneplése Békéscsabán jó hangulatban zajlodhatott, mert ott bizony még borkóstoló is volt. Az ünnepségen a két ország iparkamaráinak egyes v..." />
<link rel="alternate" type="application/rss+xml" title="Háromszék Hírek" href="https://feeds.feedburner.com/3szekHirek" />

<link href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Open+Sans:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="/themes/3szek3/css20.php" type="text/css" media="all"/>
<script src="/includes/ad.js" type="text/javascript"></script>
<script src="/includes/jquery-1.12.4.min.js" type="text/javascript"></script>
<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->
<link rel="shortcut icon" href="/favicon.ico" type="image/gif" />
<link rel=”canonical” href="http://www.3szek.ro/load/cikk/128654/diszkriminaciomentes-tamogatasokat?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29">
<meta property="fb:app_id" content="1752078701687725" />	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3239376-16" data-cookieconsent="statistics"></script>
	<script data-cookieconsent="statistics">
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	
	  gtag('config', 'UA-3239376-16');
	</script>
	<link rel="stylesheet" type="text/css" href="/modules/cikk/rater.css"/>
<script type="text/javascript">
	$(document).ready(function() {
		$(".rater").hover(function(){
			var myval = Number($(this).attr("data-src"));
			$(".rater").each(function(){
				if(myval>=Number($(this).attr("data-src"))){
					$(this).css({'background-position':'0 -48px'});
				}
			});
			
		}, function(){
			$(".rater").css({'background-position':'0 -32px'});
		}).click(function(){
			var myval = Number($(this).attr("data-src"));
			var cikk = $("#voter").attr("data-src");
			cikk = parseInt(cikk);
			$.ajax({
			  type: 'POST',
			  url: "/vote.php",
			  dataType: "html",
			  data: "&a=1&rate="+myval+"&cikk="+cikk,
			  success: function(data) {
				  $('#ajax_response').html(data);
				}  
			});
		});
	});
</script></head>

<body><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.1&appId=1752078701687725&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Modal -->
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog modal-lg" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h4 class="modal-title" id="myModalLabel">Háromszék</h4>
      </div>
      <div class="modal-body">
      </div>
    </div>
  </div>
</div>

<div class="bgblue">
	<div class="container toplinks text-center">
			<a href="/load/Hirdetesek">Hirdetések</a>
			<a href="/load/Megrendeles">Megrendelés</a>
			<a href="/load/Guestbook" class="hidden-xs">Vendégkönyv</a>
			<a href="/load/Impresszum">Impresszum</a>
			<a href="/load/Feedback">Kapcsolat</a>
			<a href="/load/gallery" class="hidden-xs">Fotógalériák</a>
			<a href="/load/Keres2">Kereső</a>
			
	<a href="https://www.facebook.com/H%C3%A1romsz%C3%A9k-f%C3%BCggetlen-napilap-Sepsiszentgy%C3%B6rgy-320820594614015/" rel="noreferrer" target="_blank">
		<i class="fa fa-facebook-official"></i>
	</a>
	</div>
	<div class="clearfix"></div>
</div>
<div class="container-fluid bgwhite">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-4">
				<a href="/" title="Háromszék, független napilap Sepsiszentgyörgy">
					<img src="/themes/3szek3/images/logo.png" alt="Háromszék, független napilap Sepsiszentgyörgy" class="img-responsive center-block">
				</a>
			</div>

			<div class="col-xs-12 col-sm-8 bgwhite">
				
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
<div class="visible-xs text-center">
	<a href="tel:0720494949" class="btn btn-default center-block bogyotaxi"><i class="fa fa-taxi" aria-hidden="true"></i> Bogyó taxi és autókölcsönzés 0720 494 949</a>
</div>
<div class="container-fluid bggreen">
	<div class="container">
		<div class="row">
			<div class="hidden-xs col-sm-5 small whitetext">
				Sepsiszentgyörgy, 2019. december 3., kedd 09:06<br />
				Köszöntjük <b>Ferenc, Olívia</b> nevű olvasóinkat!
			</div>
			<div class="hidden-xs col-sm-3">
				
				<div class="currencyswitch">
					1 EUR = 4.7777 LEI <i class="fa fa-chevron-down" aria-hidden="true"></i><div class="currencies"><ul><li>100 HUF = 1.4347 LEI</li><li>1 USD = 4.3378 LEI</li></ul></div>
				</div>
				
			</div>
			<div class="col-xs-12 col-sm-4">
				<div class="col-xs-9 col-sm-12">
					<form method="GET" action="/load/Keres2/" class="searchform" style="position:relative">
						<input type="hidden" name="do" value="1"/>
						<input name="szo" class="form-control input-sm kulcs bggrey2" placeholder="keresés" autocomplete="off" required/>
						<div class="searchresults"></div>
					</form>
					
				</div>
				<div class="col-xs-3 visible-xs">
					<div class="row">
						<nav class="navbar navbar-default sidebar" role="navigation">
							<div class="navbar-header">
							  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs1-sidebar-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							  </button>      
							</div>
						</nav>
					</div>
				</div>
				<div class="col-xs-12 visible-xs">
					<div class="collapse navbar-collapse" id="bs1-sidebar-navbar-collapse-1">
					  <ul class="nav navbar-nav">
						<li><a href="/"><i class="fa fa-home" aria-hidden="true"></i> Főoldal</a></li><li><a href="/load/kategoria/kozelet">Közélet</a></li><li><a href="/load/kategoria/belfold">Belföld</a></li><li><a href="/load/kategoria/vilagfigyelo">Világfigyelő</a></li><li><a href="/load/kategoria/gazdasag">Gazdaság</a></li><li><a href="/load/kategoria/velemeny">Vélemény</a></li><li><a href="/load/kategoria/riport">Riport</a></li><li><a href="/load/kategoria/multidezo">Múltidéző</a></li><li><a href="/load/kategoria/kultura">Kultúra</a></li><li><a href="/load/kategoria/sport">Sport</a></li><li><a href="/load/kategoria/szabadido">Szabadidő</a></li><li><a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a></li>				  
					  </ul>
					</div>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
<div class="container-fluid bgwhite">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-2 bggrey hidden-xs">
				<div class="row">
					<nav class="navbar navbar-default sidebar" role="navigation">
						<div class="navbar-header">
						  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-sidebar-navbar-collapse-1">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						  </button>      
						</div>
						<div class="collapse navbar-collapse" id="bs-sidebar-navbar-collapse-1">
						  <ul class="nav navbar-nav"><li><a href="/load/kategoria/kozelet">Közélet</a></li><li><a href="/load/kategoria/belfold">Belföld</a></li><li><a href="/load/kategoria/vilagfigyelo">Világfigyelő</a></li><li><a href="/load/kategoria/gazdasag">Gazdaság</a></li><li><a href="/load/kategoria/velemeny">Vélemény</a></li><li><a href="/load/kategoria/riport">Riport</a></li><li><a href="/load/kategoria/multidezo">Múltidéző</a></li><li><a href="/load/kategoria/kultura">Kultúra</a></li><li><a href="/load/kategoria/sport">Sport</a></li><li><a href="/load/kategoria/szabadido">Szabadidő</a></li><li><a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a></li>				  
						  </ul>
						</div>
					</nav>
				</div>

				<div class="row hidden-xs bgwhite">
					<div class="blockhead">Legújabb galéria</div>
					<div class="col-xs-12 marginbottom10">
							<div id="lastgal" style="margin-left:-10px;margin-right:-10px;background: url('/gallery/thumb/20191202110059.jpg') center center no-repeat">
								<h4><a href="/load/gallery&amp;show=261">Adventi gyertyagyújtás-Albert Levente</a></h4>
							</div>
					</div>
					<div class="col-xs-12">
						<div class="row">
							<div id="donate" class="donate adomany"></div>
							<div style="display:none;" id="paypal" class="donate">
								<form method="post" action="/load/Paypal&amp;op=adomany">
								<input type="text" id="amount" name="amount" value="10"/> EUR
								<input type="image" src="/themes/3szek2/images/paypal80.png" class="img-responsive pull-right" alt="" style="border:0"/>
								<span class="small"><br />Írja be adománya összegét majd kattintson a Paypal logóra</span>
								</form>
							</div>
						</div>
					</div>
					<div class="col-xs-12">
						<div class="row">
							<div class="blockhead">Online látogatók</div>
							<div id="onlineusers" class="newest_gal">
								<div style="text-align:center;padding:2px;">Jelenleg 467 látogató olvas bennünket. 
Látogatók ma: 8809, 
Látogatók tegnap: 20505</div>

							</div>
						</div>
					</div>
					<div class="col-xs-12">
						<div class="row hidden-xs" id="sr_desktop">
							
						</div>
					</div>

					<div class="col-xs-12 text-center">
						<a href="http://www.minoi.ro/hu/" target="_blank" rel="noreferrer">
							<img src="/themes/3szek3/images/hka.jpg" class="img-responsive center-block" alt="Háromszéki Vállalkozás, Termék">
						</a>
					</div>
				</div><!--right-->

			</div>
			<div class="col-xs-12 col-sm-10">			
				

				
  <div class="row" id="article_page">
          <div class="col-xs-12 col-sm-9">
  	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		 (adsbygoogle = window.adsbygoogle || []).push({
			  google_ad_client: "ca-pub-7973181569932475",
			  enable_page_level_ads: true
		 });
	</script>
<div class="article"><h1>Diszkriminációmentes támogatásokat!</h1><span>2019. december 3., kedd, <a href="/load/kategoria/a-mult-het">A múlt hét</a></span><div class="clearfix"></div></div><div class="insidenews">
		<span class="pull-right" style="margin-left:15px;margin-bottom:15px;text-align:center;">
			<a href="http://www.3szek.ro/load/Keres2&d=1&sze=23">
				<img class="img-thumbnail" src="/includes/szerzok/23-20180316193336.jpg" style="max-height:150px;max-width:150px;"/>
				<span style="display:block;color:#0094CB;font-size:0.9em;">Kuti János</span>
			</a>
		</span><div style="margin-bottom:10px;"><p align="justify"><em>A Magyar Kereskedelmi és Iparkamara Magyar–Román Tagozata megalakulása 20. évfordulójának megünneplése Békéscsabán jó hangulatban zajlodhatott, mert ott bizony még borkóstoló is volt. Az ünnepségen a két ország iparkamaráinak egyes vezetői és más személyiségek vettek részt, köztük a legnagyobb rangúak: a budapesti román nagykövet, Marius Lazurca és Semjén Zsolt magyar miniszterelnök-helyettes.</em></p>
</div>
			<div class="d_text"> <p align="justify"><em>A borkóstolós részről nem számoltak be a tudósítások, pedig lehet, hogy a végén még közös nótázásra is sor került. Az viszont sejthető, hogy a hangulat ünnepélyessé tételéhez nagyban hozzájárult Lazurca úr, aki lazán emelkedett szólásra, és elszavalta, hogy Bukarest nem egyezett bele a magyar kormány erdélyi gazdáknak nyújtott támogatásába.</em></p>

<p align="justify"><em>A nagykövet úr, úgy látszik, attól fél, hogy az új kabinet visszahívja Budapestről, és azért állt ki most bebizonyítani hazafiságát, mert őt még a korábbi kormányzás alatt nevezték ki. Már csak azért is kikelt a támogatások ellen, mert azzal a volt szociáldemokrata pártelnök, Liviu Dragnea állítólag egyetértett. Külügyünk megmondta, hogy a támogatásokat diszkrimináció nélkül kell lebonyolítani. Az igaz ugyan, hogy román nemzetiségűek is kaphatnak támogatást, de az megalázó, ha egy igazi erdélyi román magyar pénzt fogad el. A diszkrimináció elkerülését kormányunk, valószínű, úgy képzeli el, hogy a támogatásokat egész Románia területén és csakis románok osszák el, a magyarok meg abból csak számarányuknak megfelelően (hat százalék) részesüljenek.</em></p>

<p align="justify"><em>A román kormány támogatja a Moldovai Köztársaság polgárait, és mostani filozófiája szerint egész biztosan kiköti, hogy a diszkrimináció elkerülése végett Moldova minden egyes lakosa – a románok mellett az oroszok, bolgárok, gagauzok – részesüljön a támogatásokból. Ha pedig netán a kölcsönösség alapján Románia gazdaságfejlesztési programot hirdetne meg Magyarországon, akkor bizonyosan kikötnék, hogy azt ne csak a határ menti megyékben (ahol románok is laknak) népszerűsítsék, hanem egész Magyarország területén. És megkövetelnék, hogy a pályázatokat csakis magyar nyelven lehessen megírni.</em></p>

<p align="justify"><em>Különben lehet, hogy az sem lesz jó, ha nálunk az egész országban bárki magyarországi támogatást kaphatna, mert azután ki tudja, mi történik? A román támogatottak – látván, hogy a román kormány egyáltalán nem foglalkozik velük, csak a magyar – egy következő választáson nem Orbanékra, hanem Orbánékra szavaznának, hisz csak egy ékezet a különbség a két név között. És a végén Orbánék nem csak Erdélyt, hanem egész Romániát követelni fogják a támogatásokért cserébe.</em></p>

<p align="justify"><em>Azzal viszont semmi gond, ha más országok (Egyesült Államok, Svájc, Norvégia, Németország) civil szervezeteken keresztül támogatják azt, akit akarnak, mert amerikaiak, svájciak, norvégok egyáltalán nincsenek, de németek is alig vannak, így hát nem kerülhet azok kezére a támogatás. A más alapítványoknál angolul vagy németül kell pályázni, és az sokkal könnyebb a román parasztnak, mint magyarul.</em></p>

<p align="justify"><em>Magyarország azért kéri a pályázatok megírását magyarul, mert azokat a Magyar Számvevőszék vizsgálja fölül. Annak alkalmazottjai viszont megtanulhatnának románul.</em></p>

<p align="justify"><em>Lazurca úr megnyilvánulása után Kozma Mónika, a Pro Economica Alapítvány (a támogatásokat lebonyolító szervezet) ügyvezető igazgatója szemtelen módon rögtön visszaüzent, mondván, hogy a programokat nem állítják le. Ő a magyar kormány bérence lehet, aki annak kezére akarja játszani Erdélyt. Románia olyan jól áll anyagilag, hogy egyáltalán nem kell az a nyolcmillió euró, mely áfa címén bekerül az államkasszába, amelyről azt panaszolja az új kormány, hogy üres még a feneke is. Az már lenne valami, ha az egész összeget – nem csak az áfát – Ludovic új kormányának rendelkezésére bocsátanák, mert az jobban tudja, hogy miként és mire költsék el a pénzt.</em></p>

<p align="justify"><em>Ezeket a híreket rengetegen kommentálták, s ebből olyasmi derül ki, hogy bizony vannak olyan románok, akik a büszkeségüket pénzért adják el (támogatásért ugyebár). Aztán volt, aki megmondta (leírta), hogy nem nagylelkűségből tette a magyar kormány, amit tesz, hanem azért, hogy egyesek jobban tudják követelni az autonómiát.</em></p>

<p align="justify"><em>De sajnos sokan vannak olyanok is, akiknek az a véleményük, hogy a román államnak kellene támogatnia a magyar helyett – diszkrimináció nélkül – a romániai vállalkozókat azok befizetett adóiból.</em></p>
</div>
		</div>
	<div class="row">
		<div class="col-xs-12 col-sm-4">
			<div class="comment">Hozzászólások</div>
		</div>
		<div class="col-xs-12 col-sm-8">
			<div class="cikk_footer">
				Megosztás: 
				<a href="http://www.facebook.com/share.php?u=https://www.3szek.ro/load/cikk/128654/diszkriminaciomentes-tamogatasokat?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29&amp;title=Diszkriminációmentes támogatásokat!" target="_blank" rel="noreferrer">
					<i class="fa fa-facebook" aria-hidden="true"></i>
				</a> &nbsp; 
				<a href="https://twitter.com/intent/tweet?url=https://www.3szek.ro/load/cikk/128654/diszkriminaciomentes-tamogatasokat?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29" target="_blank" rel="noreferrer">
					<i class="fa fa-twitter" aria-hidden="true"></i>
				</a>
				<span>Szerző: <a href="/load/Keres2&amp;d=1&amp;sze=23">Kuti János</a></span>
    <span>Cikk megjelenési időpontja: 2019-12-03 08:00</span>
	
	<span>Cikk megjelenítése: 180</span>
				<span>Olvasóink értékelése: <b>0</b></span>
				<span>Szavazatok száma: 0</span>
				<div id="ajax_response">Az ön értékelése:
					<div style="margin-left:110px;position:relative;top:-20px;">
						<div id="voter" style="display:none" data-src="128654"></div>
						<div class="rater" data-src="1"></div>
						<div class="rater" data-src="2"></div>
						<div class="rater" data-src="3"></div>
						<div class="rater" data-src="4"></div>
						<div class="rater" data-src="5"></div>
					</div>
					<div class="clearfix"></div>
				</div>
				
			</div>
		</div>
		<div class="clearfix"></div>
	</div>
	<!--fb:comments href="https://www.3szek.ro/load/cikk/128654/diszkriminaciomentes-tamogatasokat" width="100%" num_posts="10"></fb:comments-->
	<fb:comments href="http://www.3szek.ro/load/cikk/128654/diszkriminaciomentes-tamogatasokat" width="100%" num_posts="10"></fb:comments>
<script>
$(function(){
	$(".d_text img").each(function(){
		$(this).addClass("img-responsive center-block").removeAttr("style");
	});
});
</script>
		</div>
		<div class="col-xs-12 col-sm-3">

				<div class="row">
					<div class="col-xs-12 marginbottom10">
						
					</div>
					<div id="sr_mobile" class="visible-xs"></div>
					<div class="col-xs-12 marginbottom10 text-center">
						<a href="/load/napi_menu"><img src="/includes/napi-menu.jpg" alt="Napi menü" class="img-responsive center-block"/></a>
					</div>
					<div class="col-xs-12 marginbottom10">
						<a href="http://supportszeklerland.hu/index.php/mozgalom/autonomia-alap" target="_blank" rel="nofollow">
							<img src="/themes/3szek3/images/autonomia_alap_logo.jpg" class="img-responsive img-thumbnail center-block">
						</a>
					</div>
					<div class="col-xs-12 marginbottom10">
						<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=472" target="_blank" title="Apróhirdetés ingyen" class="hidden-xs"><img src="/images/banners/1522012487elado3szekro.gif" class="img-responsive center-block img-thumbnail" style="max-height:115px;"/></a>
				
				<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=472" target="_blank" title="Apróhirdetés ingyen" class="visible-xs"><img src="/images/banners/1522012487elado3szekro.gif" class="img-responsive center-block img-thumbnail" style="max-height:230px;"/></a><img src="/images/banners/1574068131pte_175x115_desktop_01.gif" class="img-responsive center-block img-thumbnail hidden-xs" style="max-height:115px;"/>
				<img src="/images/banners/1574068131pte_175x115_desktop_01.gif" class="img-responsive center-block img-thumbnail visible-xs" style="max-height:230px;"/><a href="https://www.3szek.ro/banners.php?op=click&amp;bid=607" target="_blank" title="" class="hidden-xs"><img src="/images/banners/1575270322haromszek_hamor.gif" class="img-responsive center-block img-thumbnail" style="max-height:115px;"/></a>
				
				<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=607" target="_blank" title="" class="visible-xs"><img src="/images/banners/1575270322haromszek_hamor.gif" class="img-responsive center-block img-thumbnail" style="max-height:230px;"/></a>
					</div>
				</div>
				<div class="row hidden-xs">
					<div class="col-xs-12 text-center marginbottom10">
						<div id="dstand2"></div>
						<script type="text/javascript">
						$("#dstand2").load("/digitalstand.php");
						</script>
					</div>
				</div>
				<div class="blockhead" style="padding:3px">Szavazás</div>
				
		<div class="col-xs-12 text-center" style="font-size:0.9em">
			<form action="/load/Surveys" method="post" class="row votecast">
				<div class="text-left col-xs-12">
					<input type="hidden" name="pollID" value="112" />
					<input type="hidden" name="ajax" value="1" />
					<strong>Ön szerint jó hatása lesz-e az edzőváltásnak a Sepsi OSK-nál?</strong><br /><br /><label for="r_1"><input type="radio" name="voteID" value="1" id="r_1"/> Igen, valamit lépni kellett.</label><br /><label for="r_2"><input type="radio" name="voteID" value="2" id="r_2"/> Igen, Leo Grozavu jó edző.</label><br /><label for="r_3"><input type="radio" name="voteID" value="3" id="r_3"/> Igen, de nem Leo Grozavut kellett volna kinevezni.</label><br /><label for="r_4"><input type="radio" name="voteID" value="4" id="r_4"/> Nem, kellett volna hagyni László Csabát dolgozni.</label><br /><label for="r_5"><input type="radio" name="voteID" value="5" id="r_5"/> Nem tudom.</label><br /><br />
					<button type="submit" class="center-block btn btn-success btn-sm">
						<i class="fa fa-hand-o-right" aria-hidden="true"></i> szavazás
					</button><br />
				</div><br />
				<a href="/load/Surveys&op=results&pollID=112">eredmények</a><br />
				<span style="font-size:0.85em;">szavazatok száma 431</span><br />
				<a href="/load/Surveys">szavazógép</a>
			</form>
		</div>
				<div class="col-xs-12 hidden-xs">
					<div class="row">
						<div style="text-align:center;" class="newest_gal">
							<iframe src="/meteo.html" style="width:100%;height:305px;border:0;overflow:hidden;"></iframe>
						</div>
					</div>
				</div>
				
		</div>
		<div class="clearfix"></div>
	</div>
	
	<div class="row">
		<div class="col-xs-12 col-sm-6">
			<div class="cikk liblock2">
				<div class="previous">Előző írásunk</div><span style="font-size:10px;color:#808080;">2019-12-03: <a href="/load/kategoria/kozelet">Közélet</a> - Nagy B. Sándor:</span><h1 class="cikkcim"><a href="/load/cikk/128653/erdelyi-krimi-a-lanyrablasrol-sepsiszentgyorgyi-alkotok-a-valan-cimu-filmben" class="liblocklink">Erdélyi krimi a lányrablásról (Sepsiszentgyörgyi alkotók a Valan című filmben)</a></h1><div class="prev_next" style="background-image:url(/kepek2/20191202224905.jpg)"><a href="/load/cikk/128653/erdelyi-krimi-a-lanyrablasrol-sepsiszentgyorgyi-alkotok-a-valan-cimu-filmben"></a></div><div style="text-align: justify;"><strong>Mintegy tucatnyi sepsiszentgyörgyi alkotója van a Bagota Béla által rendezett Valan – Az angyalok völgye című erdélyi thrillernek, akik zöme jelen is volt a szombat esti szentgyörgyi bemutatón a Művész moziban. Miután mindkét teremben párhuzamosan levetítették a filmet, közönségtalálkozót tartottak, ahol a rendező, a producer, a látványtervező és a színészek közül is többen meséltek az alkotófolyamatról.</strong></div>
</div>

		</div>
		<div class="col-xs-12 col-sm-6">
			<div class="cikk liblock2"><div class="next">Következő írásunk</div><span style="font-size:10px;color:#808080;">2019-12-03: <a href="/load/kategoria/kozelet">Közélet</a> - Bokor Gábor:</span><h1 class="cikkcim"><a href="/load/cikk/128655/hamarosan-kezdodhet-a-siszezon-kovasznan" class="liblocklink">Hamarosan kezdődhet a síszezon Kovásznán</a></h1><div class="prev_next" style="background-image:url(/kepek2/20191202225034.jpg)"><a href="/load/cikk/128655/hamarosan-kezdodhet-a-siszezon-kovasznan"></a></div><div style="text-align: justify;"><strong>Már csak megfelelő időjárásra, pontosabban a kellően és tartósan alacsony hőmérsékletre van szükség ahhoz, hogy beindulhasson a síszezon a kovásznai Lőrincz Zsigmond Sípályán. Az elmúlt héten lelkes sízők gyűjtötték a köveket a pályáról – mintegy tisztelgésként is az elhunyt Lőrincz Zsigmond polgármester, a sípálya megálmodójának és megteremtőjének emléke előtt –, a helyi tanács a maga során megszabta a létesítménynél alkalmazandó jegy- és bérletárakat. Ha minden a tervek szerint alakul, december 17-én indul a síszezon Kovásznán.</strong></div>
</div>

		</div>
		<div class="clearfix"></div>
	</div><div style="min-width:10px;max-width:500px;text-align:center;margin:0 auto !important"></div>
<script type="text/javascript">
$(window).load(function(){
  $(".insidenews iframe").each(function(){
    $(this).addClass("embed-responsive-item").wrap('<div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 marginb10"><div class="embed-responsive embed-responsive-16by9" style="max-width:100%;overflow-x:hidden;"></div></div></div>');
  });
});
</script>

			</div>
			
			<div class="clearfix"></div>
		</div>
	</div>
</div>




<div class="container-fluid bgblue margintop10">
    <div class="container margintop10 marginbottom10">
		<div class="partners row">
			<div class="col-xs-12">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- footer -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-7973181569932475"
					 data-ad-slot="7403846609"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.ines.ro" target="_blank" class="ines" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.helpx.ro" target="_blank" class="help"> rel="noreferrer"</a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.planet.ro" target="_blank" class="planet" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.sepsiradio.ro" target="_blank" class="sepsiradio" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.dunatv.hu" target="_blank" class="duna" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www3.tvr.ro/magyar/" target="_blank" class="tvr" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://zabola.ro/hu/esemenyek/sajto.html" target="_blank" class="hf" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.dancestudio.shp.hu" target="_blank" class="liveart" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.slagerradio.ro" target="_blank" class="sr" rel="noreferrer"></a></div>
			<div class="clearfix"></div>
		</div>
    </div>
    <div class="container margintop10 marginbottom10">
		<div id="footer">
			<a href="/">Főoldal</a> | 
			 <a href="/load/Hirdetesek">Hirdetések</a> | 
			 <a href="/load/Megrendeles">Megrendelés</a> | 
			 <a href="/load/Guestbook">Vendégkönyv</a> | 
			 <a href="/load/Impresszum">Impresszum</a> | 
			 <a href="/load/Feedback">Kapcsolat</a> | 
			 <a href="/load/adatvedelem">Adatvédelem</a> | 
			 <a href="/load/Keres2">Kereső</a> | 
			 <a href="/load/gallery">Fotógaléria</a> | 
			 <a href="/load/Surveys">Szavazás</a>
		<br />
			&copy; 2003-2019 H-PRESS - Minden jog fenntartva - Háromszék, független napilap Sepsiszentgyörgy. Készítette: <a href="http://www.laca.ro/" target="_blank" rel="noreferrer">laca.ro</a> - <a href="http://feeds.feedburner.com/3szekHirek.rss" id="rss" target="_blank" rel="noreferrer"><i class="fa fa-rss-square" aria-hidden="true"></i> RSS</a> - Médiapartnerünk a: <a href="http://www.hhrf.org" target="blank" rel="noreferrer">HHRF</a>
		</div>
    </div>
</div>
<style>.overlay{height: 100%;width: 100%;position: fixed;z-index: 10000;top: 0;left: 0;background-color: red;overflow-x: hidden;transition: 0.5s;}</style>
<noscript>
	<div id="myNav" class="overlay">
		<div class="container">
			Kérem engedélyezze a javascript funkciót, majd tölstse újból az oldalt.<br /><br />
			<a href="/" style="color:#fff;">
				<span class="btn btn-success" style="margin-bottom:5px;margin-top:5px;">Oldal újratöltése</span>
			</a>
		</div>
	</div>
</noscript><style>.overlay2c6e52cd6ebcd8872db216277fc8bec7e{min-height: 40px;width: 100%;position: fixed;z-index: 10000;bottom: 0;left: 0;background-color: red;transition: 0.5s;}</style>
<script>
jQuery(document).ready(function($){
	if(typeof ads == "undefined" || !ads || ads!==1){
		var blocktext= '<div id="myNavc6e52cd6ebcd8872db216277fc8bec7e" class="overlay2c6e52cd6ebcd8872db216277fc8bec7e">';
		blocktext+='<div class="container" style="color:#fff;font-size:12px;line-height:13px;padding:3px;">';
		blocktext+='<a href="" id="agreeads" class="pull-right" style="margin:3px;"><spn class="btn btn-default btn-xs">Megértettem</span></a> Sajnáljuk, de az Ön böngészőjén az AdBlock aktív.<br />Értékeljen bennünket az által, hogy megtekinti az oldalon megjelenő reklámokat, melyek segítenek fenntartani és fejleszteni az oldalt. Köszönjük!';
		blocktext+='</div></div>';
		$("body").append(blocktext);
	}
	$(document).on("click","#agreeads", function(){
		$("#myNavc6e52cd6ebcd8872db216277fc8bec7e").hide();
		Cookies.set("agreeads", "1", { expires: 30, path: "/" });
		return false;
	});
});
</script><script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#0094cb"
    },
    "button": {
      "background": "#007342"
    }
  },
  "theme": "edgeless",
  "position": "top",
  "static": true,
  "content": {
    "message": "Ez a weboldal süti-ket használ annak biztosítására, hogy Önnek a lehető legjobb élményt nyújtsa weboldalunkon.",
    "dismiss": "Értem",
    "link": "Tudj meg többet",
    "href": "https://www.3szek.ro/load/cookies"
  }
})});
</script>

<script src="/includes/compress13.php" type="text/javascript"></script></body></html>