<!DOCTYPE HTML>
<html lang="hu-RO">
<head>
<meta http-equiv="content-Type" content="text/html; charset=utf-8" />
<title>Hatodszor BL-győztes  a Bayern München (Labdarúgás) - 2020. augusztus 25., kedd -  Háromszék, független napilap Sepsiszentgyörgy</title>
<link rel="manifest" href="/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="application-name" content="3szék">
<meta name="apple-mobile-web-app-title" content="3szék">
<meta name="theme-color" content="#0094CB">
<meta name="msapplication-navbutton-color" content="#0094CB">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="msapplication-starturl" content="/">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="KEYWORDS" content="Hatodszor, BL-győztes, a, Bayern, München, Labdarúgás, 2020. augusztus 25., kedd" />
<meta name="ROBOTS" content="INDEX, FOLLOW" />
<meta name="REVISIT-AFTER" content="1 DAYS" />
<meta name="RATING" content="GENERAL" />
<link rel="preconnect" href="https://www.sepsiradio.ro">
<link rel="preconnect" href="https://www.freemeteo.com">
<link rel="preconnect" href="https://www.googletagservices.com">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://adservice.google.ro">
<link rel="preconnect" href="https://googleads.g.doubleclick.net">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://pagead2.googlesyndication.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://connect.facebook.net">
<link rel="preconnect" href="https://freemeteo.com">
<link rel="preconnect" href="https://www.facebook.com">
<meta property="og:url"         		content="https://www.3szek.ro/load/cikk/135266/hatodszor-bl-gyoztes-a-bayern-munchen-labdarugas?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29" />
<meta property="og:type"            	content="article" />
<meta property="og:title"           	content="Hatodszor BL-győztes  a Bayern München (Labdarúgás) - 2020. augusztus 25., kedd - " />
<meta property="og:image" 				content="https://www.3szek.ro/kepek2/thumb/20200824213749.jpg" />
<meta property="og:description"     	content="A Bayern München az ellenfelénél nevelkedő Kingsley Coman fejes góljával győzött a Paris Saint-Germain ellen a lisszaboni döntőben és lett a Bajnokok Ligája győztese. A Barcelona után a második együttesként másodszor triplázó, a Bundesligát és a Német Kupát is begyűjtő bajor csapat ezzel története hatodik BL/BEK-győzelmét szerezte. Az Európai Szuperkupa-mérkőzésen szeptember 24-én az Európa-ligában győztes Sevilla és a Bayern München találkozik a budapesti Puskás Arénában." />
<meta name="DESCRIPTION" content="A Bayern München az ellenfelénél nevelkedő Kingsley Coman fejes góljával győzött a Paris Saint-Germain ellen a lisszaboni döntőben és lett a Bajnokok Ligája győztese. A Barcelona után a második együttesként másodszor triplázó, a Bundes..." />
<link rel="alternate" type="application/rss+xml" title="Háromszék Hírek" href="https://feeds.feedburner.com/3szekHirek" />
<link rel="stylesheet" href="/themes/3szek3/css26.php" type="text/css" media="all"/>
<script src="/includes/ad.js" type="text/javascript"></script>
<script src="/includes/jquery-1.12.4.min.js" type="text/javascript"></script>
<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->
<link rel="shortcut icon" href="/favicon.ico" type="image/gif" />
<link rel=”canonical” href="http://www.3szek.ro/load/cikk/135266/hatodszor-bl-gyoztes-a-bayern-munchen-labdarugas?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29">
<meta property="fb:app_id" content="1752078701687725" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3239376-16"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-3239376-16');
</script>
	<link rel="stylesheet" type="text/css" href="/modules/cikk/rater.css"/>
<script type="text/javascript">
	$(document).ready(function() {
		$(".rater").hover(function(){
			var myval = Number($(this).attr("data-src"));
			$(".rater").each(function(){
				if(myval>=Number($(this).attr("data-src"))){
					$(this).css({'background-position':'0 -48px'});
				}
			});
			
		}, function(){
			$(".rater").css({'background-position':'0 -32px'});
		}).click(function(){
			var myval = Number($(this).attr("data-src"));
			var cikk = $("#voter").attr("data-src");
			cikk = parseInt(cikk);
			$.ajax({
			  type: 'POST',
			  url: "/vote.php",
			  dataType: "html",
			  data: "&a=1&rate="+myval+"&cikk="+cikk,
			  success: function(data) {
				  $('#ajax_response').html(data);
				}  
			});
		});
	});
</script></head>
<body><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.1&appId=1752078701687725&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Modal -->
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog modal-lg" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h4 class="modal-title" id="myModalLabel">Háromszék</h4>
      </div>
      <div class="modal-body">
      </div>
    </div>
  </div>
</div>
<a name="top" id="top"><a>
<div class="bgblue">
	<div class="container toplinks text-center">
		<a href="/load/Hirdetesek">Hirdetések</a>
		<a href="/load/Megrendeles2"><i class="fa fa-credit-card" aria-hidden="true"></i> Megrendelés</a>
		<a href="/load/Online-aprohirdetes"><i class="fa fa-credit-card" aria-hidden="true"></i> Apróhirdetés</a>
		<a href="/load/Guestbook" class="hidden-xs">Vendégkönyv</a>
		<a href="/load/Impresszum">Impresszum</a>
		<a href="/load/Feedback">Kapcsolat</a>
		<a href="/load/gallery" class="hidden-xs">Fotógalériák</a>
		<a href="/load/Keres2">Kereső</a>
	
	<a href="https://www.facebook.com/H%C3%A1romsz%C3%A9k-f%C3%BCggetlen-napilap-Sepsiszentgy%C3%B6rgy-320820594614015/" rel="noreferrer" target="_blank">
		<i class="fa fa-facebook-official"></i>
	</a>
	</div>
	<div class="clearfix"></div>
</div>
<div class="container-fluid bgwhite">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-4">
				<a href="/" title="Háromszék, független napilap Sepsiszentgyörgy">
					<img src="/themes/3szek3/images/logo.png" alt="Háromszék, független napilap Sepsiszentgyörgy" class="img-responsive center-block">
				</a>
			</div>

			<div class="col-xs-12 col-sm-8 bgwhite">
				
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
<!--div class="visible-xs text-center">
	<a href="tel:0720494949" class="btn btn-default center-block bogyotaxi"><i class="fa fa-taxi" aria-hidden="true"></i> Bogyó taxi és autókölcsönzés 0720 494 949</a>
</div-->
<div class="container-fluid bggreen">
	<div class="container">
		<div class="row">
			<div class="hidden-xs col-sm-5 small whitetext nevnap">
				Sepsiszentgyörgy, 2020. augusztus 25., kedd 09:29<br />
				Köszöntjük <b>Lajos, Patrícia</b> nevű olvasóinkat!
			</div>
			<div class="hidden-xs col-sm-3">
				
				<div class="currencyswitch">
					1 EUR = 4.8402 LEI <i class="fa fa-chevron-down" aria-hidden="true"></i><div class="currencies"><ul><li>100 HUF = 1.3760 LEI</li><li>1 USD = 4.0890 LEI</li></ul></div>
				</div>
				
			</div>
			<div class="col-xs-12 col-sm-4">
				<div class="col-xs-9 col-sm-12">
					<form method="GET" action="/load/Keres2/" class="searchform" style="position:relative">
						<input type="hidden" name="do" value="1"/>
						<input name="szo" class="form-control input-sm kulcs bggrey2" placeholder="keresés" autocomplete="off" required/>
						<div class="searchresults"></div>
					</form>
					
				</div>
				<div class="col-xs-3 visible-xs">
					<div class="row">
						<nav class="navbar navbar-default sidebar" role="navigation">
							<div class="navbar-header">
							  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs1-sidebar-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							  </button>      
							</div>
						</nav>
					</div>
				</div>
				<div class="col-xs-12 visible-xs">
					<div class="collapse navbar-collapse" id="bs1-sidebar-navbar-collapse-1">
					  <ul class="nav navbar-nav">
						<li><a href="/"><i class="fa fa-home" aria-hidden="true"></i> Főoldal</a></li><li><a href="/load/kategoria/kozelet">Közélet</a></li><li><a href="/load/kategoria/belfold">Belföld</a></li><li><a href="/load/kategoria/vilagfigyelo">Világfigyelő</a></li><li><a href="/load/kategoria/gazdasag">Gazdaság</a></li><li><a href="/load/kategoria/velemeny">Vélemény</a></li><li><a href="/load/kategoria/riport">Riport</a></li><li><a href="/load/kategoria/multidezo">Múltidéző</a></li><li><a href="/load/kategoria/kultura">Kultúra</a></li><li><a href="/load/kategoria/sport">Sport</a></li><li><a href="/load/kategoria/szabadido">Szabadidő</a></li><li><a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a></li>				  
					  </ul>
					</div>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
<div class="container-fluid bgwhite">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-2 bggrey hidden-xs">
				<div class="row">
					<nav class="navbar navbar-default sidebar" role="navigation">
						<div class="navbar-header">
						  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-sidebar-navbar-collapse-1">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						  </button>      
						</div>
						<div class="collapse navbar-collapse" id="bs-sidebar-navbar-collapse-1">
						  <ul class="nav navbar-nav"><li><a href="/load/kategoria/kozelet">Közélet</a></li><li><a href="/load/kategoria/belfold">Belföld</a></li><li><a href="/load/kategoria/vilagfigyelo">Világfigyelő</a></li><li><a href="/load/kategoria/gazdasag">Gazdaság</a></li><li><a href="/load/kategoria/velemeny">Vélemény</a></li><li><a href="/load/kategoria/riport">Riport</a></li><li><a href="/load/kategoria/multidezo">Múltidéző</a></li><li><a href="/load/kategoria/kultura">Kultúra</a></li><li><a href="/load/kategoria/sport">Sport</a></li><li><a href="/load/kategoria/szabadido">Szabadidő</a></li><li><a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a></li>				  
						  </ul>
						</div>
					</nav>
				</div>

				<div class="row hidden-xs bgwhite">
					<div class="blockhead">Legújabb galéria</div>
					<div class="col-xs-12 marginbottom10">
							<div id="lastgal" style="margin-left:-10px;margin-right:-10px;background: url('/gallery/thumb/20200706142313.jpg') center center no-repeat">
								<h4><a href="/load/gallery&amp;show=267">Kicsengetés-Albert Levente</a></h4>
							</div>
					</div>
					<div class="col-xs-12">
						<div class="row">
							<div id="donate" class="donate adomany"></div>
							<div style="display:none;" id="paypal" class="donate">
								<form method="post" action="/load/Paypal&amp;op=adomany">
								<input type="text" id="amount" name="amount" value="10"/> EUR
								<input type="image" src="/themes/3szek2/images/paypal80.png" class="img-responsive pull-right" alt="" style="border:0"/>
								<span class="small"><br />Írja be adománya összegét majd kattintson a Paypal logóra</span>
								</form>
							</div>
						</div>
					</div>
					<div class="col-xs-12">
						<div class="row hidden-xs" id="sr_desktop">
							
						</div>
					</div>

					<div class="col-xs-12 text-center">
						<a href="http://www.minoi.ro/hu/" target="_blank" rel="noreferrer">
							<img src="/themes/3szek3/images/hka.jpg" class="img-responsive center-block" alt="Háromszéki Vállalkozás, Termék">
						</a>
					</div>
				</div><!--right-->

			</div>
			<div class="col-xs-12 col-sm-10">			
				

				
  <div class="row" id="article_page">
          <div class="col-xs-12 col-sm-9">
  	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		 (adsbygoogle = window.adsbygoogle || []).push({
			  google_ad_client: "ca-pub-7973181569932475",
			  enable_page_level_ads: true
		 });
	</script>
<div class="article"><h1><span class="felcim">Labdarúgás</span>Hatodszor BL-győztes  a Bayern München</h1><span>2020. augusztus 25., kedd, <a href="/load/kategoria/sport">Sport</a></span><div class="clearfix"></div></div><div class="insidenews"><div style="margin-bottom:10px;"><p style="text-align: justify;"><strong>A Bayern München az ellenfelénél nevelkedő Kingsley Coman fejes góljával győzött a Paris Saint-Germain ellen a lisszaboni döntőben és lett a Bajnokok Ligája győztese. A Barcelona után a második együttesként másodszor triplázó, a Bundesligát és a Német Kupát is begyűjtő bajor csapat ezzel története hatodik BL/BEK-győzelmét szerezte. Az Európai Szuperkupa-mérkőzésen szeptember 24-én az Európa-ligában győztes Sevilla és a Bayern München találkozik a budapesti Puskás Arénában.</strong></p>
</div><ul class="picsl" id="lightgallery"><li data-src="/kepek2/20200824213749.jpg" class="text-center" data-sub-html="<h4>Hatodszor BL-győztes  a Bayern München (Labdarúgás)</h4>Fotó: Facebook / UEFA Champions League"><a href=""><img src="/kepek2/thumb/20200824213749.jpg" alt="Fotó: Facebook / UEFA Champions League" title="" class="img-responsive center-block" /></a><div class="picdesc">Fotó: Facebook / UEFA Champions League</div></li></ul>
			<div class="d_text"> <p>A mérkőzés elején hiába birtokolta többet a labdát a Bayern, többnyire csak hátul passzolgattak, támadásban viszont ugyanolyan pontatlanul kezdtek, mint az Olympique Lyon elleni elődöntőben. Csakhogy a párizsi csapatnak korántsem volt annyi lehetősége, mint a másik francia együttesnek. Az első nagy helyzetre 18 percet kellett várni, ekkor Manuel Neuer hárította bravúrral Neymar próbálkozását, majd beadási kísérleténél lábbal mentett. Nem sokkal később érkezett a válasz, ugyanis Robert Lewandowski a kapufát találta el, majd ismét a francia bajnok veszélyeztetett, de Ángel Di María célt tévesztett. Három helyzet után ismét többnyire a mezőnyben küzdöttek, a szünetig hátralévő időben egy ízben a sérüléséből visszatérő Keylor Navas kapusnak bravúrral kellett védenie Lewandowski fejesét, míg a túloldalon Kylian Mbappé rontott, közelről Neuer kezébe lőtte a labdát.</p>

<p>A második félidőt a PSG kezdte jobban, de fölénye nem nyilvánult meg helyzetekben, eközben a Bayern helyenként durva szabálytalanságokkal tördelte a játékot, így a hangulat is kissé paprikás lett. A szórványos Bayern-támadások egyikéből a pályafutását a párizsiaknál kezdő Kingsley Coman fejelt a kapuba. A góltól alaposan megélénkült a találkozó, Coman pedig megduplázhatta volna a németek előnyét, csakhogy Thiago Silva a kapu előteréből utolsó emberként menteni tudott. Ezt követően a PSG előtt is adódtak lehetőségek, de Neuer lábbal fantasztikusan védett Marquinhos közeli próbálkozásánál. Néhány percig nagyon aktívan rohamozott a hátrányban lévő francia együttes, ám a lendülete hamar alábbhagyott, így a Bayern viszonylag könnyedén őrizte minimális előnyét. A német csapat a BL-ben példátlan módon minden mérkőzését megnyerve, hibátlan mérleggel ért a sorozat csúcsára.</p>

<p><strong>Eredmény, döntő:</strong> Paris Saint-Germain–Bayern München 0–1 (gólszerző: Coman 59.).<br />
 </p>

<p><span style="font-size:18px;"><strong>Rekordbevétellel zárták az idényt</strong></span></p>

<p>A bajorok 115,69 millió euró prémium­ra számíthatnak az Európai Labdarúgó-szövetségtől (UEFA), miután első csapatként az összes mérkőzésüket megnyerték a BL-ben. Egyedül a vasárnapi döntő 19 millió eurót hozott a németeknek. Az UEFA-prémiumhoz jön még az a pénz, amelyet a hazai nézőszámok alapján osztanak el, ez várhatóan kétmillió euró körül lesz.</p>
</div>
		</div>
	<div class="row">
		<div class="col-xs-12 col-sm-4">
			<div class="comment">Hozzászólások</div>
		</div>
		<div class="col-xs-12 col-sm-8">
			<div class="cikk_footer">
				Megosztás: 
				<a href="http://www.facebook.com/share.php?u=https://www.3szek.ro/load/cikk/135266/hatodszor-bl-gyoztes-a-bayern-munchen-labdarugas?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29&amp;title=LabdarúgásHatodszor BL-győztes  a Bayern München" target="_blank" rel="noreferrer">
					<i class="fa fa-facebook" aria-hidden="true"></i>
				</a> &nbsp; 
				<a href="https://twitter.com/intent/tweet?url=https://www.3szek.ro/load/cikk/135266/hatodszor-bl-gyoztes-a-bayern-munchen-labdarugas?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29" target="_blank" rel="noreferrer">
					<i class="fa fa-twitter" aria-hidden="true"></i>
				</a>
				
    <span>Cikk megjelenési időpontja: 2020-08-25 08:00</span>
	
	<span>Cikk megjelenítése: 87</span>
				<span>Olvasóink értékelése: <b>0</b></span>
				<span>Szavazatok száma: 0</span>
				<div id="ajax_response">Az ön értékelése:
					<div style="margin-left:110px;position:relative;top:-20px;">
						<div id="voter" style="display:none" data-src="135266"></div>
						<div class="rater" data-src="1"></div>
						<div class="rater" data-src="2"></div>
						<div class="rater" data-src="3"></div>
						<div class="rater" data-src="4"></div>
						<div class="rater" data-src="5"></div>
					</div>
					<div class="clearfix"></div>
				</div>
				
			</div>
		</div>
		<div class="clearfix"></div>
	</div>
	<!--fb:comments href="https://www.3szek.ro/load/cikk/135266/labdarugashatodszor-bl-gyoztes-a-bayern-munchen" width="100%" num_posts="10"></fb:comments-->
	<fb:comments href="http://www.3szek.ro/load/cikk/135266/labdarugashatodszor-bl-gyoztes-a-bayern-munchen" width="100%" num_posts="10"></fb:comments>
<script>
$(function(){
	$(".d_text img").each(function(){
		$(this).addClass("img-responsive center-block").removeAttr("style");
	});
});
</script>
		</div>
		<div class="col-xs-12 col-sm-3">

				<div class="row">
					<div class="col-xs-12 marginbottom10">
						
					</div>
					<div id="sr_mobile" class="visible-xs"></div>
					<div class="col-xs-12 marginbottom10 text-center">
						<a href="/load/napi_menu"><img data-src="/includes/napi-menu.jpg" alt="Napi menü" class="img-responsive center-block lazyload"/></a>
					</div>
					<div class="col-xs-12 marginbottom10">
						<a href="http://supportszeklerland.hu/index.php/mozgalom/autonomia-alap" target="_blank" rel="nofollow">
							<img data-src="/themes/3szek3/images/autonomia_alap_logo.jpg" class="img-responsive img-thumbnail center-block lazyload">
						</a>
					</div>
					<div class="col-xs-12 marginbottom10">
						<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=472" target="_blank" title="Apróhirdetés ingyen" class="hidden-xs"><img src="/images/banners/1522012487elado3szekro.gif" class="img-responsive center-block img-thumbnail" style="max-height:115px;" alt=""/></a>
				
				<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=472" target="_blank" title="Apróhirdetés ingyen" class="visible-xs"><img src="/images/banners/1522012487elado3szekro.gif" class="img-responsive center-block img-thumbnail" style="max-height:230px;" alt=""/></a>
					</div>
				</div>
				<div class="row hidden-xs">
					<div class="col-xs-12 text-center marginbottom10">
						<div id="dstand2"></div>
						<script type="text/javascript">
						$("#dstand2").load("/digitalstand.php");
						</script>
					</div>
				</div>
				<div class="blockhead" style="padding:3px">Szavazás</div>
				
		<div class="col-xs-12 text-center" style="font-size:0.9em">
			<form action="/load/Surveys" method="post" class="row votecast">
				<div class="text-left col-xs-12">
					<input type="hidden" name="pollID" value="122" />
					<input type="hidden" name="ajax" value="1" />
					<strong>Ön készül nyaralni idén?</strong><br /><br /><label for="r_1"><input type="radio" name="voteID" value="1" id="r_1"/> Igen, belföldön.</label><br /><label for="r_2"><input type="radio" name="voteID" value="2" id="r_2"/> Igen, külföldön.</label><br /><label for="r_3"><input type="radio" name="voteID" value="3" id="r_3"/> Az anyagi helyzetem miatt kihagyom.</label><br /><label for="r_4"><input type="radio" name="voteID" value="4" id="r_4"/> A vírus miatti félelem miatt kihagyom.</label><br /><br />
					<button type="submit" class="center-block btn btn-success btn-sm">
						<i class="fa fa-hand-o-right" aria-hidden="true"></i> szavazás
					</button><br />
				</div><br />
				<a href="/load/Surveys&op=results&pollID=122">eredmények</a><br />
				<span style="font-size:0.85em;">szavazatok száma 2106</span><br />
				<a href="/load/Surveys">szavazógép</a>
			</form>
		</div>
				<div class="col-xs-12 hidden-xs">
					<div class="row">
						<div style="text-align:center;" class="newest_gal">
							<iframe data-src="/meteo.html" class="lazyload" style="width:100%;height:305px;border:0;overflow:hidden;"></iframe>
						</div>
					</div>
				</div>
				
		</div>
		<div class="clearfix"></div>
	</div>
	
	<div class="row">
		<div class="col-xs-12 col-sm-6">
			<div class="cikk liblock2">
				<div class="previous">Előző írásunk</div><span style="font-size:10px;color:#808080;">2020-08-25: <a href="/load/kategoria/elhalalozas">Elhalálozás</a> - :</span><h1 class="cikkcim"><a href="/load/cikk/135265/elhalalozas" class="liblocklink">Elhalálozás</a></h1><div class="prev_next" style="background-image:url(/kepek2/20200824213618.jpg)"><a href="/load/cikk/135265/elhalalozas"></a></div></div>

		</div>
		<div class="col-xs-12 col-sm-6">
			<div class="cikk liblock2"><div class="next">Következő írásunk</div><span style="font-size:10px;color:#808080;">2020-08-25: <a href="/load/kategoria/sport">Sport</a> - :</span><h1 class="cikkcim"><a href="/load/cikk/135267/meg-csak-lehetoseg-a-nezok-elotti-rendezes-labdarugas" class="liblocklink">Még csak lehetőség a nézők előtti rendezés (Labdarúgás)</a></h1><div class="prev_next" style="background-image:url(/kepek2/20200824213924.jpg)"><a href="/load/cikk/135267/meg-csak-lehetoseg-a-nezok-elotti-rendezes-labdarugas"></a></div><div><strong>Egyelőre csak lehetőség, hogy a budapesti Szuperkupa-mérkőzésen tesztelheti az Európai Labdarúgó-szövetség (UEFA) a nézők visszaengedését, a magyar szövetség (MLSZ) nagyon bízik ebben, de a döntést meg kell várni – hangsúlyozta Sipos Jenő, az MLSZ szóvivője.</strong></div>
</div>

		</div>
		<div class="clearfix"></div>
	</div><div style="min-width:10px;max-width:500px;text-align:center;margin:0 auto !important"></div>
<script type="text/javascript">
$(window).load(function(){
  $(".insidenews iframe").each(function(){
    $(this).addClass("embed-responsive-item").wrap('<div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 marginb10"><div class="embed-responsive embed-responsive-16by9" style="max-width:100%;overflow-x:hidden;"></div></div></div>');
  });
});
</script>

			</div>
			
			<div class="clearfix"></div>
		</div>
	</div>
</div>




<div class="container-fluid bgblue margintop10">
    <div class="container margintop10 marginbottom10">
		<div class="partners row">
			<div class="col-xs-12">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- footer -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-7973181569932475"
					 data-ad-slot="7403846609"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			<!--div class="col-xs-6 col-sm-2"><a href="http://www.ines.ro" target="_blank" class="ines" rel="noreferrer"></a></div-->
			<div class="col-xs-6 col-sm-2"><a href="http://www.helpx.ro" target="_blank" class="help"> rel="noreferrer"</a></div>
			<!--div class="col-xs-6 col-sm-2"><a href="http://www.planet.ro" target="_blank" class="planet" rel="noreferrer"></a></div-->
			<div class="col-xs-6 col-sm-2"><a href="http://www.sepsiradio.ro" target="_blank" class="sepsiradio" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.dunatv.hu" target="_blank" class="duna" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www3.tvr.ro/magyar/" target="_blank" class="tvr" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://zabola.ro/hu/esemenyek/sajto.html" target="_blank" class="hf" rel="noreferrer"></a></div>
			<!--div class="col-xs-6 col-sm-2"><a href="http://www.dancestudio.shp.hu" target="_blank" class="liveart" rel="noreferrer"></a></div-->
			<div class="col-xs-6 col-sm-2"><a href="http://www.slagerradio.ro" target="_blank" class="sr" rel="noreferrer"></a></div>
			<div class="clearfix"></div>
		</div>
    </div>
    <div class="container margintop10 marginbottom10">
		<div id="footer" class="row">
			<div class="col-xs-12 col-sm-5 text-left">
				<a href="/">Főoldal</a><br />
				<a href="/load/Hirdetesek">Hirdetések</a><br />
				<a href="/load/Megrendeles">Megrendelés</a><br />
				<a href="/load/Guestbook">Vendégkönyv</a><br />
				<a href="/load/Impresszum">Impresszum</a><br />
				<a href="/load/Feedback">Kapcsolat</a><br />
				<a href="/load/adatvedelem">Adatvédelem</a><br />
				<a href="/load/Keres2">Kereső</a><br />
				<a href="/load/gallery">Fotógaléria</a><br />
				<a href="/load/Surveys">Szavazás</a>
			</div>
			<div class="col-xs-12 col-sm-5 text-left">
				<a href="/load/Termeni">Termeni si conditii</a><br />
				<a href="/load/cookies">Politica cookies</a><br />
				<a href="/load/adatvedelem">Protectie date</a><br />
<b>H-Press Srl</b><br />
CIF 2968837<br />
J14/857/1992<br />
Piata Mihai Viteazul 2<br />
Sfantu Gheorghe, Jud. Covasna, RO <br />
Cod postal: 520008
			</div>
			<div class="col-xs-12 col-sm-2">
				<img src="/includes/netopia_banner_blue.jpg" alt="" class="img-responsive center-block"/>
			</div>
			<div class="col-xs-12">
				&copy; 2003-2020 H-PRESS - Minden jog fenntartva - Háromszék, független napilap Sepsiszentgyörgy. Készítette: <a href="http://www.laca.ro/" target="_blank" rel="noreferrer">laca.ro</a> - <a href="http://feeds.feedburner.com/3szekHirek.rss" id="rss" target="_blank" rel="noreferrer"><i class="fa fa-rss-square" aria-hidden="true"></i> RSS</a> - Médiapartnerünk a: <a href="http://www.hhrf.org" target="blank" rel="noreferrer">HHRF</a>
		</div>
    </div>
</div><a href="#top" id="topcontrol"></a>
</div>

<style>.overlay{height: 100%;width: 100%;position: fixed;z-index: 10000;top: 0;left: 0;background-color: red;overflow-x: hidden;transition: 0.5s;}</style>
<noscript>
	<div id="myNav" class="overlay">
		<div class="container">
			Kérem engedélyezze a javascript funkciót, majd tölstse újból az oldalt.<br /><br />
			<a href="/" style="color:#fff;">
				<span class="btn btn-success" style="margin-bottom:5px;margin-top:5px;">Oldal újratöltése</span>
			</a>
		</div>
	</div>
</noscript><style>.overlay2d3e4efbc782eb21a8c28d9845deab2ca{min-height: 40px;width: 100%;position: fixed;z-index: 10000;bottom: 0;left: 0;background-color: red;transition: 0.5s;}</style>
<script>
jQuery(document).ready(function($){
	if(typeof ads == "undefined" || !ads || ads!==1){
		var blocktext= '<div id="myNavd3e4efbc782eb21a8c28d9845deab2ca" class="overlay2d3e4efbc782eb21a8c28d9845deab2ca">';
		blocktext+='<div class="container" style="color:#fff;font-size:12px;line-height:13px;padding:3px;">';
		blocktext+='<a href="" id="agreeads" class="pull-right" style="margin:3px;"><spn class="btn btn-default btn-xs">Megértettem</span></a> Sajnáljuk, de az Ön böngészőjén az AdBlock aktív.<br />Értékeljen bennünket az által, hogy megtekinti az oldalon megjelenő reklámokat, melyek segítenek fenntartani és fejleszteni az oldalt. Köszönjük!';
		blocktext+='</div></div>';
		$("body").append(blocktext);
	}
	$(document).on("click","#agreeads", function(){
		$("#myNavd3e4efbc782eb21a8c28d9845deab2ca").hide(); 
		Cookies.set("agreeads", "1", { expires: 30, path: "/" });
		return false;
	});
});
</script>
<script src="/includes/compress16.php" type="text/javascript"></script></body></html>