<!DOCTYPE HTML>
<html lang="hu-RO">
<head>
<meta http-equiv="content-Type" content="text/html; charset=utf-8" />
<title>Konstruktív ellenzékiségre készülnek az MPP megyei jelöltjei (Kampányban az EMSZ) - 2020. szeptember 24., csütörtök -  Háromszék, független napilap Sepsiszentgyörgy</title>
<link rel="manifest" href="/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="application-name" content="3szék">
<meta name="apple-mobile-web-app-title" content="3szék">
<meta name="theme-color" content="#0094CB">
<meta name="msapplication-navbutton-color" content="#0094CB">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="msapplication-starturl" content="/">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="KEYWORDS" content="Konstruktív, ellenzékiségre, készülnek, az, MPP, megyei, jelöltjei, Kampányban, az, EMSZ, 2020. szeptember 24., csütörtök" />
<meta name="ROBOTS" content="INDEX, FOLLOW" />
<meta name="REVISIT-AFTER" content="1 DAYS" />
<meta name="RATING" content="GENERAL" />
<link rel="preconnect" href="https://www.sepsiradio.ro">
<link rel="preconnect" href="https://www.freemeteo.com">
<link rel="preconnect" href="https://www.googletagservices.com">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://adservice.google.ro">
<link rel="preconnect" href="https://googleads.g.doubleclick.net">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://pagead2.googlesyndication.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://connect.facebook.net">
<link rel="preconnect" href="https://freemeteo.com">
<link rel="preconnect" href="https://www.facebook.com">
<meta property="og:url"         		content="https://www.3szek.ro/load/cikk/135968/konstruktiv-ellenzekisegre-keszulnek-az-mpp-megyei-jeloltjei-kampanyban-az-emsz?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29" />
<meta property="og:type"            	content="article" />
<meta property="og:title"           	content="Konstruktív ellenzékiségre készülnek az MPP megyei jelöltjei (Kampányban az EMSZ) - 2020. szeptember 24., csütörtök - " />
<meta property="og:image" 				content="https://www.3szek.ro/kepek2/thumb/20200923220744.jpg" />
<meta property="og:description"     	content="Felelős, építő jellegű döntéshozatali részvételre készülnek a Magyar Polgári Pártnak (MPP) az Erdélyi Magyar Szövetség (EMSZ) égisze alatt megyei képviselő-testületbe pályázó jelöltjei – hangzott el a tegnapi sajtótájékoztatón. Csáki Attila, az MPP megyei elnöke, Pethő István, az alakulat megyei tanácsbeli képviselője, valamint Kulcsár-Terza József, az RMDSZ színeiben parlamenti mandátumot nyert MPP-s politikus továbbra is a nemzeti ügyek hangsúlyos képviseletét tekintik elsődleges feladatuknak. Bíznak abban, hogy a választások jó eredménnyel zárulnak a pártszövetség számára, így az elkövetkező négy évben érdemben is részt tudnak venni a megye irányításában." />
<meta name="DESCRIPTION" content="Felelős, építő jellegű döntéshozatali részvételre készülnek a Magyar Polgári Pártnak (MPP) az Erdélyi Magyar Szövetség (EMSZ) égisze alatt megyei képviselő-testületbe pályázó jelöltjei – hangzott el a tegnapi sajtótájékoztató..." />
<link rel="alternate" type="application/rss+xml" title="Háromszék Hírek" href="https://feeds.feedburner.com/3szekHirek" />
<link rel="stylesheet" href="/themes/3szek3/css26.php" type="text/css" media="all"/>
<script src="/includes/ad.js" type="text/javascript"></script>
<script src="/includes/jquery-1.12.4.min.js" type="text/javascript"></script>
<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->
<link rel="shortcut icon" href="/favicon.ico" type="image/gif" />
<link rel=”canonical” href="http://www.3szek.ro/load/cikk/135968/konstruktiv-ellenzekisegre-keszulnek-az-mpp-megyei-jeloltjei-kampanyban-az-emsz?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29">
<meta property="fb:app_id" content="1752078701687725" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3239376-16"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-3239376-16');
</script>
	<link rel="stylesheet" type="text/css" href="/modules/cikk/rater.css"/>
<script type="text/javascript">
	$(document).ready(function() {
		$(".rater").hover(function(){
			var myval = Number($(this).attr("data-src"));
			$(".rater").each(function(){
				if(myval>=Number($(this).attr("data-src"))){
					$(this).css({'background-position':'0 -48px'});
				}
			});
			
		}, function(){
			$(".rater").css({'background-position':'0 -32px'});
		}).click(function(){
			var myval = Number($(this).attr("data-src"));
			var cikk = $("#voter").attr("data-src");
			cikk = parseInt(cikk);
			$.ajax({
			  type: 'POST',
			  url: "/vote.php",
			  dataType: "html",
			  data: "&a=1&rate="+myval+"&cikk="+cikk,
			  success: function(data) {
				  $('#ajax_response').html(data);
				}  
			});
		});
	});
</script></head>
<body><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.1&appId=1752078701687725&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Modal -->
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog modal-lg" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h4 class="modal-title" id="myModalLabel">Háromszék</h4>
      </div>
      <div class="modal-body">
      </div>
    </div>
  </div>
</div>
<a name="top" id="top"><a>
<div class="bgblue">
	<div class="container toplinks text-center">
		<a href="/load/Hirdetesek">Hirdetések</a>
		<a href="/load/Megrendeles2"><i class="fa fa-credit-card" aria-hidden="true"></i> Megrendelés</a>
		<a href="/load/Online-aprohirdetes"><i class="fa fa-credit-card" aria-hidden="true"></i> Apróhirdetés</a>
		<a href="/load/Guestbook" class="hidden-xs">Vendégkönyv</a>
		<a href="/load/Impresszum">Impresszum</a>
		<a href="/load/Feedback">Kapcsolat</a>
		<a href="/load/gallery" class="hidden-xs">Fotógalériák</a>
		<a href="/load/Keres2">Kereső</a>
	
	<a href="https://www.facebook.com/H%C3%A1romsz%C3%A9k-f%C3%BCggetlen-napilap-Sepsiszentgy%C3%B6rgy-320820594614015/" rel="noreferrer" target="_blank">
		<i class="fa fa-facebook-official"></i>
	</a>
	</div>
	<div class="clearfix"></div>
</div>
<div class="container-fluid bgwhite">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-4">
				<a href="/" title="Háromszék, független napilap Sepsiszentgyörgy">
					<img src="/themes/3szek3/images/logo.png" alt="Háromszék, független napilap Sepsiszentgyörgy" class="img-responsive center-block">
				</a>
			</div>

			<div class="col-xs-12 col-sm-8 bgwhite">
				
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
<!--div class="visible-xs text-center">
	<a href="tel:0720494949" class="btn btn-default center-block bogyotaxi"><i class="fa fa-taxi" aria-hidden="true"></i> Bogyó taxi és autókölcsönzés 0720 494 949</a>
</div-->
<div class="container-fluid bggreen">
	<div class="container">
		<div class="row">
			<div class="hidden-xs col-sm-5 small whitetext nevnap">
				Sepsiszentgyörgy, 2020. szeptember 24., csütörtök 09:07<br />
				Köszöntjük <b>Gellért, Mercédesz</b> nevű olvasóinkat!
			</div>
			<div class="hidden-xs col-sm-3">
				
				<div class="currencyswitch">
					1 EUR = 4.8641 LEI <i class="fa fa-chevron-down" aria-hidden="true"></i><div class="currencies"><ul><li>100 HUF = 1.3373 LEI</li><li>1 USD = 4.1529 LEI</li></ul></div>
				</div>
				
			</div>
			<div class="col-xs-12 col-sm-4">
				<div class="col-xs-9 col-sm-12">
					<form method="GET" action="/load/Keres2/" class="searchform" style="position:relative">
						<input type="hidden" name="do" value="1"/>
						<input name="szo" class="form-control input-sm kulcs bggrey2" placeholder="keresés" autocomplete="off" required/>
						<div class="searchresults"></div>
					</form>
					
				</div>
				<div class="col-xs-3 visible-xs">
					<div class="row">
						<nav class="navbar navbar-default sidebar" role="navigation">
							<div class="navbar-header">
							  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs1-sidebar-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							  </button>      
							</div>
						</nav>
					</div>
				</div>
				<div class="col-xs-12 visible-xs">
					<div class="collapse navbar-collapse" id="bs1-sidebar-navbar-collapse-1">
					  <ul class="nav navbar-nav">
						<li><a href="/"><i class="fa fa-home" aria-hidden="true"></i> Főoldal</a></li><li><a href="/load/kategoria/kozelet">Közélet</a></li><li><a href="/load/kategoria/belfold">Belföld</a></li><li><a href="/load/kategoria/vilagfigyelo">Világfigyelő</a></li><li><a href="/load/kategoria/gazdasag">Gazdaság</a></li><li><a href="/load/kategoria/velemeny">Vélemény</a></li><li><a href="/load/kategoria/riport">Riport</a></li><li><a href="/load/kategoria/multidezo">Múltidéző</a></li><li><a href="/load/kategoria/kultura">Kultúra</a></li><li><a href="/load/kategoria/sport">Sport</a></li><li><a href="/load/kategoria/szabadido">Szabadidő</a></li><li><a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a></li>				  
					  </ul>
					</div>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
<div class="container-fluid bgwhite">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-2 bggrey hidden-xs">
				<div class="row">
					<nav class="navbar navbar-default sidebar" role="navigation">
						<div class="navbar-header">
						  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-sidebar-navbar-collapse-1">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						  </button>      
						</div>
						<div class="collapse navbar-collapse" id="bs-sidebar-navbar-collapse-1">
						  <ul class="nav navbar-nav"><li><a href="/load/kategoria/kozelet">Közélet</a></li><li><a href="/load/kategoria/belfold">Belföld</a></li><li><a href="/load/kategoria/vilagfigyelo">Világfigyelő</a></li><li><a href="/load/kategoria/gazdasag">Gazdaság</a></li><li><a href="/load/kategoria/velemeny">Vélemény</a></li><li><a href="/load/kategoria/riport">Riport</a></li><li><a href="/load/kategoria/multidezo">Múltidéző</a></li><li><a href="/load/kategoria/kultura">Kultúra</a></li><li><a href="/load/kategoria/sport">Sport</a></li><li><a href="/load/kategoria/szabadido">Szabadidő</a></li><li><a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a></li>				  
						  </ul>
						</div>
					</nav>
				</div>

				<div class="row hidden-xs bgwhite">
					<div class="blockhead">Legújabb galéria</div>
					<div class="col-xs-12 marginbottom10">
							<div id="lastgal" style="margin-left:-10px;margin-right:-10px;background: url('/gallery/thumb/20200914124336.jpg') center center no-repeat">
								<h4><a href="/load/gallery&amp;show=268">Évnyitó-Albert Levente</a></h4>
							</div>
					</div>
					<div class="col-xs-12">
						<div class="row">
							<div id="donate" class="donate adomany"></div>
							<div style="display:none;" id="paypal" class="donate">
								<form method="post" action="/load/Paypal&amp;op=adomany">
								<input type="text" id="amount" name="amount" value="10"/> EUR
								<input type="image" src="/themes/3szek2/images/paypal80.png" class="img-responsive pull-right" alt="" style="border:0"/>
								<span class="small"><br />Írja be adománya összegét majd kattintson a Paypal logóra</span>
								</form>
							</div>
						</div>
					</div>
					<div class="col-xs-12">
						<div class="row hidden-xs" id="sr_desktop">
							
						</div>
					</div>

					<div class="col-xs-12 text-center">
						<a href="http://www.minoi.ro/hu/" target="_blank" rel="noreferrer">
							<img src="/themes/3szek3/images/hka.jpg" class="img-responsive center-block" alt="Háromszéki Vállalkozás, Termék">
						</a>
					</div>
				</div><!--right-->

			</div>
			<div class="col-xs-12 col-sm-10">			
				

				
  <div class="row" id="article_page">
          <div class="col-xs-12 col-sm-9">
  	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		 (adsbygoogle = window.adsbygoogle || []).push({
			  google_ad_client: "ca-pub-7973181569932475",
			  enable_page_level_ads: true
		 });
	</script>
<div class="article"><h1><span class="felcim">Kampányban az EMSZ</span>Konstruktív ellenzékiségre készülnek az MPP megyei jelöltjei</h1><span>2020. szeptember 24., csütörtök, <a href="/load/kategoria/kozelet">Közélet</a></span><div class="clearfix"></div></div><div class="insidenews"><div style="margin-bottom:10px;"><p><strong>Felelős, építő jellegű döntéshozatali részvételre készülnek a Magyar Polgári Pártnak (MPP) az Erdélyi Magyar Szövetség (EMSZ) égisze alatt megyei képviselő-testületbe pályázó jelöltjei – hangzott el a tegnapi sajtótájékoztatón. Csáki Attila, az MPP megyei elnöke, Pethő István, az alakulat megyei tanácsbeli képviselője, valamint Kulcsár-Terza József, az RMDSZ színeiben parlamenti mandátumot nyert MPP-s politikus továbbra is a nemzeti ügyek hangsúlyos képviseletét tekintik elsődleges feladatuknak. Bíznak abban, hogy a választások jó eredménnyel zárulnak a pártszövetség számára, így az elkövetkező négy évben érdemben is részt tudnak venni a megye irányításában.</strong></p>
</div><ul class="picsl" id="lightgallery"><li data-src="/kepek2/20200923220744.jpg" class="text-center" data-sub-html="<h4>Konstruktív ellenzékiségre készülnek az MPP megyei jelöltjei (Kampányban az EMSZ)</h4>Pethő István, Kulcsár-Terza József és Csáki Attila. A szerző felvétele"><a href=""><img src="/kepek2/thumb/20200923220744.jpg" alt="Pethő István, Kulcsár-Terza József és Csáki Attila. A szerző felvétele" title="" class="img-responsive center-block" /></a><div class="picdesc">Pethő István, Kulcsár-Terza József és Csáki Attila. A szerző felvétele</div></li></ul>
			<div class="d_text"> <p align="justify">Az Erdélyi Magyar Néppárt és az MPP nyolc év után ismét egymásra talált, közös erővel, ha úgy tetszik az RMDSZ ellenében ismét megméretkezik az önkormányzati választásokon, és reméli, a pártszövetség jó eredményt mutat fel – mondta felvezetőjében Kulcsár-Terza József. Szerinte az EMSZ jelöltjei tisztességes, becsületes emberek, akiknek legfőbb céljuk a nemzeti ügyek hatékony képviselete, ezért támogatásukra biztatja a választópolgárokat. Kulcsár-Terza József ugyanakkor nemtetszésének is hangot adott az RMDSZ egyik szavazásra buzdító kampányjelmondata kapcsán, mely szerint azért fontos voksolni, hogy ne máshol döntsenek Székelyföldről. Szerinte ez a jelmondat félrevezető, megtévesztő, elég csak a hétfői, felháborító brassói törvényszéki ítéletre gondolni Szőcs Zoltán feltételes szabadlábra helyezése kapcsán. „Szavazhatunk így vagy úgy, de jelen pillanatban úgy tűnik, a sorsunkról nem tudunk dönteni, még az igazságot sem vagyunk képesek kicsikarni a román hatalomtól” – fogalmazott. Kulcsár-Terza József arra is kitért, hogy ő a 11. helyen szerepel az EMSZ jelöltlistáján, és a cél az lenne, hogy legalább ennyien bejussanak, hiszen így érdemben bele tudnának szólni a megye irányításába.</p>

<p align="justify">Pethő István, aki tizenhat éve vesz részt az önkormányzati munkában (két mandátumot a sepsiszentgyörgyi, illetve nyolc éve a megyei testület tagjaként), a tisztséggel járó egyéni és kollektív felelősségre világított rá. Azt szeretné, ha az EMSZ, a MPP-hez hasonlóan, az „erdélyi magyarság lelkiismerete” lenne a testületekben. Ami az egyéni felelősséget illeti, ezt a konstruktív ellenzékiségben látja, azaz támogatni minden olyan kezdeményezést, mely a közösség javát szolgálja, függetlenül attól, mely oldalról érkezik, és szóvá tenni mindazt, ami ezzel ellentétes. A majdani frakció kollektív felelőssége, hogy csapatban dolgozzon, megosztva a munkát, hogy végül megalapozott közös álláspontot tudjanak képviselni a testületben. Fontos továbbá, hogy a pártszövetségnek is legyen egy „sajátos arcéle”, amely megkülönbözteti az ellenfelektől, és ez a nemzeti ügyek hangsúlyosabb képviselete lehet. Ennek kapcsán megjegyezte: számára furcsa, hogy egyesek milyen könnyen váltanak pártot, az MPP színeiben négy évvel korábban megválasztott polgármesterek is mintha elfeledték volna ezt a sajátos arcélet. Zárásként rámutatott: amint az előző két mandátumban, a továbbiakban is a gazdasági kérdésekre szándékszik koncentrálni a testületben, így az alárendelt vállalatok működésére, fejlesztésére.</p>

<p align="justify">Csáki Attila is konstruktív ellenzékiségre készül. Meggyőződése, hogy Erdélyben szükség van két magyar pártra, ellenzék ugyanis mindig lesz, és ha nincs magyar alternatíva, akkor a magyar emberek román pártok színeiben indulnak majd. Háromszéken helye van a versenynek, nem kockáztatják a bejutást, ezért elutasítja azon véleményeket, hogy a közösség megosztására törekszenek. Önkormányzati képviselőként a mezőgazdasági kis- és középvállalkozásokat érintő kérdésekkel szándékszik foglalkozni.</p>

<p align="justify">Ami a várt eredményt illeti, mindhárman egyetértettek abban, hogy a 2016-os választásoknál jobb teljesítmény lenne a jó, ami azt jelenti, hogy legalább a voksok 11 százalékát kellene megszerezniük (az EMNP és az MPP összesítve ennyit szerzett négy évvel ezelőtt az erdélyi magyarság körében). A  polgármesterek átállásának okát firtató kérdésre, miszerint hátrányos a település fejlődése szempontjából, ha nem az RMDSZ színeiben nyernek mandátumot, Kulcsár-Terza József úgy vélte, hogy az elmúlt években sokat mérséklődött az a gyűlöletpolitika, amely 2008 után jellemezte mindkét oldalt, és amely egészen az egyes elöljárók ellehetetlenítéséig terjedt. Elismerte ugyanakkor, hogy az átállásuk oka az is lehetett, hogy elsősorban a település érdekeit nézik. Pethő István szerint az elmúlt mandátumban ő nem tapasztalta, hogy az MPP polgármestereinek hátránya származott volna a politikai hovatartozásukból, legalábbis a megyei önkormányzattól érkező támogatások vonalán. Csáki Attila úgy véli, az átigazolások egyik oka lehet, hogy számos változás következett be az elmúlt években a két kisebb magyar párt háza táján. A maga részéről ugyanakkor megérti az átálló polgármesterek való félelmét attól, hogy az EMSZ elöljáróiként hátrányos helyzetbe kerülhetnek, és ennek a település fejlesztése látja kárát.</p>
</div>
		</div>
	<div class="row">
		<div class="col-xs-12 col-sm-4">
			<div class="comment">Hozzászólások</div>
		</div>
		<div class="col-xs-12 col-sm-8">
			<div class="cikk_footer">
				Megosztás: 
				<a href="http://www.facebook.com/share.php?u=https://www.3szek.ro/load/cikk/135968/konstruktiv-ellenzekisegre-keszulnek-az-mpp-megyei-jeloltjei-kampanyban-az-emsz?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29&amp;title=Kampányban az EMSZKonstruktív ellenzékiségre készülnek az MPP megyei jelöltjei" target="_blank" rel="noreferrer">
					<i class="fa fa-facebook" aria-hidden="true"></i>
				</a> &nbsp; 
				<a href="https://twitter.com/intent/tweet?url=https://www.3szek.ro/load/cikk/135968/konstruktiv-ellenzekisegre-keszulnek-az-mpp-megyei-jeloltjei-kampanyban-az-emsz?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29" target="_blank" rel="noreferrer">
					<i class="fa fa-twitter" aria-hidden="true"></i>
				</a>
				<span>Szerző: <a href="/load/Keres2&amp;d=1&amp;sze=195">Nagy D. István</a></span>
    <span>Cikk megjelenési időpontja: 2020-09-24 08:00</span>
	
	<span>Cikk megjelenítése: 172</span>
				<span>Olvasóink értékelése: <b>0</b></span>
				<span>Szavazatok száma: 0</span>
				<div id="ajax_response">Az ön értékelése:
					<div style="margin-left:110px;position:relative;top:-20px;">
						<div id="voter" style="display:none" data-src="135968"></div>
						<div class="rater" data-src="1"></div>
						<div class="rater" data-src="2"></div>
						<div class="rater" data-src="3"></div>
						<div class="rater" data-src="4"></div>
						<div class="rater" data-src="5"></div>
					</div>
					<div class="clearfix"></div>
				</div>
				
			</div>
		</div>
		<div class="clearfix"></div>
	</div>
	<!--fb:comments href="https://www.3szek.ro/load/cikk/135968/kampanyban-az-emszkonstruktiv-ellenzekisegre-keszulnek-az-mpp-megyei-jeloltjei" width="100%" num_posts="10"></fb:comments-->
	<fb:comments href="http://www.3szek.ro/load/cikk/135968/kampanyban-az-emszkonstruktiv-ellenzekisegre-keszulnek-az-mpp-megyei-jeloltjei" width="100%" num_posts="10"></fb:comments>
<script>
$(function(){
	$(".d_text img").each(function(){
		$(this).addClass("img-responsive center-block").removeAttr("style");
	});
});
</script>
		</div>
		<div class="col-xs-12 col-sm-3">

				<div class="row">
					<div class="col-xs-12 marginbottom10">
						<img src="/images/banners/1600245469haromszek-szekelyfoldszive-300x150.gif" class="img-responsive center-block img-thumbnail hidden-xs" style="max-height:150px;" alt=""/>
				<img src="/images/banners/1600245469haromszek-szekelyfoldszive-300x150.gif" class="img-responsive center-block img-thumbnail visible-xs" style="max-height:300px;" alt=""/><a href="https://www.3szek.ro/banners.php?op=click&amp;bid=661" target="_blank" title="" class="hidden-xs"><img src="/images/banners/1600854886350x150-hu.jpg" class="img-responsive center-block img-thumbnail" style="max-height:150px;" alt=""/></a>
				
				<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=661" target="_blank" title="" class="visible-xs"><img src="/images/banners/1600854886350x150-hu.jpg" class="img-responsive center-block img-thumbnail" style="max-height:300px;" alt=""/></a>
					</div>
					<div id="sr_mobile" class="visible-xs"></div>
					<div class="col-xs-12 marginbottom10 text-center">
						<a href="/load/napi_menu"><img data-src="/includes/napi-menu.jpg" alt="Napi menü" class="img-responsive center-block lazyload"/></a>
					</div>
					<div class="col-xs-12 marginbottom10">
						<a href="http://supportszeklerland.hu/index.php/mozgalom/autonomia-alap" target="_blank" rel="nofollow">
							<img data-src="/themes/3szek3/images/autonomia_alap_logo.jpg" class="img-responsive img-thumbnail center-block lazyload">
						</a>
					</div>
					<div class="col-xs-12 marginbottom10">
						<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=660" target="_blank" title="" class="hidden-xs"><img src="/images/banners/16008484483szek2.jpeg" class="img-responsive center-block img-thumbnail" style="max-height:115px;" alt=""/></a>
				
				<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=660" target="_blank" title="" class="visible-xs"><img src="/images/banners/16008484483szek2.jpeg" class="img-responsive center-block img-thumbnail" style="max-height:230px;" alt=""/></a><a href="https://www.3szek.ro/banners.php?op=click&amp;bid=472" target="_blank" title="Apróhirdetés ingyen" class="hidden-xs"><img src="/images/banners/1522012487elado3szekro.gif" class="img-responsive center-block img-thumbnail" style="max-height:115px;" alt=""/></a>
				
				<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=472" target="_blank" title="Apróhirdetés ingyen" class="visible-xs"><img src="/images/banners/1522012487elado3szekro.gif" class="img-responsive center-block img-thumbnail" style="max-height:230px;" alt=""/></a>
					</div>
				</div>
				<div class="row hidden-xs">
					<div class="col-xs-12 text-center marginbottom10">
						<div id="dstand2"></div>
						<script type="text/javascript">
						$("#dstand2").load("/digitalstand.php");
						</script>
					</div>
				</div>
				<div class="blockhead" style="padding:3px">Szavazás</div>
				
		<div class="col-xs-12 text-center" style="font-size:0.9em">
			<form action="/load/Surveys" method="post" class="row votecast">
				<div class="text-left col-xs-12">
					<input type="hidden" name="pollID" value="124" />
					<input type="hidden" name="ajax" value="1" />
					<strong>Mely párt jelöltjeit támogatja a vasárnapi önkormányzati választáson?</strong><br /><br /><label for="r_1"><input type="radio" name="voteID" value="1" id="r_1"/> RMDSZ.</label><br /><label for="r_2"><input type="radio" name="voteID" value="2" id="r_2"/> Erdélyi Magyar Szövetség.</label><br /><label for="r_3"><input type="radio" name="voteID" value="3" id="r_3"/> USR-PLUS Szövetség.</label><br /><label for="r_4"><input type="radio" name="voteID" value="4" id="r_4"/> Szociáldemokrata Párt.</label><br /><label for="r_5"><input type="radio" name="voteID" value="5" id="r_5"/> Nemzeti Liberális Párt.</label><br /><label for="r_6"><input type="radio" name="voteID" value="6" id="r_6"/> Más alakulat jelöltjeit.</label><br /><label for="r_7"><input type="radio" name="voteID" value="7" id="r_7"/> Nem veszek részt a választáson.</label><br /><br />
					<button type="submit" class="center-block btn btn-success btn-sm">
						<i class="fa fa-hand-o-right" aria-hidden="true"></i> szavazás
					</button><br />
				</div><br />
				<a href="/load/Surveys&op=results&pollID=124">eredmények</a><br />
				<span style="font-size:0.85em;">szavazatok száma 469</span><br />
				<a href="/load/Surveys">szavazógép</a>
			</form>
		</div>
				<div class="col-xs-12 hidden-xs">
					<div class="row">
						<div style="text-align:center;" class="newest_gal">
							<iframe data-src="/meteo.html" class="lazyload" style="width:100%;height:305px;border:0;overflow:hidden;"></iframe>
						</div>
					</div>
				</div>
				
		</div>
		<div class="clearfix"></div>
	</div>
	
	<div class="row">
		<div class="col-xs-12 col-sm-6">
			<div class="cikk liblock2">
				<div class="previous">Előző írásunk</div><span style="font-size:10px;color:#808080;">2020-09-24: <a href="/load/kategoria/kozelet">Közélet</a> - Fekete Réka:</span><h1 class="cikkcim"><a href="/load/cikk/135967/bovult-a-surgossegi-ellatas-megyei-korhaz" class="liblocklink">Bővült a sürgősségi ellátás (Megyei kórház)</a></h1><div class="prev_next" style="background-image:url(/kepek2/20200923220633.jpg)"><a href="/load/cikk/135967/bovult-a-surgossegi-ellatas-megyei-korhaz"></a></div><div><strong>A sepsiszentgyörgyi Dr. Fogolyán Kristóf Megyei Sürgősségi Kórház udvarán tegnap átadott új sürgősségi egység lehetővé teszi, hogy az eddigi ideiglenes felület helyett korszerű létesítményben végezzék a sürgősségre érkezők járványtani szűrését. Az ott helyben elkülönített részlegen részesítik sürgősségi ellátásban a koronavírussal fertőzött, illetve a fertőzés gyanújára utaló tüneteket mutató pácienseket, a többiek pedig a szűrés után szintén innen indulnak tovább  a sürgősség korábban is működő osztályára.</strong></div>
</div>

		</div>
		<div class="col-xs-12 col-sm-6">
			<div class="cikk liblock2"><div class="next">Következő írásunk</div><span style="font-size:10px;color:#808080;">2020-09-24: <a href="/load/kategoria/kozelet">Közélet</a> - Demeter Virág Katalin:</span><h1 class="cikkcim"><a href="/load/cikk/135969/pirosra-valto-osztalyok-es-ovodai-csoportok" class="liblocklink">Pirosra váltó osztályok és óvodai csoportok</a></h1><div class="prev_next" style="background-image:url(/kepek2/20200923220923.jpg)"><a href="/load/cikk/135969/pirosra-valto-osztalyok-es-ovodai-csoportok"></a></div><div style="text-align: justify;"><strong>Piros forgatókönyv szerint zajlik az oktatás a következő tizennégy napon több háromszéki oktatási intézmény egyes osztályaiban, ahol koronavírussal fertőzött személyeket találtak.</strong></div>
</div>

		</div>
		<div class="clearfix"></div>
	</div><div style="min-width:10px;max-width:500px;text-align:center;margin:0 auto !important"></div>
<script type="text/javascript">
$(window).load(function(){
  $(".insidenews iframe").each(function(){
    $(this).addClass("embed-responsive-item").wrap('<div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 marginb10"><div class="embed-responsive embed-responsive-16by9" style="max-width:100%;overflow-x:hidden;"></div></div></div>');
  });
});
</script>

			</div>
			
			<div class="clearfix"></div>
		</div>
	</div>
</div>




<div class="container-fluid bgblue margintop10">
    <div class="container margintop10 marginbottom10">
		<div class="partners row">
			<div class="col-xs-12">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- footer -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-7973181569932475"
					 data-ad-slot="7403846609"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			<!--div class="col-xs-6 col-sm-2"><a href="http://www.ines.ro" target="_blank" class="ines" rel="noreferrer"></a></div-->
			<div class="col-xs-6 col-sm-2"><a href="http://www.helpx.ro" target="_blank" class="help"> rel="noreferrer"</a></div>
			<!--div class="col-xs-6 col-sm-2"><a href="http://www.planet.ro" target="_blank" class="planet" rel="noreferrer"></a></div-->
			<div class="col-xs-6 col-sm-2"><a href="http://www.sepsiradio.ro" target="_blank" class="sepsiradio" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.dunatv.hu" target="_blank" class="duna" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www3.tvr.ro/magyar/" target="_blank" class="tvr" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://zabola.ro/hu/esemenyek/sajto.html" target="_blank" class="hf" rel="noreferrer"></a></div>
			<!--div class="col-xs-6 col-sm-2"><a href="http://www.dancestudio.shp.hu" target="_blank" class="liveart" rel="noreferrer"></a></div-->
			<div class="col-xs-6 col-sm-2"><a href="http://www.slagerradio.ro" target="_blank" class="sr" rel="noreferrer"></a></div>
			<div class="clearfix"></div>
		</div>
    </div>
    <div class="container margintop10 marginbottom10">
		<div id="footer" class="row">
			<div class="col-xs-12 col-sm-5 text-left">
				<a href="/">Főoldal</a><br />
				<a href="/load/Hirdetesek">Hirdetések</a><br />
				<a href="/load/Megrendeles">Megrendelés</a><br />
				<a href="/load/Guestbook">Vendégkönyv</a><br />
				<a href="/load/Impresszum">Impresszum</a><br />
				<a href="/load/Feedback">Kapcsolat</a><br />
				<a href="/load/adatvedelem">Adatvédelem</a><br />
				<a href="/load/Keres2">Kereső</a><br />
				<a href="/load/gallery">Fotógaléria</a><br />
				<a href="/load/Surveys">Szavazás</a>
			</div>
			<div class="col-xs-12 col-sm-5 text-left">
				<a href="/load/Termeni">Termeni si conditii</a><br />
				<a href="/load/cookies">Politica cookies</a><br />
				<a href="/load/adatvedelem">Protectie date</a><br />
<b>H-Press Srl</b><br />
CIF 2968837<br />
J14/857/1992<br />
Piata Mihai Viteazul 2<br />
Sfantu Gheorghe, Jud. Covasna, RO <br />
Cod postal: 520008
			</div>
			<div class="col-xs-12 col-sm-2">
				<img src="/includes/netopia_banner_blue.jpg" alt="" class="img-responsive center-block"/>
			</div>
			<div class="col-xs-12">
				&copy; 2003-2020 H-PRESS - Minden jog fenntartva - Háromszék, független napilap Sepsiszentgyörgy. Készítette: <a href="http://www.laca.ro/" target="_blank" rel="noreferrer">laca.ro</a> - <a href="http://feeds.feedburner.com/3szekHirek.rss" id="rss" target="_blank" rel="noreferrer"><i class="fa fa-rss-square" aria-hidden="true"></i> RSS</a> - Médiapartnerünk a: <a href="http://www.hhrf.org" target="blank" rel="noreferrer">HHRF</a>
		</div>
    </div>
</div><a href="#top" id="topcontrol"></a>
</div>

<style>.overlay{height: 100%;width: 100%;position: fixed;z-index: 10000;top: 0;left: 0;background-color: red;overflow-x: hidden;transition: 0.5s;}</style>
<noscript>
	<div id="myNav" class="overlay">
		<div class="container">
			Kérem engedélyezze a javascript funkciót, majd tölstse újból az oldalt.<br /><br />
			<a href="/" style="color:#fff;">
				<span class="btn btn-success" style="margin-bottom:5px;margin-top:5px;">Oldal újratöltése</span>
			</a>
		</div>
	</div>
</noscript><style>.overlay21c9847fe1204769b62f4b99838679420{min-height: 40px;width: 100%;position: fixed;z-index: 10000;bottom: 0;left: 0;background-color: red;transition: 0.5s;}</style>
<script>
jQuery(document).ready(function($){
	if(typeof ads == "undefined" || !ads || ads!==1){
		var blocktext= '<div id="myNav1c9847fe1204769b62f4b99838679420" class="overlay21c9847fe1204769b62f4b99838679420">';
		blocktext+='<div class="container" style="color:#fff;font-size:12px;line-height:13px;padding:3px;">';
		blocktext+='<a href="" id="agreeads" class="pull-right" style="margin:3px;"><spn class="btn btn-default btn-xs">Megértettem</span></a> Sajnáljuk, de az Ön böngészőjén az AdBlock aktív.<br />Értékeljen bennünket az által, hogy megtekinti az oldalon megjelenő reklámokat, melyek segítenek fenntartani és fejleszteni az oldalt. Köszönjük!';
		blocktext+='</div></div>';
		$("body").append(blocktext);
	}
	$(document).on("click","#agreeads", function(){
		$("#myNav1c9847fe1204769b62f4b99838679420").hide(); 
		Cookies.set("agreeads", "1", { expires: 30, path: "/" });
		return false;
	});
});
</script>
<script src="/includes/compress16.php" type="text/javascript"></script></body></html>