<!DOCTYPE HTML>
<html lang="hu-RO">
<head>
<meta http-equiv="content-Type" content="text/html; charset=utf-8" />
<title>Mi, hol, mikor? - 2021. július 27., kedd -  Háromszék, független napilap Sepsiszentgyörgy</title>
<link rel="manifest" href="/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="application-name" content="3szék">
<meta name="apple-mobile-web-app-title" content="3szék">
<meta name="theme-color" content="#0094CB">
<meta name="msapplication-navbutton-color" content="#0094CB">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="msapplication-starturl" content="/">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="KEYWORDS" content="Mi hol mikor?, Mi, hol, mikor?, 2021. július 27., kedd" />
<meta name="ROBOTS" content="INDEX, FOLLOW" />
<meta name="REVISIT-AFTER" content="1 DAYS" />
<meta name="RATING" content="GENERAL" />
<link rel="preconnect" href="https://www.sepsiradio.ro">
<link rel="preconnect" href="https://www.freemeteo.com">
<link rel="preconnect" href="https://www.googletagservices.com">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://adservice.google.ro">
<link rel="preconnect" href="https://googleads.g.doubleclick.net">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://pagead2.googlesyndication.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://connect.facebook.net">
<link rel="preconnect" href="https://freemeteo.com">
<link rel="preconnect" href="https://www.facebook.com">
<meta property="og:url"         		content="https://www.3szek.ro/load/cikk/143075/mi-hol-mikor?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29" />
<meta property="og:type"            	content="article" />
<meta property="og:title"           	content="Mi, hol, mikor? - 2021. július 27., kedd - " />
<meta property="og:image" 				content="https://www.3szek.ro/kepek2/thumb/20210726214018.jpg" />
<meta property="og:description"     	content="Könyvbemutató  A sepsiszentgyörgyi unitárius egyház gyűléstermében ma 17 órától bemutatják Kisgyörgy Tamás Munkamániás voltam című, önéletrajzi jellegű emlék­iratát és dokumentumkötetét. A rendezvényen a szerző beszélgetőtársa József Álmos nyugalmazott tanár, helytörténész. * A sepsiszentgyörgyi Kónya Ádám Művelődési Házban július 28-án, szerdán 18 órától Czegő Zoltán Életút-díjas költő, író személyesen mutatja be új könyveit. Beszélgetőpartnere Bedő Zoltán újságíró. A bemutatott művek között lesz verseskötet és próza is." />
<meta name="DESCRIPTION" content="Könyvbemutató A sepsiszentgyörgyi unitárius egyház gyűléstermében ma 17 órától bemutatják Kisgyörgy Tamás Munkamániás voltam című, önéletrajzi jellegű emlék­iratát és dokumentumkötetét. A rendezvényen a szerző beszélgetőtár..." />
<link rel="alternate" type="application/rss+xml" title="Háromszék Hírek" href="https://feeds.feedburner.com/3szekHirek" />
<link rel="stylesheet" href="/themes/3szek3/css28.php" type="text/css" media="all"/>
<script src="/includes/ad.js" type="text/javascript"></script>
<script src="/includes/jquery-1.12.4.min.js" type="text/javascript"></script>
<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->
<link rel="shortcut icon" href="/favicon.ico" type="image/gif" />
<link rel="canonical" href="https://www.3szek.ro/load/cikk/143075/mi-hol-mikor?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29">
<meta property="fb:app_id" content="1752078701687725" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3239376-16"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-3239376-16');
</script>
<!-- Cxense SATI script 2.0 begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127330232354178406']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async
src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script 2.0 end -->
	<link rel="stylesheet" type="text/css" href="/modules/cikk/rater.css"/>
<script type="text/javascript">
	$(document).ready(function() {
		$(".rater").hover(function(){
			var myval = Number($(this).attr("data-src"));
			$(".rater").each(function(){
				if(myval>=Number($(this).attr("data-src"))){
					$(this).css({'background-position':'0 -48px'});
				}
			});
			
		}, function(){
			$(".rater").css({'background-position':'0 -32px'});
		}).click(function(){
			var myval = Number($(this).attr("data-src"));
			var cikk = $("#voter").attr("data-src");
			cikk = parseInt(cikk);
			$.ajax({
			  type: 'POST',
			  url: "/vote.php",
			  dataType: "html",
			  data: "&a=1&rate="+myval+"&cikk="+cikk,
			  success: function(data) {
				  $('#ajax_response').html(data);
				}  
			});
		});
	});
</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="http://www.3szek.ro/load/cikk/143075/mi-hol-mikor?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29"/>
</head>
<body><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.1&appId=1752078701687725&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Modal -->
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog modal-lg" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h4 class="modal-title" id="myModalLabel">Háromszék</h4>
      </div>
      <div class="modal-body">
      </div>
    </div>
  </div>
</div>
<a name="top" id="top"><a>
<div class="bgblue">
	<div class="container toplinks text-center">
		<a href="/load/Hirdetesek">Hirdetések</a>
		<a href="/load/Megrendeles2"><i class="fa fa-credit-card" aria-hidden="true"></i> Megrendelés</a>
		<a href="/load/Online-aprohirdetes"><i class="fa fa-credit-card" aria-hidden="true"></i> Apróhirdetés</a>
		<a href="/load/Guestbook" class="hidden-xs">Vendégkönyv</a>
		<a href="/load/Impresszum">Impresszum</a>
		<a href="/load/Feedback">Kapcsolat</a>
		<a href="/load/gallery" class="hidden-xs">Fotógalériák</a>
		<a href="/load/Keres2">Kereső</a>
	
	<a href="https://www.facebook.com/H%C3%A1romsz%C3%A9k-f%C3%BCggetlen-napilap-Sepsiszentgy%C3%B6rgy-320820594614015/" rel="noreferrer" target="_blank">
		<i class="fa fa-facebook-official"></i>
	</a>
	</div>
	<div class="clearfix"></div>
</div>
<div class="container-fluid bgwhite">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-4">
				<a href="/" title="Háromszék, független napilap Sepsiszentgyörgy">
					<img src="/themes/3szek3/images/logo.png" alt="Háromszék, független napilap Sepsiszentgyörgy" class="img-responsive center-block">
				</a>
			</div>

			<div class="col-xs-12 col-sm-8 bgwhite">
				<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=717" target="_blank" title="" class="hidden-xs"><img src="/images/banners/1623840384bannergifharomszek16062021.gif" class="img-responsive center-block img-thumbnail" style="max-height:80px;" alt=""/></a>
				
				<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=717" target="_blank" title="" class="visible-xs"><img src="/images/banners/1623840384bannergifharomszek16062021.gif" class="img-responsive center-block img-thumbnail" style="max-height:160px;" alt=""/></a>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
<!--div class="visible-xs text-center">
	<a href="tel:0720494949" class="btn btn-default center-block bogyotaxi"><i class="fa fa-taxi" aria-hidden="true"></i> Bogyó taxi és autókölcsönzés 0720 494 949</a>
</div-->
<div class="container-fluid bggreen">
	<div class="container">
		<div class="row">
			<div class="hidden-xs col-sm-5 small whitetext nevnap">
				Sepsiszentgyörgy, 2021. július 27., kedd 00:42<br />
				Köszöntjük <b>Olga, Liliána</b> nevű olvasóinkat!
			</div>
			<div class="hidden-xs col-sm-3">
				
				<div class="currencyswitch">
					1 EUR = 4.9208 LEI <i class="fa fa-chevron-down" aria-hidden="true"></i><div class="currencies"><ul><li>100 HUF = 1.3601 LEI</li><li>1 USD = 4.1716 LEI</li></ul></div>
				</div>
				
			</div>
			<div class="col-xs-12 col-sm-4">
				<div class="col-xs-9 col-sm-12">
					<form method="GET" action="/load/Keres2/" class="searchform" style="position:relative">
						<input type="hidden" name="do" value="1"/>
						<input name="szo" class="form-control input-sm kulcs bggrey2" placeholder="keresés" autocomplete="off" required/>
						<div class="searchresults"></div>
					</form>
					
				</div>
				<div class="col-xs-3 visible-xs">
					<div class="row">
						<nav class="navbar navbar-default sidebar" role="navigation">
							<div class="navbar-header">
							  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs1-sidebar-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							  </button>      
							</div>
						</nav>
					</div>
				</div>
				<div class="col-xs-12 visible-xs">
					<div class="collapse navbar-collapse" id="bs1-sidebar-navbar-collapse-1">
					  <ul class="nav navbar-nav">
						<li><a href="/"><i class="fa fa-home" aria-hidden="true"></i> Főoldal</a></li><li><a href="/load/kategoria/kozelet">Közélet</a></li><li><a href="/load/kategoria/belfold">Belföld</a></li><li><a href="/load/kategoria/vilagfigyelo">Világfigyelő</a></li><li><a href="/load/kategoria/gazdasag">Gazdaság</a></li><li><a href="/load/kategoria/velemeny">Vélemény</a></li><li><a href="/load/kategoria/riport">Riport</a></li><li><a href="/load/kategoria/multidezo">Múltidéző</a></li><li><a href="/load/kategoria/kultura">Kultúra</a></li><li><a href="/load/kategoria/sport">Sport</a></li><li><a href="/load/kategoria/szabadido">Szabadidő</a></li><li><a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a></li>				  
					  </ul>
					</div>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
<div class="bgwhite">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-2 bggrey hidden-xs">
				<div class="row">
					<nav class="navbar navbar-default sidebar" role="navigation">
						<div class="navbar-header">
						  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-sidebar-navbar-collapse-1">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						  </button>      
						</div>
						<div class="collapse navbar-collapse" id="bs-sidebar-navbar-collapse-1">
						  <ul class="nav navbar-nav"><li><a href="/load/kategoria/kozelet">Közélet</a></li><li><a href="/load/kategoria/belfold">Belföld</a></li><li><a href="/load/kategoria/vilagfigyelo">Világfigyelő</a></li><li><a href="/load/kategoria/gazdasag">Gazdaság</a></li><li><a href="/load/kategoria/velemeny">Vélemény</a></li><li><a href="/load/kategoria/riport">Riport</a></li><li><a href="/load/kategoria/multidezo">Múltidéző</a></li><li><a href="/load/kategoria/kultura">Kultúra</a></li><li><a href="/load/kategoria/sport">Sport</a></li><li><a href="/load/kategoria/szabadido">Szabadidő</a></li><li><a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a></li>				  
						  </ul>
						</div>
					</nav>
				</div>

				<div class="row hidden-xs bgwhite">
					<div class="blockhead">Legújabb galéria</div>
					<div class="col-xs-12 marginbottom10">
							<div id="lastgal" style="margin-left:-10px;margin-right:-10px;background: url('/gallery/thumb/20210601181444.jpg') center center no-repeat">
								<h4><a href="/load/gallery&amp;show=279">Gyermeknap-Albert Levente</a></h4>
							</div>
					</div>
					<div class="col-xs-12">
						<div class="row">
							<div id="donate" class="donate adomany"></div>
							<div style="display:none;" id="paypal" class="donate">
								<form method="post" action="/load/Paypal&amp;op=adomany">
								<input type="text" id="amount" name="amount" value="10"/> EUR
								<input type="image" src="/themes/3szek2/images/paypal80.png" class="img-responsive pull-right" alt="" style="border:0"/>
								<span class="small"><br />Írja be adománya összegét majd kattintson a Paypal logóra</span>
								</form>
							</div>
						</div>
					</div>
					<div class="col-xs-12">
						<div class="row hidden-xs" id="sr_desktop">
							
						</div>
					</div>

					<div class="col-xs-12 text-center">
						<a href="http://www.minoi.ro/hu/" target="_blank" rel="noreferrer">
							<img src="/themes/3szek3/images/hka.jpg" class="img-responsive center-block" alt="Háromszéki Vállalkozás, Termék">
						</a>
					</div>
				</div><!--right-->

			</div>
			<div class="col-xs-12 col-sm-10">			
				

				
  <div class="row" id="article_page">
          <div class="col-xs-12 col-sm-9">
  <a href="https://www.3szek.ro/banners.php?op=click&amp;bid=718" target="_blank" title="" class="hidden-xs"><img src="/images/banners/1623842372gbannergifharomszek16062021.gif" class="img-responsive center-block img-thumbnail" style="max-height:150px;" alt=""/></a>
				
				<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=718" target="_blank" title="" class="visible-xs"><img src="/images/banners/1623842372gbannergifharomszek16062021.gif" class="img-responsive center-block img-thumbnail" style="max-height:300px;" alt=""/></a>	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		 (adsbygoogle = window.adsbygoogle || []).push({
			  google_ad_client: "ca-pub-7973181569932475",
			  enable_page_level_ads: true
		 });
	</script>
	
<div class="article"><h1>Mi, hol, mikor?</h1><span>2021. július 27., kedd, <a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a></span><div class="clearfix"></div></div><div class="insidenews"><div style="margin-bottom:10px;"><p align="justify"><strong>Könyvbemutató</strong><br />
A sepsiszentgyörgyi unitárius egyház gyűléstermében ma 17 órától bemutatják Kisgyörgy Tamás Munkamániás voltam című, önéletrajzi jellegű emlék­iratát és dokumentumkötetét. A rendezvényen a szerző beszélgetőtársa József Álmos nyugalmazott tanár, helytörténész. * A sepsiszentgyörgyi Kónya Ádám Művelődési Házban július 28-án, szerdán 18 órától Czegő Zoltán Életút-díjas költő, író személyesen mutatja be új könyveit. Beszélgetőpartnere Bedő Zoltán újságíró. A bemutatott művek között lesz verseskötet és próza is.</p>
</div><ul class="picsl" id="lightgallery"><li data-src="/kepek2/20210726214018.jpg" class="text-center" data-sub-html="<h4>Mi, hol, mikor?</h4>"><a href=""><img src="/kepek2/thumb/20210726214018.jpg" alt="" title="" class="img-responsive center-block" /></a><div class="picdesc"></div></li></ul>
			<div class="d_text"> <p align="justify"><strong>100 éves Románia címere</strong><br />
100 éves Románia címere, Keöpeczi Sebestyén József alkotása címmel tart előadást dr. Szekeres Attila István heraldikus, az Erdélyi Címer- és Zászlótudományi Egyesület elnöke Sepsiszentgyörgyön a Székely Nemzeti Múzeumnak időlegesen helyet adó Lábas Házban július 29-én, csütörtökön 18 órától. Az előadásra abból az alkalomból kerül sor, hogy száz évvel ezelőtt, 1921. július 29-én jelent meg Románia Hivatalos Közlönyében az első világháború után megnagyobbodott Román Királyság bővített címere.</p>

<p align="justify"><strong>Tudástár Kézdivásárhelyen</strong><br />
A kézdivásárhelyi Vigadó Művelődési Ház nagytermében ma 18 órától Kincses Kálmán Sorsképek templomi falképeken címmel tart vetített képes előadást a Tudástár előadás-sorozatban. A nagygalambfalvi és a rugonfalvi református templomok falképeit ismerteti, s olyan sorsképek leolvasására vállalkozik, amelyek üzenetükben ma is figyelmeztetéssel és biztatással szolgálnak.<br />
Belépés regisztráció alapján a 0730 600 279-es telefonon. A helyek száma korlátozott.</p>

<p align="justify"><strong>Apróhirdetések, gyászjelentők</strong><br />
Értesítjük hirdető ügyfeleinket, hogy a Háromszék nyomtatott változatában az apróhirdetést, a gyászjelentőt, a részvétnyilvánítást és a megemlékezést online, bankkártyás fizetéssel is elfogadjuk. Az új rendszer a következőképpen érhető el: a <a href="http://www.3szek.ro">www.3szek.ro </a>honlapon kattintson az Online apróhirdetések menüre/bannerre, töltse ki a megfelelő mezőket a hirdetés szövegével, válassza ki a megjelenés dátumát – ismétlődő hirdetés esetén a dátumokat –, és a lap alján kattintson a „Megrendelés küldése a korrektúrához” gombra. Kollégáink a megadott e-mail-címre visszaküldik a javított szöveget, azt ellenőrizze, majd a „Megrendelem” gombra kattintva bankkártyával fizetheti ki a visszaigazolt összeget.<br />
Apróhirdetési, illetve reklám­irodánk a megszokott program szerint, hétfőtől csütörtökig naponta 9–16, pénteken 9–14 óráig tart nyitva. Online apróhirdetési szolgáltatásunk nyitvatartási rendtől függetlenül bármikor igénybe vehető, a következő napra megrendelt hirdetést azonban legkésőbb 18 óráig kérjük feltenni és kifizetni.</p>

<p align="justify"><strong>Mozi</strong><br />
A sepsiszentgyörgyi Művész moziban ma: 16.15-től Raya és az utolsó sárkány (magyarul beszélő), 17 órától Croodék: Egy új kor (románul beszélő), 18.30-tól Halálos iramban 9. (magyarul beszélő), 19 órától Idő (román felirattal). Telefon: 0787 526 102; honlap: <a href="http://arta.cityplex.ro">arta.cityplex.ro</a>.</p>

<p align="justify"><strong>Zene</strong><br />
Az Árkosi Kulturális Központ (Sepsiszentgyörgy, Olt utca 6 szám) és a Magyar Kulturális Intézet sepsiszentgyörgyi fiókja július 30-án, pénteken 19 órától rendkívüli hangversenyt szervez. Fellép a nagyváradi Thurzó Zoltán zongoraművész. Műsoron Frédéric Chopin lengyel zeneszerző és zongorista művei. A helyek száma korlátozott, jegyeket előre is meg lehet vásárolni a központ székhelyén naponta 9–15 óráig (telefon: 0267 373 651).</p>

<p align="justify"><strong>Vakációs foglalkozás</strong><br />
Eprestetői olvasótábor néven vakációs foglalkozást tartanak Sepsiszentgyörgyön augusztus 2–6. között 7–11 éveseknek. A gyermekek naponta 8–16 óráig vesznek részt a szabadtéri programon, ahol felolvasás, dráma- és ritmusjátékok, művészeti és kézműves-tevékenységek, egyéni beszélgetések segítségével ismerkednek a könyvek világával. A résztvevők tízórait, ebédet és uzsonnát kapnak. A foglalkozásokat Hollanda Andrea könyvtáros tartja. Jelentkezni a 0751 144 484-es telefonszámon lehet.</p>

<p align="justify"><strong>Hitvilág</strong><br />
A Főegyházmegyei Ifjúsági Főlelkészség augusztus 10–14. között szervezi meg a Csíksomlyói Ifjúsági Találkozót. A gyulafehérvári Főegyházmegye legnagyobb ifjúsági rendezvénye ezúttal is a 14 és 30 év közötti fiatalokat szólítja meg, de idén rendhagyó módon hat helyszínen (Gelence, Csíksomlyó, Gyergyószentmiklós, Gyulafehérvár, Székelykereszt­úr, Marosvásárhely) tartják. Jelentkezni a csit.fif.ma webfórumon lehet. Ugyanakkor még mindig lehet jelentkezni a sepsiszentgyörgyi Krisztus Király-plébánia hittanos táborába, amelyet augusztus 9–15. között tartanak.</p>

<p align="justify"><strong>Vakációs foglalkozás</strong><br />
Eprestetői olvasótábor néven vakációs foglalkozást tartanak Sepsiszentgyörgyön augusztus 2–6. között 7–11 éveseknek. A gyermekek naponta 8–16 óráig vesznek részt a szabadtéri programon, ahol felolvasás, dráma- és ritmusjátékok, művészeti és kézműves-tevékenységek, egyéni beszélgetések segítségével ismerkednek a könyvek világával. A résztvevők tízórait, ebédet és uzsonnát kapnak. A foglalkozásokat Hollanda Andrea könyvtáros tartja. Jelentkezni a 0751 144 484-es telefonszámon lehet.</p>

<p align="justify"><strong>Jegyek válthatók az István, a király főpróbájára</strong><br />
Mivel az István, a király székelyföldi nagyprodukció meghirdetett öt előadására egy hét alatt elfogytak a jegyek, augusztus 19-én 20.30-tól nyilvános főpróbát tartanak. Erre jegyet ülőhelytől függetlenül 30 lejes áron lehet váltani az eventim.ro oldalon, illetve a sepsiszentgyörgyi városi kulturális szervezőirodában annak nyitvatartási rendje szerint.</p>

<p><strong>Magyar állampolgársági ügyintézés Háromszéken</strong><br />
A SEPSISZENTGYÖRGYI DEMOKRÁCIA KÖZPONT munkatársai 16–18 óráig ma Bitán az imaházban, 29-én, csütörtökön Étfalvazoltánban a kultúrotthon melletti épületben várják az érdeklődőket magyar állampolgársági ügyintézésre.<br />
A KÉZDIVÁSÁRHELYI DEMOKRÁCIA KÖZPONT munkatársai július 28-án, szerdán 16–18 óráig Kézdikőváron segítenek az érdeklődőknek.<br />
AZ RMDSZ HÁROMSZÉKI TERÜLETI SZERVEZETÉNEK munkatársai július 28-án, szerdán 16–18 óráig Szotyorban a faluházban fogadják az érdeklődőket szigorú egészségügyi-biztonsági szabályok betartása mellett.<br />
Ugyanakkor a már magyar állampolgároknak tájékoztatást nyújtanak a születések, házasságkötések, válások és halálesetek magyarországi anyakönyvezésével kapcsolatosan, továbbá útlevél, személyazonosító igazolvány és az anyasági támogatás (babakötvény) igénylésében, illetve regisztrációval kapcsolatos kérdésekben.</p>

<p align="justify"><strong>Röviden</strong><br />
LOMTALANÍTÁSI KARAVÁN. Ma Kökösben és Bácsteleken, szerdán Illyefalván gyűjti a Tega Rt. a szelektív hulladékot. ♦ A lomtalanítási programban 5 kg leadott üvegért 0,5 liter sör jár, az elektronikai hulladék ellenértékét továbbra is levonják a számlából. Ócska bútort, fölöslegessé vált tárgyakat, gumiabroncsokat és minden más limlomot ingyenesen szállítanak el.<br />
TISZTÚJÍTÁS. A Sepsiszéki Székely Tanács ma 19 órától az uzoni református egyház imatermében tisztújítást tart az Uzoni Székely Tanács küldöttei frissítésére. Minden, székely közössége sorsa iránt elkötelezett uzoni polgár jelenlétére számítanak.<br />
LAKOSSÁGI TÁJÉKOZTATÓ. Sepsiszentgyörgyön a napokban elindult Prospera Sepsi projekt csapata lakossági tájékoztatót tart ma 17 órától Szépmezőn a katolikus hittanteremben.<br />
TÁMOGATÓCSOPORT. Szenvedélybetegeket és hozzátartozóikat várják ma 18 és 20 óra között Sepsiszentgyörgyön a szemerjai református egyházközség könyvtártermébe. A teljes diszkréció garantált. Játékfüggőségben szenvedőknek külön csoport alakult, várják a gyógyulni vágyókat (fiatalokat is).</p>

<p align="justify"><strong>Ügyelet</strong><br />
Sepsiszentgyörgyön ma 22–6 óráig a Mihai Viteazul téri Hygea (0267 351 057, éjszaka csak a sürgősségi recepteket adják ki); Kézdivásárhelyen ma a Gábor Áron utcai Ambrózia  (0267 360 015) gyógyszertár teljesít szolgálatot.</p>
</div>
		</div>
	<div class="row">
		<div class="col-xs-12 col-sm-4">
			<div class="comment">Hozzászólások</div>
		</div>
		<div class="col-xs-12 col-sm-8">
			<div class="cikk_footer">
				Megosztás: 
				<a href="http://www.facebook.com/share.php?u=https://www.3szek.ro/load/cikk/143075/mi-hol-mikor?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29&amp;title=Mi, hol, mikor?" target="_blank" rel="noreferrer">
					<i class="fa fa-facebook" aria-hidden="true"></i>
				</a> &nbsp; 
				<a href="https://twitter.com/intent/tweet?url=https://www.3szek.ro/load/cikk/143075/mi-hol-mikor?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+3szekHirek+%283szek.ro+H%C3%ADrek%29" target="_blank" rel="noreferrer">
					<i class="fa fa-twitter" aria-hidden="true"></i>
				</a>
				
    <span>Cikk megjelenési időpontja: 2021-07-27 00:00</span>
	
	<span>Cikk megjelenítése: 96</span>
				<span>Olvasóink értékelése: <b>0</b></span>
				<span>Szavazatok száma: 0</span>
				<div id="ajax_response">Az ön értékelése:
					<div style="margin-left:110px;position:relative;top:-20px;">
						<div id="voter" style="display:none" data-src="143075"></div>
						<div class="rater" data-src="1"></div>
						<div class="rater" data-src="2"></div>
						<div class="rater" data-src="3"></div>
						<div class="rater" data-src="4"></div>
						<div class="rater" data-src="5"></div>
					</div>
					<div class="clearfix"></div>
				</div>
				
			</div>
		</div>
		<div class="clearfix"></div>
	</div>
	<!--fb:comments href="https://www.3szek.ro/load/cikk/143075/mi-hol-mikor" width="100%" num_posts="10"></fb:comments-->
	<fb:comments href="http://www.3szek.ro/load/cikk/143075/mi-hol-mikor" width="100%" num_posts="10" target="_top"></fb:comments>
<script>
$(function(){
	$(".d_text img").each(function(){
		$(this).addClass("img-responsive center-block").removeAttr("style");
	});
});
</script>
		</div>
		<div class="col-xs-12 col-sm-3">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="FC8Lc0zLS.wdHUgpPn3tIDMjcfFaTX41lGcQ9ZBeJTL.g7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    /* PLACEMENT: gemius_ro.covid.3SZEK.RO.300x250 */
    (window["aomini"] || (window["aomini"] = [])).push({
        cmd: "display",
        server: "ro.adocean.pl",
        id: "FC8Lc0zLS.wdHUgpPn3tIDMjcfFaTX41lGcQ9ZBeJTL.g7",
        consent: true
    });
</script>
<!--START TAG MONITORIZARE-->
<script type="text/javascript" src="https://synocdn.com/js/syno_score_mipo.js"></script>
<script>
var ssObj = window.synoScore || (window.parent?window.parent.synoScore:0);
if(ssObj){
    ssObj.reportImp("78f547fc90ba1f45e7547922f3bf457e16b18464.png","1180496");
}
</script>
<!--SFARSIT TAG MONITORIZARE-->
				<div class="row">
					<div class="col-xs-12 marginbottom10">
						
					</div>
					<div id="sr_mobile" class="visible-xs"></div>
					<div class="col-xs-12 marginbottom10 text-center">
						<a href="/load/napi_menu"><img data-src="/includes/napi-menu.jpg" alt="Napi menü" class="img-responsive center-block lazyload"/></a>
					</div>
					<div class="col-xs-12 marginbottom10">
						<a href="http://supportszeklerland.hu/index.php/mozgalom/autonomia-alap" target="_blank" rel="nofollow">
							<img data-src="/themes/3szek3/images/autonomia_alap_logo.jpg" class="img-responsive img-thumbnail center-block lazyload">
						</a>
					</div>
					<div class="col-xs-12 marginbottom10">
						<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=472" target="_blank" title="Apróhirdetés ingyen" class="hidden-xs"><img src="/images/banners/1522012487elado3szekro.gif" class="img-responsive center-block img-thumbnail" style="max-height:115px;" alt=""/></a>
				
				<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=472" target="_blank" title="Apróhirdetés ingyen" class="visible-xs"><img src="/images/banners/1522012487elado3szekro.gif" class="img-responsive center-block img-thumbnail" style="max-height:230px;" alt=""/></a>
					</div>
				</div>
				<div class="row hidden-xs">
					<div class="col-xs-12 text-center marginbottom10">
						<div id="dstand2"></div>
						<script type="text/javascript">
						$("#dstand2").load("/digitalstand.php");
						</script>
					</div>
				</div>
				<div class="blockhead" style="padding:3px">Szavazás</div>
				
		<div class="col-xs-12 text-center" style="font-size:0.9em">
			<form action="/load/Surveys" method="post" class="row votecast">
				<div class="text-left col-xs-12">
					<input type="hidden" name="pollID" value="136" />
					<input type="hidden" name="ajax" value="1" />
					<strong>Készül-e ön nyaralni idén?</strong><br /><br /><label for="r_1"><input type="radio" name="voteID" value="1" id="r_1"/> Igen, belföldön.</label><br /><label for="r_2"><input type="radio" name="voteID" value="2" id="r_2"/> Igen, külföldön.</label><br /><label for="r_3"><input type="radio" name="voteID" value="3" id="r_3"/> Nem.</label><br /><br />
					<button type="submit" class="center-block btn btn-success btn-sm">
						<i class="fa fa-hand-o-right" aria-hidden="true"></i> szavazás
					</button><br />
				</div><br />
				<a href="/load/Surveys&op=results&pollID=136">eredmények</a><br />
				<span style="font-size:0.85em;">szavazatok száma 434</span><br />
				<a href="/load/Surveys">szavazógép</a>
			</form>
		</div>
				<div class="col-xs-12 hidden-xs">
					<div class="row">
						<div style="text-align:center;" class="newest_gal">
							<iframe data-src="/meteo.html" class="lazyload" style="width:100%;height:305px;border:0;overflow:hidden;"></iframe>
						</div>
					</div>
				</div>
				
		</div>
		<div class="clearfix"></div>
	</div>
	
	<div class="row">
		<div class="col-xs-12 col-sm-6">
			<div class="cikk liblock2">
				<div class="previous">Előző írásunk</div><span style="font-size:10px;color:#808080;">2021-07-26: <a href="/load/kategoria/belfold">Belföld</a> - :</span><h1 class="cikkcim"><a href="/load/cikk/143074/kis-lazitas-augusztusban-marad-a-maszkviseles" class="liblocklink">Kis lazítás augusztusban, marad a maszkviselés</a></h1><div class="prev_next" style="background-image:url(/kepek2/20210726191656.jpg)"><a href="/load/cikk/143074/kis-lazitas-augusztusban-marad-a-maszkviseles"></a></div><div><strong>Augusztus elseje után is kötelező marad a beltéri maszkviselés, de lazító intézkedésként növelik a magánrendezvényeken részt vevő személyek maximális számát – jelentette ki hétfőn Lucian Bode belügyminiszter.</strong></div>
</div>

		</div>
		<div class="col-xs-12 col-sm-6">
			<div class="cikk liblock2"><div class="next">Következő írásunk</div><span style="font-size:10px;color:#808080;">2021-07-27: <a href="/load/kategoria/elhalalozas">Elhalálozás</a> - :</span><h1 class="cikkcim"><a href="/load/cikk/143076/elhalalozas" class="liblocklink">Elhalálozás</a></h1><div class="prev_next" style="background-image:url(/kepek2/20210726214149.jpg)"><a href="/load/cikk/143076/elhalalozas"></a></div></div>

		</div>
		<div class="clearfix"></div>
	</div><div style="min-width:10px;max-width:500px;text-align:center;margin:0 auto !important"></div>
<script type="text/javascript">
$(window).load(function(){
  $(".insidenews iframe").each(function(){
    $(this).addClass("embed-responsive-item").wrap('<div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 marginb10"><div class="embed-responsive embed-responsive-16by9" style="max-width:100%;overflow-x:hidden;"></div></div></div>');
  });
});
</script>

			</div>
			
			<div class="clearfix"></div>
		</div>
	</div>
</div>




<div class="container-fluid bgblue margintop10">
    <div class="container margintop10 marginbottom10">
		<div class="partners row">
			<div class="col-xs-12">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- footer -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-7973181569932475"
					 data-ad-slot="7403846609"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			<!--div class="col-xs-6 col-sm-2"><a href="http://www.ines.ro" target="_blank" class="ines" rel="noreferrer"></a></div-->
			<div class="col-xs-6 col-sm-2"><a href="http://www.helpx.ro" target="_blank" class="help"> rel="noreferrer"</a></div>
			<!--div class="col-xs-6 col-sm-2"><a href="http://www.planet.ro" target="_blank" class="planet" rel="noreferrer"></a></div-->
			<div class="col-xs-6 col-sm-2"><a href="http://www.sepsiradio.ro" target="_blank" class="sepsiradio" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.dunatv.hu" target="_blank" class="duna" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www3.tvr.ro/magyar/" target="_blank" class="tvr" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://zabola.ro/hu/esemenyek/sajto.html" target="_blank" class="hf" rel="noreferrer"></a></div>
			<!--div class="col-xs-6 col-sm-2"><a href="http://www.dancestudio.shp.hu" target="_blank" class="liveart" rel="noreferrer"></a></div-->
			<div class="col-xs-6 col-sm-2"><a href="http://www.slagerradio.ro" target="_blank" class="sr" rel="noreferrer"></a></div>
			<div class="clearfix"></div>
		</div>
    </div>
    <div class="container margintop10 marginbottom10">
		<div id="footer" class="row">
			<div class="col-xs-12 col-sm-5 text-left">
				<a href="/">Főoldal</a><br />
				<a href="/load/Hirdetesek">Hirdetések</a><br />
				<a href="/load/Megrendeles">Megrendelés</a><br />
				<a href="/load/Guestbook">Vendégkönyv</a><br />
				<a href="/load/Impresszum">Impresszum</a><br />
				<a href="/load/Feedback">Kapcsolat</a><br />
				<a href="/load/adatvedelem">Adatvédelem</a><br />
				<a href="/load/Keres2">Kereső</a><br />
				<a href="/load/gallery">Fotógaléria</a><br />
				<a href="/load/Surveys">Szavazás</a>
			</div>
			<div class="col-xs-12 col-sm-5 text-left">
				<a href="/load/Termeni">Termeni si conditii</a><br />
				<a href="/load/cookies">Politica cookies</a><br />
				<a href="/load/adatvedelem">Protectie date</a><br />
<b>H-Press Srl</b><br />
CIF 2968837<br />
J14/857/1992<br />
Piata Mihai Viteazul 2<br />
Sfantu Gheorghe, Jud. Covasna, RO <br />
Cod postal: 520008
			</div>
			<div class="col-xs-12 col-sm-2">
				<img src="/includes/netopia_banner_blue.jpg" alt="" class="img-responsive center-block"/>
			</div>
			<div class="col-xs-12">
				&copy; 2003-2021 H-PRESS - Minden jog fenntartva - Háromszék, független napilap Sepsiszentgyörgy. Készítette: <a href="http://www.laca.ro/" target="_blank" rel="noreferrer">laca.ro</a> - <a href="http://feeds.feedburner.com/3szekHirek.rss" id="rss" target="_blank" rel="noreferrer"><i class="fa fa-rss-square" aria-hidden="true"></i> RSS</a> - Médiapartnerünk a: <a href="http://www.hhrf.org" target="blank" rel="noreferrer">HHRF</a>
		</div>
    </div>
</div>
</div>

<style>.overlay{height: 100%;width: 100%;position: fixed;z-index: 10000;top: 0;left: 0;background-color: red;overflow-x: hidden;transition: 0.5s;}</style>
<noscript>
	<div id="myNav" class="overlay">
		<div class="container">
			Kérem engedélyezze a javascript funkciót, majd tölstse újból az oldalt.<br /><br />
			<a href="/" style="color:#fff;">
				<span class="btn btn-success" style="margin-bottom:5px;margin-top:5px;">Oldal újratöltése</span>
			</a>
		</div>
	</div>
</noscript><style>.overlay20234088155788057afa7c70adfabff45{min-height: 40px;width: 100%;position: fixed;z-index: 10000;bottom: 0;left: 0;background-color: red;transition: 0.5s;}</style>
<script>
jQuery(document).ready(function($){
	if(typeof ads == "undefined" || !ads || ads!==1){
		var blocktext= '<div id="myNav0234088155788057afa7c70adfabff45" class="overlay20234088155788057afa7c70adfabff45">';
		blocktext+='<div class="container" style="color:#fff;font-size:12px;line-height:13px;padding:3px;">';
		blocktext+='<a href="" id="agreeads" class="pull-right" style="margin:3px;"><spn class="btn btn-default btn-xs">Megértettem</span></a> Sajnáljuk, de az Ön böngészőjén az AdBlock aktív.<br />Értékeljen bennünket az által, hogy megtekinti az oldalon megjelenő reklámokat, melyek segítenek fenntartani és fejleszteni az oldalt. Köszönjük!';
		blocktext+='</div></div>';
		$("body").append(blocktext);
	}
	$(document).on("click","#agreeads", function(){
		$("#myNav0234088155788057afa7c70adfabff45").hide(); 
		Cookies.set("agreeads", "1", { expires: 30, path: "/" });
		return false;
	});
});
</script>
<script src="/includes/compress16.php" type="text/javascript"></script></body></html>