<!DOCTYPE HTML>
<html lang="hu-RO">
<head>
<meta http-equiv="content-Type" content="text/html; charset=utf-8" />
<title>A NATO és az EU együttesen ítéli el az orosz katonai beavatkozást - 2022. február 24., csütörtök -  Háromszék, független napilap Sepsiszentgyörgy</title>
<link rel="manifest" href="/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="application-name" content="3szék">
<meta name="apple-mobile-web-app-title" content="3szék">
<meta name="theme-color" content="#0094CB">
<meta name="msapplication-navbutton-color" content="#0094CB">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="msapplication-starturl" content="/">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="KEYWORDS" content="A NATO és az EU együttesen ítéli el az orosz katonai beavatkozást, A, NATO, és, az, EU, együttesen, ítéli, el, az, orosz, katonai, beavatkozást, 2022. február 24., csütörtök" />
<meta name="ROBOTS" content="INDEX, FOLLOW" />
<meta name="REVISIT-AFTER" content="1 DAYS" />
<meta name="RATING" content="GENERAL" />
<link rel="preconnect" href="https://www.sepsiradio.ro">
<link rel="preconnect" href="https://www.freemeteo.com">
<link rel="preconnect" href="https://www.googletagservices.com">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://adservice.google.ro">
<link rel="preconnect" href="https://googleads.g.doubleclick.net">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://pagead2.googlesyndication.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://connect.facebook.net">
<link rel="preconnect" href="https://freemeteo.com">
<link rel="preconnect" href="https://www.facebook.com">
<meta name="facebook-domain-verification" content="mdfifebe88p2gm78q5r5n11alwg9r6" />
<meta property="og:url"         		content="https://www.3szek.ro/load/cikk/148083/a-nato-es-az-eu-egyuttesen-iteli-el-az-orosz-katonai-beavatkozast" />
<meta property="og:type"            	content="article" />
<meta property="og:title"           	content="A NATO és az EU együttesen ítéli el az orosz katonai beavatkozást - 2022. február 24., csütörtök - " />
<meta property="og:image" 				content="https://www.3szek.ro/kepek2/thumb/20220224181632.jpg" />
<meta property="og:description"     	content="Jens Stoltenberg NATO-főtitkár, Ursula Von der Leyen, az Európai Bizottság, és Charles Michel az Európai Tanács elnöke, csütörtök délutáni közös brüsszeli sajtótájékoztatóján együttesen ítélte el az Ukrajna elleni orosz hadműveletet. Stoltenberg azt is bejelentette, pénteken rendkívüli tanácskozást tartanak a NATO-tagállamok vezetői. Nagy-Britannia és szövetségesei határozott választ adnak az Ukrajna elleni orosz támadásra - közölte csütörtökön Boris Johnson brit miniszterelnök. Johnson a Twitteren megjelent első hivatalos reakciójában úgy fogalmazott, hogy Vlagyimir Putyin orosz elnök a vérontás és a rombolás útját választotta, amikor elrendelte az Ukrajna elleni indokolatlan támadást." />
<meta name="DESCRIPTION" content="Jens Stoltenberg NATO-főtitkár, Ursula Von der Leyen, az Európai Bizottság, és Charles Michel az Európai Tanács elnöke, csütörtök délutáni közös brüsszeli sajtótájékoztatóján együttesen ítélte el az Ukrajna elleni orosz hadművelet..." />
<link rel="alternate" type="application/rss+xml" title="Háromszék Hírek" href="https://feeds.feedburner.com/3szekHirek" />
<link rel="stylesheet" href="/themes/3szek3/css30.php" type="text/css" media="all"/>
<script src="/includes/ad.js" type="text/javascript"></script>
<script src="/includes/jquery-1.12.4.min.js" type="text/javascript"></script>
<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->
<link rel="shortcut icon" href="/favicon.ico" type="image/gif" />
<link rel="canonical" href="https://www.3szek.ro/load/cikk/148083/a-nato-es-az-eu-egyuttesen-iteli-el-az-orosz-katonai-beavatkozast">
<meta property="fb:app_id" content="1752078701687725" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3239376-16"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-3239376-16');
</script>
<!-- Cxense SATI script 2.0 begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127330232354178406']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async
src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script 2.0 end -->
	<link rel="stylesheet" type="text/css" href="/modules/cikk/rater.css"/>
<script type="text/javascript">
	$(document).ready(function() {
		$(".rater").hover(function(){
			var myval = Number($(this).attr("data-src"));
			$(".rater").each(function(){
				if(myval>=Number($(this).attr("data-src"))){
					$(this).css({'background-position':'0 -48px'});
				}
			});
			
		}, function(){
			$(".rater").css({'background-position':'0 -32px'});
		}).click(function(){
			var myval = Number($(this).attr("data-src"));
			var cikk = $("#voter").attr("data-src");
			cikk = parseInt(cikk);
			$.ajax({
			  type: 'POST',
			  url: "/vote.php",
			  dataType: "html",
			  data: "&a=1&rate="+myval+"&cikk="+cikk,
			  success: function(data) {
				  $('#ajax_response').html(data);
				}  
			});
		});
	});
</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="http://www.3szek.ro/load/cikk/148083/a-nato-es-az-eu-egyuttesen-iteli-el-az-orosz-katonai-beavatkozast"/>
</head>
<body>
<!-- Modal -->
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog modal-lg" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h4 class="modal-title" id="myModalLabel">Háromszék</h4>
      </div>
      <div class="modal-body">
      </div>
    </div>
  </div>
</div>
<a name="top" id="top"><a>
<div class="bgblue">
	<div class="container toplinks text-center">
		<a href="/load/Hirdetesek">Hirdetések</a>
		<a href="/load/Megrendeles2"><i class="fa fa-credit-card" aria-hidden="true"></i> Megrendelés</a>
		<a href="/load/Online-aprohirdetes"><i class="fa fa-credit-card" aria-hidden="true"></i> Apróhirdetés</a>
		<a href="/load/Guestbook" class="hidden-xs">Vendégkönyv</a>
		<a href="/load/Impresszum">Impresszum</a>
		<a href="/load/Feedback">Kapcsolat</a>
		<a href="/load/gallery" class="hidden-xs">Fotógalériák</a>
		<a href="/load/Keres2">Kereső</a>
	
	<a href="https://www.facebook.com/H%C3%A1romsz%C3%A9k-f%C3%BCggetlen-napilap-Sepsiszentgy%C3%B6rgy-320820594614015/" rel="noreferrer" target="_blank">
		<i class="fa fa-facebook-official"></i>
	</a>
	</div>
	<div class="clearfix"></div>
</div>
<div class="container-fluid bgwhite">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-4">
				<a href="/" title="Háromszék, független napilap Sepsiszentgyörgy">
					<img src="/themes/3szek3/images/logo.png" alt="Háromszék, független napilap Sepsiszentgyörgy" class="img-responsive center-block">
				</a>
			</div>

			<div class="col-xs-12 col-sm-8 bgwhite">
				
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
<!--div class="visible-xs text-center">
	<a href="tel:0720494949" class="btn btn-default center-block bogyotaxi"><i class="fa fa-taxi" aria-hidden="true"></i> Bogyó taxi és autókölcsönzés 0720 494 949</a>
</div-->
<div class="container-fluid bggreen">
	<div class="container">
		<div class="row">
			<div class="hidden-xs col-sm-5 small whitetext nevnap">
				Sepsiszentgyörgy, 2022. február 24., csütörtök 19:56<br />
				Köszöntjük <b>Mátyás</b> nevű olvasóinkat!
			</div>
			<div class="hidden-xs col-sm-3">
				
				<div class="currencyswitch">
					1 EUR = 4.9458 LEI <i class="fa fa-chevron-down" aria-hidden="true"></i><div class="currencies"><ul><li>100 HUF = 1.3882 LEI</li><li>1 USD = 4.3579 LEI</li></ul></div>
				</div>
				
			</div>
			<div class="col-xs-12 col-sm-4">
				<div class="col-xs-9 col-sm-12">
					<form method="GET" action="/load/Keres2/" class="searchform" style="position:relative">
						<input type="hidden" name="do" value="1"/>
						<input name="szo" class="form-control input-sm kulcs bggrey2" placeholder="keresés" autocomplete="off" required/>
						<div class="searchresults"></div>
					</form>
					
				</div>
				<div class="col-xs-3 visible-xs">
					<div class="row">
						<nav class="navbar navbar-default sidebar" role="navigation">
							<div class="navbar-header">
							  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs1-sidebar-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							  </button>      
							</div>
						</nav>
					</div>
				</div>
				<div class="col-xs-12 visible-xs">
					<div class="collapse navbar-collapse" id="bs1-sidebar-navbar-collapse-1">
					  <ul class="nav navbar-nav">
						<li><a href="/"><i class="fa fa-home" aria-hidden="true"></i> Főoldal</a></li><li><a href="/load/kategoria/kozelet">Közélet</a></li><li><a href="/load/kategoria/belfold">Belföld</a></li><li><a href="/load/kategoria/vilagfigyelo">Világfigyelő</a></li><li><a href="/load/kategoria/gazdasag">Gazdaság</a></li><li><a href="/load/kategoria/velemeny">Vélemény</a></li><li><a href="/load/kategoria/riport">Riport</a></li><li><a href="/load/kategoria/multidezo">Múltidéző</a></li><li><a href="/load/kategoria/kultura">Kultúra</a></li><li><a href="/load/kategoria/sport">Sport</a></li><li><a href="/load/kategoria/szabadido">Szabadidő</a></li><li><a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a></li>				  
					  </ul>
					</div>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
<div class="bgwhite">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-2 bggrey hidden-xs">
				<div class="row">
					<nav class="navbar navbar-default sidebar" role="navigation">
						<div class="navbar-header">
						  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-sidebar-navbar-collapse-1">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						  </button>      
						</div>
						<div class="collapse navbar-collapse" id="bs-sidebar-navbar-collapse-1">
						  <ul class="nav navbar-nav"><li><a href="/load/kategoria/kozelet">Közélet</a></li><li><a href="/load/kategoria/belfold">Belföld</a></li><li><a href="/load/kategoria/vilagfigyelo">Világfigyelő</a></li><li><a href="/load/kategoria/gazdasag">Gazdaság</a></li><li><a href="/load/kategoria/velemeny">Vélemény</a></li><li><a href="/load/kategoria/riport">Riport</a></li><li><a href="/load/kategoria/multidezo">Múltidéző</a></li><li><a href="/load/kategoria/kultura">Kultúra</a></li><li><a href="/load/kategoria/sport">Sport</a></li><li><a href="/load/kategoria/szabadido">Szabadidő</a></li><li><a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a></li>				  
						  </ul>
						</div>
					</nav>
				</div>

				<div class="row hidden-xs bgwhite">
					<div class="blockhead">Legújabb galéria</div>
					<div class="col-xs-12 marginbottom10">
							<div id="lastgal" style="margin-left:-10px;margin-right:-10px;background: url('/gallery/thumb/20211221103434.jpg') center center no-repeat">
								<h4><a href="/load/gallery&amp;show=284">Sepsiszentgyörgy ünneplőben-Albert Levente </a></h4>
							</div>
					</div>
					<div class="col-xs-12">
						<div class="row">
							<div id="donate" class="donate adomany"></div>
							<div style="display:none;" id="paypal" class="donate">
								<form method="post" action="/load/Paypal&amp;op=adomany">
								<input type="text" id="amount" name="amount" value="10"/> EUR
								<input type="image" src="/themes/3szek2/images/paypal80.png" class="img-responsive pull-right" alt="" style="border:0"/>
								<span class="small"><br />Írja be adománya összegét majd kattintson a Paypal logóra</span>
								</form>
							</div>
						</div>
					</div>
					<!--div class="col-xs-12">
						<div class="row hidden-xs" id="sr_desktop">
							
						</div>
					</div-->

					<div class="col-xs-12 text-center">
						<a href="http://www.minoi.ro/hu/" target="_blank" rel="noreferrer">
							<img src="/themes/3szek3/images/hka.jpg" class="img-responsive center-block" alt="Háromszéki Vállalkozás, Termék">
						</a>
					</div>
				</div><!--right-->

			</div>
			<div class="col-xs-12 col-sm-10">			
				

				
  <div class="row" id="article_page">
          <div class="col-xs-12 col-sm-9">
  <img src="/images/banners/164370907106102021bannerharomszek.gif" class="img-responsive center-block img-thumbnail hidden-xs" style="max-height:150px;" alt=""/>
				<img src="/images/banners/164370907106102021bannerharomszek.gif" class="img-responsive center-block img-thumbnail visible-xs" style="max-height:300px;" alt=""/>	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		 (adsbygoogle = window.adsbygoogle || []).push({
			  google_ad_client: "ca-pub-7973181569932475",
			  enable_page_level_ads: true
		 });
	</script>
	
<div class="article"><h1>A NATO és az EU együttesen ítéli el az orosz katonai beavatkozást</h1><span>2022. február 24., csütörtök, <a href="/load/kategoria/vilagfigyelo">Világfigyelő</a></span><div class="clearfix"></div></div><div class="insidenews"><div style="margin-bottom:10px;"><p><strong>Jens Stoltenberg NATO-főtitkár, Ursula Von der Leyen, az Európai Bizottság, és Charles Michel az Európai Tanács elnöke, csütörtök délutáni közös brüsszeli sajtótájékoztatóján együttesen ítélte el az Ukrajna elleni orosz hadműveletet. Stoltenberg azt is bejelentette, pénteken rendkívüli tanácskozást tartanak a NATO-tagállamok vezetői. Nagy-Britannia és szövetségesei határozott választ adnak az Ukrajna elleni orosz támadásra - közölte csütörtökön Boris Johnson brit miniszterelnök. Johnson a Twitteren megjelent első hivatalos reakciójában úgy fogalmazott, hogy Vlagyimir Putyin orosz elnök a vérontás és a rombolás útját választotta, amikor elrendelte az Ukrajna elleni indokolatlan támadást.</strong></p>
</div><ul class="picsl" id="lightgallery"><li data-src="/kepek2/20220224181632.jpg" class="text-center" data-sub-html="<h4>A NATO és az EU együttesen ítéli el az orosz katonai beavatkozást</h4>Ukrán tankok Mariupol város környékén. Fotó: reuters.com/Reuters/Carlos Barria"><a href=""><img src="/kepek2/thumb/20220224181632.jpg" alt="Ukrán tankok Mariupol város környékén. Fotó: reuters.com/Reuters/Carlos Barria" title="" class="img-responsive center-block" /></a><div class="picdesc">Ukrán tankok Mariupol város környékén. Fotó: reuters.com/Reuters/Carlos Barria</div></li></ul>
			<div class="d_text"> <p>A sajtótájékoztatón Stoltenberg kifejtette: "a NATO az Európai Unióval együtt Ukrajna bátor népe mellett áll, támogatja az ország szuverenitását, területi integritását és jogát az önvédelemhez". A főtitkár üdvözölte, és az "egység erős üzenetének" nevezte az EU által bejelentett szankciókat. Von der Leyen elnök úgy fogalmazott, hogy az Európai Unió és a NATO munkája "eddig is szorosan kiegészítette egymást," de ez a válság még közelebb hozza a két szervezetet.</p>

<p>"Közös kötelességünk, hogy szembeszálljunk az elmúlt évtizedek legsúlyosabb, Európában elkövetett agressziójával. Egységünk a legnagyobb erőnk. Moszkva ezt nagyon jól tudja, ezért mindent megtesz, hogy megosszon minket, de ennek éppen az ellenkezőjét érte el. Egységesebbek és elszántabbak vagyunk, mint valaha. Egy Unió, egy szövetség vagyunk, egyetlen célban egyesültünk" - hívta fel a figyelmet beszédében Stoltenberg. Az elnök szerint az Oroszország elleni új szankciócsomag, amelyről az uniós tagállamok vezetői csütörtök esti találkozójukon tárgyalnak, "keményen sújtja majd az orosz gazdaságot, fokozza a tőkekiáramlást, növeli az inflációt és fokozatosan erőtleníti el az ország ipari bázisát".</p>

<p>Charles Michel, az Európai Tanács vezetője a beszédében arra szólította fel Fehéroroszországot, hogy ne vegyen részt az Ukrajna elleni orosz katonai támadásban. "Minszknek megvan a lehetősége arra, hogy ne kövesse Moszkva pusztító akcióját, és ne vállaljon szerepet ukrán szomszédaik elleni csapásmérésben" - jelentette ki.</p>

<p>Emmanuel Macron francia államfő csütörtökön jelezte, hogy Franciaország és szövetségesei az Ukrajna elleni "agresszió méretének megfelelő szankciókat" léptetnek életbe Oroszország ellen, amely érinteni fogja a katonai, a gazdasági és az energetikai területeket. "Kérlelhetetlenek leszünk" a G7 országcsoport megbeszélésén és az európai uniós tagállamok vezetőinek rendkívüli csúcstalálkozóján - mondta a köztársasági elnök a nemzethez intézett rövid televíziós beszédében, miközben mögötte a francia és az európai uniós mellett az ukrán zászló is látható volt.</p>

<p>Emmanuel Macron arra figyelmeztette a franciákat, hogy "az éjszaka történtek olyan fordulópontot jelentenek Európa és Franciaország történelmében, amelynek tartós és mély következményei lesznek az életünkre és a kontinensünk geopolitikájára". "Vlagyimir Putyin (orosz elnök) évtizedek óta a legsúlyosabb sértést követte el Európa békéje és stabilitása ellen" - mondta a francia elnök.</p>

<p>Nagy-Britannia partnereivel egyeztetve olyan masszív szankciókra készül Moszkva ellen, amelyek béklyóba szorítják az orosz gazdaságot - mondta csütörtökön Boris Johnson brit miniszterelnök. Johnson a brit nemzethez intézett televíziós beszédében kijelentette: e cél érdekében kollektív módon fel kell számolni a függést az orosz földgáz- és nyersolajszállítmányoktól, mivel ez a függés immár túl hosszú ideje teszi lehetővé Vlagyimir Putyin orosz elnöknek, "hogy markában tartsa a nyugati politikát". A brit kormányfő szerint az Ukrajna elleni hadművelettel Putyin egy baráti ország ellen indított támadást bármiféle provokáció vagy hihető indok nélkül.</p>

<p>Rendkívüli tanácskozást tartanak videokonferencia keretében pénteken a NATO-tagállamok vezetői az Észak-atlanti Szerződés negyedik cikkelye alapján az Ukrajnát ért orosz támadás miatt - jelentette be csütörtök déli sajtótájékoztatóján Jens Stoltenberg NATO-főtitkár. A hivatkozott cikk szerint a NATO-tagországok tanácskoznak egymással, valahányszor bármelyikük véleménye szerint a tagországok egyikének területi épségét, politikai függetlenségét vagy biztonságát veszély fenyegeti. A főtitkár hangoztatta: "kontinensünk békéje megtört, mert Oroszország meglépte azt, amire már hónapok óta felhívtuk a figyelmet. Ez egy szándékos, hidegvérű és régóta tervezett invázió. Moszkva erőszakkal próbálja újraírni a történelmet." Hozzátette: a NATO tovább erősíti csapatait a szövetség keleti szárnyán, még több haderőt küld a térségbe.</p>

<p>Az Ukrajna elleni támadás az orosz államfő, Vlagyimir Putyin háborúja, aki súlyos hibát követett el azzal, hogy rárontott az oroszok testvérnépére - jelentette ki Olaf Scholz német kancellár csütörtökön Berlinben. A kancellár a szövetségi kormány biztonsági kabinetjének ülése után tett nyilatkozatában felszólította Vlagyimir Putyint, hogy azonnal hagyja abba az ukrajnai katonai műveletet és vonja ki az összes orosz katonát a szomszéd ország területéről. Hozzátette: Németország kiáll közép-, és kelet-európai partnerei mellett, és "megérti félelmeiket", ezért kezdeményezi, hogy a NATO-tagországok állam-, illetve kormányfői tartsanak mielőbb személyes - jelenléti, nem online - megbeszélést.</p>

<p>Nagy-Britannia partnereivel egyeztetve olyan masszív szankciókra készül Moszkva ellen, amelyek béklyóba szorítják az orosz gazdaságot - mondta csütörtökön Boris Johnson brit miniszterelnök. Johnson a brit nemzethez intézett televíziós beszédében kijelentette: e cél érdekében kollektív módon fel kell számolni a függést az orosz földgáz- és nyersolajszállítmányoktól, mivel ez a függés immár túl hosszú ideje teszi lehetővé Vlagyimir Putyin orosz elnöknek, "hogy markában tartsa a nyugati politikát". A brit kormányfő szerint az Ukrajna elleni hadművelettel Putyin baráti ország ellen indított támadást bármiféle provokáció vagy hihető indok nélkül.</p>

<p>Donald Trump korábbi amerikai elnök a Fox News amerikai hírtelevízióban bírálta Joe Biden amerikai elnök Ukrajna orosz katonai megtámadására adott válaszát, és kijelentette, hogy az nem történhetett volna meg az ő elnöksége idején - jelentette az Axios amerikai hírportál csütörtökön. A médium online tudósítása szerint a korábbi amerikai elnök Laura Ingraham beszélgetős politikai elemző műsora, a The Ingraham Angle szerda késő esti élő adásába betelefonálva "rettenetes dolognak" nevezte az Ukrajna elleni támadást, hozzátéve, hogy "ez nem történhetett volna meg az én hivatali időm alatt". Donald Trump az interjúban Vlagyimir Putyin orosz elnökkel kapcsolatban kifejtette: "nem hiszem, hogy eredetileg is ezt akarta volna csinálni. Azt hiszem, akart valamit csinálni, aztán tárgyalásokat kezdeni róla, de aztán egyre rosszabb és rosszabb lett a helyzet. Látta a gyengeséget - amikor annak első jelei látszódtak Afganisztánban. Ahogyan Afganisztánból (az amerikaiak) kivonultak. Tényleg azt hiszem, ekkor kezdte azt gondolni, hogy ezt is megteheti". A korábbi amerikai elnök hozzátette, hogy az Ukrajna elleni támadás "nagyon szomorú dolog a világ számára, az ország számára, és nyilvánvalóan nagyon szomorú dolog mindazok számára, akik fölöslegesen és indokolatlanul életüket veszítik majd". Donald Trump két nappal korábban még "nagyon ravasznak" nevezte Vlagyimir Putyin orosz elnököt, miután a Kreml elismerte a két kelet-ukrajnai szakadár "köztársaság" függetlenségét.</p>

<p>Vang Ji kínai külügyminiszter csütörtökön telefonon egyeztetett Szergej Lavrov orosz külügyminiszterrel az ukrajnai helyzet alakulásáról, és úgy foglalt állást, hogy Európa biztonsági mechanizmusát tárgyalások útján kell kialakítani. A kínai külügyminisztérium hivatalos weboldalán közzétett közlemény szerint Vang Ji hangsúlyozta: Kína mindig is tiszteletben tartotta minden ország szuverenitását és területi egységét. "Mi is láthattuk, hogy Ukrajna kérdése szövevényes és egyedi történelmi gyökerekkel rendelkezik" - fogalmazott Vang, és kijelentette: Peking megérti az orosz fél biztonsági kérdésekkel kapcsolatos, jogos aggályait. A kínai fél - tette hozzá, - a hidegháborús gondolkodás végleges elhagyását sürgeti. Peking továbbá arra szólította fel a feleket, hogy tárgyalások útján alakítsanak ki kiegyensúlyozott, hatékony és fenntartható biztonsági mechanizmust Európa számára.</p>

<p>A közlemény szerint Lavrov tájékoztatta kínai hivatali kollégáját az ukrajnai helyzet eddigi alakulásáról és az orosz fél álláspontjáról. Lavrov szerint az Egyesült Államok és a NATO megszegte ígéretét, és folytatta a terjeszkedést kelet felé, továbbá nem alkalmazta a 2015-ös minszki egyezményben, valamint az ENSZ Biztonsági Tanácsának erről szóló határozatában foglaltakat. Oroszország így kénytelen volt megtenni a szükséges lépéseket saját érdekeinek védelmében - fogalmazott.</p>

<p>Az Ukrajnát ért csütörtök reggeli orosz támadás nyomán a moldovai kormány szükségállapot kihirdetésére kéri a parlamentet, és az ország légterének lezárásáról döntött. Maia Sandu moldovai elnök csütörtök délelőtti televíziós beszédében elmondta: reggel ülésezett a moldovai Legfelsőbb Biztonsági Tanács, melynek határozata nyomán a kormány szükségállapot kihirdetésére kéri a parlamentet. Az elnök arról is beszélt, hogy több, Ukrajnába tartó utasszállító repülőgép az ukrajnai fejlemények miatt a chisinaui nemzetközi repülőtéren szállt le. Hozzátette: Moldova gondját viseli a Chisinauba érkezett állampolgároknak. Maia Sandu hazatérésre kérte az Ukrajnában tartózkodó moldovai állampolgárokat. Azt is hozzátette: szükség esetén országa több tízezer menekültet tud befogadni. (MTI)</p>

<p> </p>
</div>
		</div>
	<div class="row">
		<div class="col-xs-12 col-sm-4">
			<div class="comment">Hozzászólások</div>
		</div>
		<div class="col-xs-12 col-sm-8">
			<div class="cikk_footer">
				Megosztás: 
				<a href="http://www.facebook.com/share.php?u=https://www.3szek.ro/load/cikk/148083/a-nato-es-az-eu-egyuttesen-iteli-el-az-orosz-katonai-beavatkozast&amp;title=A NATO és az EU együttesen ítéli el az orosz katonai beavatkozást" target="_blank" rel="noreferrer">
					<i class="fa fa-facebook" aria-hidden="true"></i>
				</a> &nbsp; 
				<a href="https://twitter.com/intent/tweet?url=https://www.3szek.ro/load/cikk/148083/a-nato-es-az-eu-egyuttesen-iteli-el-az-orosz-katonai-beavatkozast" target="_blank" rel="noreferrer">
					<i class="fa fa-twitter" aria-hidden="true"></i>
				</a>
				
    <span>Cikk megjelenési időpontja: 2022-02-24 18:19</span>
	
	<span>Cikk megjelenítése: 218</span>
				<span>Olvasóink értékelése: <b>0</b></span>
				<span>Szavazatok száma: 0</span>
				<div id="ajax_response">Az ön értékelése:
					<div style="margin-left:110px;position:relative;top:-20px;">
						<div id="voter" style="display:none" data-src="148083"></div>
						<div class="rater" data-src="1"></div>
						<div class="rater" data-src="2"></div>
						<div class="rater" data-src="3"></div>
						<div class="rater" data-src="4"></div>
						<div class="rater" data-src="5"></div>
					</div>
					<div class="clearfix"></div>
				</div>
				
			</div>
		</div>
		<div class="clearfix"></div>
	</div>
	<!--fb:comments href="https://www.3szek.ro/load/cikk/148083/a-nato-es-az-eu-egyuttesen-iteli-el-az-orosz-katonai-beavatkozast" width="100%" num_posts="10"></fb:comments-->
	<!--fb:comments href="http://www.3szek.ro/load/cikk/148083/a-nato-es-az-eu-egyuttesen-iteli-el-az-orosz-katonai-beavatkozast" width="100%" num_posts="10" target="_top"></fb:comments-->
<fb:login-button scope="public_profile" onlogin="checkLoginState();" id="fblogin">
</fb:login-button>

<div id="status"></div>
	<div class="fb-comments" data-href="http://www.3szek.ro/load/cikk/148083/a-nato-es-az-eu-egyuttesen-iteli-el-az-orosz-katonai-beavatkozast" data-width="100%" target="_top" data-numposts="100"></div>
	
<script>
$(function(){
	$(".d_text img").each(function(){
		$(this).addClass("img-responsive center-block").removeAttr("style");
	});
});
</script>
		</div>
		<div class="col-xs-12 col-sm-3">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="FC8Lc0zLS.wdHUgpPn3tIDMjcfFaTX41lGcQ9ZBeJTL.g7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    /* PLACEMENT: gemius_ro.covid.3SZEK.RO.300x250 */
    (window["aomini"] || (window["aomini"] = [])).push({
        cmd: "display",
        server: "ro.adocean.pl",
        id: "FC8Lc0zLS.wdHUgpPn3tIDMjcfFaTX41lGcQ9ZBeJTL.g7",
        consent: true
    });
</script>
<!--START TAG MONITORIZARE-->
<script type="text/javascript" src="https://synocdn.com/js/syno_score_mipo.js"></script>
<script>
var ssObj = window.synoScore || (window.parent?window.parent.synoScore:0);
if(ssObj){
    ssObj.reportImp("78f547fc90ba1f45e7547922f3bf457e16b18464.png","1180496");
}
</script>
<!--SFARSIT TAG MONITORIZARE-->
				<div class="row">
					<div class="col-xs-12 marginbottom10">
						
					</div>
					<div id="sr_mobile" class="visible-xs"></div>
					<div class="col-xs-12 marginbottom10 text-center">
						<a href="/load/napi_menu"><img data-src="/includes/napi-menu.jpg" alt="Napi menü" class="img-responsive center-block lazyload"/></a>
					</div>
					<div class="col-xs-12 marginbottom10">
						<a href="http://supportszeklerland.hu/index.php/mozgalom/autonomia-alap" target="_blank" rel="nofollow">
							<img data-src="/themes/3szek3/images/autonomia_alap_logo.jpg" class="img-responsive img-thumbnail center-block lazyload">
						</a>
					</div>
					<div class="col-xs-12 marginbottom10">
						<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=472" target="_blank" title="Apróhirdetés ingyen" class="hidden-xs"><img src="/images/banners/1522012487elado3szekro.gif" class="img-responsive center-block img-thumbnail" style="max-height:115px;" alt=""/></a>
				
				<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=472" target="_blank" title="Apróhirdetés ingyen" class="visible-xs"><img src="/images/banners/1522012487elado3szekro.gif" class="img-responsive center-block img-thumbnail" style="max-height:230px;" alt=""/></a>
					</div>
				</div>
				<div class="row hidden-xs">
					<div class="col-xs-12 text-center marginbottom10">
						<div id="dstand2"></div>
						<script type="text/javascript">
						$("#dstand2").load("/digitalstand.php");
						</script>
					</div>
				</div>
				<div class="blockhead" style="padding:3px">Szavazás</div>
				
		<div class="col-xs-12 text-center" style="font-size:0.9em">
			<form action="/load/Surveys" method="post" class="row votecast">
				<div class="text-left col-xs-12">
					<input type="hidden" name="pollID" value="141" />
					<input type="hidden" name="ajax" value="1" />
					<strong>Tavalyhoz képest Ön szerint idén miként alakul a jövedelmi helyzete?</strong><br /><br /><label for="r_1"><input type="radio" name="voteID" value="1" id="r_1"/> Jobban.</label><br /><label for="r_2"><input type="radio" name="voteID" value="2" id="r_2"/> Rosszabbul.</label><br /><label for="r_3"><input type="radio" name="voteID" value="3" id="r_3"/> Nem számítok érdemi változásra.</label><br /><label for="r_4"><input type="radio" name="voteID" value="4" id="r_4"/> Nem tudom.</label><br /><br />
					<button type="submit" class="center-block btn btn-success btn-sm">
						<i class="fa fa-hand-o-right" aria-hidden="true"></i> szavazás
					</button><br />
				</div><br />
				<a href="/load/Surveys&op=results&pollID=141">eredmények</a><br />
				<span style="font-size:0.85em;">szavazatok száma 1766</span><br />
				<a href="/load/Surveys">szavazógép</a>
			</form>
		</div>
				<div class="col-xs-12 hidden-xs">
					<div class="row">
						<div style="text-align:center;" class="newest_gal">
<script>
cIfrm="14";
gid="616252_20110729_011756";
</script>
<script src="https://www.freemeteo.com/templates/default/HTfeeds.js" type="text/javascript"></script>
						</div>
					</div>
				</div>
				
		</div>
		<div class="clearfix"></div>
	</div>
	
	<div class="row">
		<div class="col-xs-12 col-sm-6">
			<div class="cikk liblock2">
				<div class="previous">Előző írásunk</div><span style="font-size:10px;color:#808080;">2022-02-24: <a href="/load/kategoria/belfold">Belföld</a> - :</span><h1 class="cikkcim"><a href="/load/cikk/148082/hargita-es-suceava-megye-mar-nem-piros" class="liblocklink">Hargita és Suceava megye már nem piros</a></h1><div class="prev_next" style="background-image:url(/kepek2/20220224150238.jpg)"><a href="/load/cikk/148082/hargita-es-suceava-megye-mar-nem-piros"></a></div><div><strong>A legutóbbi tájékoztatás óta 10749 új koronavírusos megbetegedést igazoltak Romániában, 728-cal kevesebbet, mint egy nappal korábban. Összesen 57417 tesztet végeztek, tehát a megvizsgáltak 18,72 százaléka bizonyult pozitívnak. Háromszéken 75, Hargita megyében 30, Maros megyében 243 új beteget azonosítottak a tegnap óta.</strong></div>
</div>

		</div>
		<div class="col-xs-12 col-sm-6">
			<div class="cikk liblock2"><div class="next">Következő írásunk</div><span style="font-size:10px;color:#808080;">2022-02-24: <a href="/load/kategoria/autovilag–technika">Autóvilág–Technika</a> - :</span><h1 class="cikkcim"><a href="/load/cikk/148084/hogyan-tisztithatjuk-ki-az-autonk-belteret-/x/" class="liblocklink">Hogyan tisztíthatjuk ki az autónk belterét? /X/</a></h1><div class="prev_next" style="background-image:url(/kepek2/20220224183658.jpg)"><a href="/load/cikk/148084/hogyan-tisztithatjuk-ki-az-autonk-belteret-/x/"></a></div><div><strong>Mindannyian szembesültünk már azzal, hogy milyen szennyezettséget képes okozni az autó belterében, ha párszor ott étkezünk, pláne, ha kisgyerekeket, házi állatokat szállítunk benne. Egy idő után persze akkor is koszos lesz, ha nagyon vigyázunk. Szerencsére azonban nem túl bonyolult kitakarítanunk saját kezűleg.</strong></div>
</div>

		</div>
		<div class="clearfix"></div>
	</div><div style="min-width:10px;max-width:500px;text-align:center;margin:0 auto !important"></div>
<script type="text/javascript">
$(window).load(function(){
  $(".insidenews iframe").each(function(){
    $(this).addClass("embed-responsive-item").wrap('<div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 marginb10"><div class="embed-responsive embed-responsive-16by9" style="max-width:100%;overflow-x:hidden;"></div></div></div>');
  });
});
</script>

			</div>
			
			<div class="clearfix"></div>
		</div>
	</div>
</div>




<div class="container-fluid bgblue margintop10">
    <div class="container margintop10 marginbottom10">
		<div class="partners row">
			<div class="col-xs-12">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- footer -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-7973181569932475"
					 data-ad-slot="7403846609"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			<!--div class="col-xs-6 col-sm-2"><a href="http://www.ines.ro" target="_blank" class="ines" rel="noreferrer"></a></div-->
			<div class="col-xs-6 col-sm-2"><a href="http://www.helpx.ro" target="_blank" class="help"> rel="noreferrer"</a></div>
			<!--div class="col-xs-6 col-sm-2"><a href="http://www.planet.ro" target="_blank" class="planet" rel="noreferrer"></a></div-->
			<div class="col-xs-6 col-sm-2"><a href="http://www.sepsiradio.ro" target="_blank" class="sepsiradio" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.dunatv.hu" target="_blank" class="duna" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www3.tvr.ro/magyar/" target="_blank" class="tvr" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://zabola.ro/hu/esemenyek/sajto.html" target="_blank" class="hf" rel="noreferrer"></a></div>
			<!--div class="col-xs-6 col-sm-2"><a href="http://www.dancestudio.shp.hu" target="_blank" class="liveart" rel="noreferrer"></a></div-->
			<div class="col-xs-6 col-sm-2"><a href="http://www.slagerradio.ro" target="_blank" class="sr" rel="noreferrer"></a></div>
			<div class="clearfix"></div>
		</div>
    </div>
    <div class="container margintop10 marginbottom10">
		<div id="footer" class="row">
			<div class="col-xs-12 col-sm-5 text-left">
				<a href="/">Főoldal</a><br />
				<a href="/load/Hirdetesek">Hirdetések</a><br />
				<a href="/load/Megrendeles">Megrendelés</a><br />
				<a href="/load/Guestbook">Vendégkönyv</a><br />
				<a href="/load/Impresszum">Impresszum</a><br />
				<a href="/load/Feedback">Kapcsolat</a><br />
				<a href="/load/adatvedelem">Adatvédelem</a><br />
				<a href="/load/Keres2">Kereső</a><br />
				<a href="/load/gallery">Fotógaléria</a><br />
				<a href="/load/Surveys">Szavazás</a>
			</div>
			<div class="col-xs-12 col-sm-5 text-left">
				<a href="/load/Termeni">Termeni si conditii</a><br />
				<a href="/load/cookies">Politica cookies</a><br />
				<a href="/load/adatvedelem">Protectie date</a><br />
<b>H-Press Srl</b><br />
CIF 2968837<br />
J14/857/1992<br />
Piata Mihai Viteazul 2<br />
Sfantu Gheorghe, Jud. Covasna, RO <br />
Cod postal: 520008
			</div>
			<div class="col-xs-12 col-sm-2">
				<img src="/includes/netopia_banner_blue.jpg" alt="" class="img-responsive center-block"/>
			</div>
			<div class="col-xs-12">
				&copy; 2003-2022 H-PRESS - Minden jog fenntartva - Háromszék, független napilap Sepsiszentgyörgy. Készítette: <a href="http://www.laca.ro/" target="_blank" rel="noreferrer">laca.ro</a> - <a href="http://feeds.feedburner.com/3szekHirek.rss" id="rss" target="_blank" rel="noreferrer"><i class="fa fa-rss-square" aria-hidden="true"></i> RSS</a> - Médiapartnerünk a: <a href="http://www.hhrf.org" target="blank" rel="noreferrer">HHRF</a>
		</div>
    </div>
</div>
</div>

<style>.overlay{height: 100%;width: 100%;position: fixed;z-index: 10000;top: 0;left: 0;background-color: red;overflow-x: hidden;transition: 0.5s;}</style>
<noscript>
	<div id="myNav" class="overlay">
		<div class="container">
			Kérem engedélyezze a javascript funkciót, majd tölstse újból az oldalt.<br /><br />
			<a href="/" style="color:#fff;">
				<span class="btn btn-success" style="margin-bottom:5px;margin-top:5px;">Oldal újratöltése</span>
			</a>
		</div>
	</div>
</noscript><style>.overlay2b37448bb993ab1afdeb969f237469a97{min-height: 40px;width: 100%;position: fixed;z-index: 10000;bottom: 0;left: 0;background-color: red;transition: 0.5s;}</style>
<script>
jQuery(document).ready(function($){
	if(typeof ads == "undefined" || !ads || ads!==1){
		var blocktext= '<div id="myNavb37448bb993ab1afdeb969f237469a97" class="overlay2b37448bb993ab1afdeb969f237469a97">';
		blocktext+='<div class="container" style="color:#fff;font-size:12px;line-height:13px;padding:3px;">';
		blocktext+='<a href="" id="agreeads" class="pull-right" style="margin:3px;"><spn class="btn btn-default btn-xs">Megértettem</span></a> Sajnáljuk, de az Ön böngészőjén az AdBlock aktív.<br />Értékeljen bennünket az által, hogy megtekinti az oldalon megjelenő reklámokat, melyek segítenek fenntartani és fejleszteni az oldalt. Köszönjük!';
		blocktext+='</div></div>';
		$("body").append(blocktext);
	}
	$(document).on("click","#agreeads", function(){
		$("#myNavb37448bb993ab1afdeb969f237469a97").hide(); 
		Cookies.set("agreeads", "1", { expires: 30, path: "/" });
		return false;
	});
});
</script>
<script src="/includes/compress18.php" type="text/javascript"></script><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js"></script></body></html>