<!DOCTYPE HTML>
<html lang="hu-RO">
<head>
<meta http-equiv="content-Type" content="text/html; charset=utf-8" />
<title>Mi, hol, mikor? - 2022. május 6., péntek -  Háromszék, független napilap Sepsiszentgyörgy</title>
<link rel="manifest" href="/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="application-name" content="3szék">
<meta name="apple-mobile-web-app-title" content="3szék">
<meta name="theme-color" content="#0094CB">
<meta name="msapplication-navbutton-color" content="#0094CB">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="msapplication-starturl" content="/">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="KEYWORDS" content="Mi hol mikor?, Mi, hol, mikor?, 2022. május 6., péntek" />
<meta name="ROBOTS" content="INDEX, FOLLOW" />
<meta name="REVISIT-AFTER" content="1 DAYS" />
<meta name="RATING" content="GENERAL" />
<link rel="preconnect" href="https://www.sepsiradio.ro">
<link rel="preconnect" href="https://www.freemeteo.com">
<link rel="preconnect" href="https://www.googletagservices.com">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://adservice.google.ro">
<link rel="preconnect" href="https://googleads.g.doubleclick.net">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://pagead2.googlesyndication.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://connect.facebook.net">
<link rel="preconnect" href="https://freemeteo.com">
<link rel="preconnect" href="https://www.facebook.com">
<meta name="facebook-domain-verification" content="mdfifebe88p2gm78q5r5n11alwg9r6" />
<meta property="og:url"         		content="https://www.3szek.ro/load/cikk/149638/mi-hol-mikor" />
<meta property="og:type"            	content="article" />
<meta property="og:title"           	content="Mi, hol, mikor? - 2022. május 6., péntek - " />
<meta property="og:image" 				content="https://www.3szek.ro/kepek2/20220505223425.jpg" />
<meta property="og:description"     	content="Zene  HANGVERSENYÉVAD. Ma 19 órától Sepsiszentgyörgyön a Tamási Áron Színház nagytermében a Plugor Sándor Művészeti Líceum tart szimfonikus koncertet." />
<meta name="DESCRIPTION" content="Zene HANGVERSENYÉVAD. Ma 19 órától Sepsiszentgyörgyön a Tamási Áron Színház nagytermében a Plugor Sándor Művészeti Líceum tart szimfonikus koncertet. - 2022. május 6., péntek - ..." />
<link rel="alternate" type="application/rss+xml" title="Háromszék Hírek" href="https://feeds.feedburner.com/3szekHirek" />
<link rel="stylesheet" href="/themes/3szek3/css30.php" type="text/css" media="all"/>
<script src="/includes/ad.js" type="text/javascript"></script>
<script src="/includes/jquery-1.12.4.min.js" type="text/javascript"></script>
<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->
<link rel="shortcut icon" href="/favicon.ico" type="image/gif" />
<link rel="canonical" href="https://www.3szek.ro/load/cikk/149638/mi-hol-mikor">
<meta property="fb:app_id" content="1752078701687725" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3239376-16"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-3239376-16');
</script>
<!-- Cxense SATI script 2.0 begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127330232354178406']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async
src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script 2.0 end -->
	<link rel="stylesheet" type="text/css" href="/modules/cikk/rater.css"/>
<script type="text/javascript">
	$(document).ready(function() {
		$(".rater").hover(function(){
			var myval = Number($(this).attr("data-src"));
			$(".rater").each(function(){
				if(myval>=Number($(this).attr("data-src"))){
					$(this).css({'background-position':'0 -48px'});
				}
			});
			
		}, function(){
			$(".rater").css({'background-position':'0 -32px'});
		}).click(function(){
			var myval = Number($(this).attr("data-src"));
			var cikk = $("#voter").attr("data-src");
			cikk = parseInt(cikk);
			$.ajax({
			  type: 'POST',
			  url: "/vote.php",
			  dataType: "html",
			  data: "&a=1&rate="+myval+"&cikk="+cikk,
			  success: function(data) {
				  $('#ajax_response').html(data);
				}  
			});
		});
	});
</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="http://www.3szek.ro/load/cikk/149638/mi-hol-mikor"/>
</head>
<body>
<!-- Modal -->
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog modal-lg" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h4 class="modal-title" id="myModalLabel">Háromszék</h4>
      </div>
      <div class="modal-body">
      </div>
    </div>
  </div>
</div>
<a name="top" id="top"><a>
<div class="bgblue">
	<div class="container toplinks text-center">
		<a href="/load/Hirdetesek">Hirdetések</a>
		<a href="/load/Megrendeles2"><i class="fa fa-credit-card" aria-hidden="true"></i> Megrendelés</a>
		<a href="/load/Online-aprohirdetes"><i class="fa fa-credit-card" aria-hidden="true"></i> Apróhirdetés</a>
		<a href="/load/Guestbook" class="hidden-xs">Vendégkönyv</a>
		<a href="/load/Impresszum">Impresszum</a>
		<a href="/load/Feedback">Kapcsolat</a>
		<a href="/load/gallery" class="hidden-xs">Fotógalériák</a>
		<a href="/load/Keres2">Kereső</a>
	
	<a href="https://www.facebook.com/H%C3%A1romsz%C3%A9k-f%C3%BCggetlen-napilap-Sepsiszentgy%C3%B6rgy-320820594614015/" rel="noreferrer" target="_blank">
		<i class="fa fa-facebook-official"></i>
	</a>
	</div>
	<div class="clearfix"></div>
</div>
<div class="container-fluid bgwhite">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-4">
				<a href="/" title="Háromszék, független napilap Sepsiszentgyörgy">
					<img src="/themes/3szek3/images/logo.png" alt="Háromszék, független napilap Sepsiszentgyörgy" class="img-responsive center-block">
				</a>
			</div>

			<div class="col-xs-12 col-sm-8 bgwhite">
				
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
<!--div class="visible-xs text-center">
	<a href="tel:0720494949" class="btn btn-default center-block bogyotaxi"><i class="fa fa-taxi" aria-hidden="true"></i> Bogyó taxi és autókölcsönzés 0720 494 949</a>
</div-->
<div class="container-fluid bggreen">
	<div class="container">
		<div class="row">
			<div class="hidden-xs col-sm-5 small whitetext nevnap">
				Sepsiszentgyörgy, 2022. május 6., péntek 01:21<br />
				Köszöntjük <b>Ivett, Frida</b> nevű olvasóinkat!
			</div>
			<div class="hidden-xs col-sm-3">
				<script>
							jQuery(document).ready(function($){
								$.ajax({
									type: "GET",
									url: "/get_bnr_rates.php"
								});
							});
						</script>
				<div class="currencyswitch">
					1 EUR = 4.9469 LEI <i class="fa fa-chevron-down" aria-hidden="true"></i><div class="currencies"><ul><li>100 HUF = 1.2960 LEI</li><li>1 USD = 4.7077 LEI</li></ul></div>
				</div>
				
			</div>
			<div class="col-xs-12 col-sm-4">
				<div class="col-xs-9 col-sm-12">
					<form method="GET" action="/load/Keres2/" class="searchform" style="position:relative">
						<input type="hidden" name="do" value="1"/>
						<input name="szo" class="form-control input-sm kulcs bggrey2" placeholder="keresés" autocomplete="off" required/>
						<div class="searchresults"></div>
					</form>
					
				</div>
				<div class="col-xs-3 visible-xs">
					<div class="row">
						<nav class="navbar navbar-default sidebar" role="navigation">
							<div class="navbar-header">
							  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs1-sidebar-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							  </button>      
							</div>
						</nav>
					</div>
				</div>
				<div class="col-xs-12 visible-xs">
					<div class="collapse navbar-collapse" id="bs1-sidebar-navbar-collapse-1">
					  <ul class="nav navbar-nav">
						<li><a href="/"><i class="fa fa-home" aria-hidden="true"></i> Főoldal</a></li><li><a href="/load/kategoria/kozelet">Közélet</a></li><li><a href="/load/kategoria/belfold">Belföld</a></li><li><a href="/load/kategoria/vilagfigyelo">Világfigyelő</a></li><li><a href="/load/kategoria/gazdasag">Gazdaság</a></li><li><a href="/load/kategoria/velemeny">Vélemény</a></li><li><a href="/load/kategoria/riport">Riport</a></li><li><a href="/load/kategoria/multidezo">Múltidéző</a></li><li><a href="/load/kategoria/kultura">Kultúra</a></li><li><a href="/load/kategoria/sport">Sport</a></li><li><a href="/load/kategoria/szabadido">Szabadidő</a></li><li><a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a></li>				  
					  </ul>
					</div>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
<div class="bgwhite">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-2 bggrey hidden-xs">
				<div class="row">
					<nav class="navbar navbar-default sidebar" role="navigation">
						<div class="navbar-header">
						  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-sidebar-navbar-collapse-1">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						  </button>      
						</div>
						<div class="collapse navbar-collapse" id="bs-sidebar-navbar-collapse-1">
						  <ul class="nav navbar-nav"><li><a href="/load/kategoria/kozelet">Közélet</a></li><li><a href="/load/kategoria/belfold">Belföld</a></li><li><a href="/load/kategoria/vilagfigyelo">Világfigyelő</a></li><li><a href="/load/kategoria/gazdasag">Gazdaság</a></li><li><a href="/load/kategoria/velemeny">Vélemény</a></li><li><a href="/load/kategoria/riport">Riport</a></li><li><a href="/load/kategoria/multidezo">Múltidéző</a></li><li><a href="/load/kategoria/kultura">Kultúra</a></li><li><a href="/load/kategoria/sport">Sport</a></li><li><a href="/load/kategoria/szabadido">Szabadidő</a></li><li><a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a></li>				  
						  </ul>
						</div>
					</nav>
				</div>

				<div class="row hidden-xs bgwhite">
					<div class="blockhead">Legújabb galéria</div>
					<div class="col-xs-12 marginbottom10">
							<div id="lastgal" style="margin-left:-10px;margin-right:-10px;background: url('/gallery/thumb/20220502104825.jpg') center center no-repeat">
								<h4><a href="/load/gallery&amp;show=287">Szent György-napok-Albert Levente</a></h4>
							</div>
					</div>
					<div class="col-xs-12">
						<div class="row">
							<div id="donate" class="donate adomany"></div>
							<div style="display:none;" id="paypal" class="donate">
								<form method="post" action="/load/Paypal&amp;op=adomany">
								<input type="text" id="amount" name="amount" value="10"/> EUR
								<input type="image" src="/themes/3szek2/images/paypal80.png" class="img-responsive pull-right" alt="" style="border:0"/>
								<span class="small"><br />Írja be adománya összegét majd kattintson a Paypal logóra</span>
								</form>
							</div>
						</div>
					</div>
					<!--div class="col-xs-12">
						<div class="row hidden-xs" id="sr_desktop">
							
						</div>
					</div-->

					<div class="col-xs-12 text-center">
						<a href="http://www.minoi.ro/hu/" target="_blank" rel="noreferrer">
							<img src="/themes/3szek3/images/hka.jpg" class="img-responsive center-block" alt="Háromszéki Vállalkozás, Termék">
						</a>
					</div>
				</div><!--right-->

			</div>
			<div class="col-xs-12 col-sm-10">			
				

				
  <div class="row" id="article_page">
          <div class="col-xs-12 col-sm-9">
  <img src="/images/banners/164370907106102021bannerharomszek.gif" class="img-responsive center-block img-thumbnail hidden-xs" style="max-height:150px;" alt=""/>
				<img src="/images/banners/164370907106102021bannerharomszek.gif" class="img-responsive center-block img-thumbnail visible-xs" style="max-height:300px;" alt=""/>	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		 (adsbygoogle = window.adsbygoogle || []).push({
			  google_ad_client: "ca-pub-7973181569932475",
			  enable_page_level_ads: true
		 });
	</script>
	
<div class="article"><h1>Mi, hol, mikor?</h1><span>2022. május 6., péntek, <a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a></span><div class="clearfix"></div></div><div class="insidenews"><div style="margin-bottom:10px;"><p align="justify"><strong>Zene</strong><br />
HANGVERSENYÉVAD. Ma 19 órától Sepsiszentgyörgyön a Tamási Áron Színház nagytermében a Plugor Sándor Művészeti Líceum tart szimfonikus koncertet.</p>
</div><ul class="picsl" id="lightgallery"><li data-src="/kepek2/20220505223425.jpg" class="text-center" data-sub-html="<h4>Mi, hol, mikor?</h4>"><a href=""><img src="/kepek2/thumb/20220505223425.jpg" alt="" title="" class="img-responsive center-block" /></a><div class="picdesc"></div></li></ul>
			<div class="d_text"> <p>Fellép a Campanella gyerekkórus, a Reménység gyerekzenekar, az Eufónia Ifjúsági Kamarakórus, a Szerenád Ifjúsági Kamarazenekar és a Marziale Ifjúsági Fúvószenekar. Karvezetők: Lőfi Gellért Attila, Sipos Zoltán, Maksai József. Zongorán közreműködik Opra Balázs József. Jegyek a városi kulturális szervezőirodában vásárolhatók hétköznapokon 8–16 óráig, telefon: 0267 312 104. A jegyek ára 30 lej, diákok és nyugdíjasok számára 15 lej.<br />
KONCERTKÖRÚT. A magyarországi Rieger Rhodes Quartet ma 19 órától Baróton a Művelődési Házban lép fel.<br />
ORGONAKONCERT. A kézdivásárhelyi Boldog Özséb-templomban ma 19 órától Gergely Zsolt orgonakoncertjét hallhatják. A belépés ingyenes, adományokat elfogadnak.</p>

<p><strong>Színház</strong><br />
M STUDIO. A társulat ma 21.30-tól Pyro című tűzzsonglőr-előadását játssza Sepsiszentgyörgy főterén i május 8-án, vasárnap 19 órától a Háromszék Táncstúdióban A lecke című előadás látható (koreográfus: Arcadie Rusu).<br />
TAMÁSI ÁRON SZÍNHÁZ. A sepsiszentgyörgyi színház május 8-án, vasárnap 19 órától a nagyteremben a Szerelem és más bűntények című elő­adást játssza. Az előadás Stefan Arsenijević azonos című filmje alapján készült, Theodor Cristian Popescu rendezésében.</p>

<p><strong>Kiállítás</strong><br />
A Plugor Sándor Művészeti Líceum végzős grafikaszakos diákjainak kiállítása a vár­templom új gyülekezeti termében május 8-án, vasárnap 16 órától nyílik meg. A kiállítást megnyitja Dobolyi Tamás képzőművész; közreműködik Dénes Dorottya csellón, verset mond Dobolyi-Szekeres Mátyás Attila. Kiállító végzős diákok: Bakcsi Ottilia Borbála, Balázs Hunor, Bács Christian, Bokor Anna Júlia, Butyka Adrienn, Demeter Éva, Kelemen Szilvia, Kisgyörgy Emese, Koman Andrei, Miricioiu Melinda, Tamás Andrea Nóra. A tárlat május 8–12. között tekinthető meg 9–13 óráig.</p>

<p><strong>Mozi</strong><br />
A sepsiszentgyörgyi Művész moziban ma: 16.15-től Pirula panda (románul beszélő), 16.45-től Encanto (magyarul beszélő), 18.15-től Doctor Strange az őrület multiverzumában (román feliratos) és 20.45-től magyar feliratos, 18.45-től Exhibition – A húsvét a művészetben (magyar feliratos), 20.30-tól Alkalmi kémek (román dokumentumfilm); szombaton: 11 órától Pirula panda (magyarul beszélő), 11.15-től Pipiána Hoppsz és a Sötétség Hörcsöge (románul beszélő), 16 órától Sonic, a sündisznó 2. (magyarul beszélő) és Pókember: Nincs hazaút (magyarul beszélő), 18.15-től Az Északi  (román feliratos), 18.45-től Doctor Strange az őrület multiverzumában (román feliratos) és 20.45-től magyarul beszélő, 21 órától Morbius (magyarul beszélő); vasárnap: 11 órától Pipiána Hoppsz és a Sötétség Hörcsöge (magyarul beszélő), 11.15-től A rosszfiúk (románul beszélő), 16 órától Uncharted (magyarul beszélő) és 15 órától román feliratos, 16.15-től Pipiána Hoppsz és a Sötétség Hörcsöge (románul beszélő), 18.15-től Doctor Strange az őrület multiverzumában (magyarul beszélő) és 20.30-tól román feliratos, 20.45-től Vegyél el (magyarul beszélő). Pénztárnyitvatartás és telefonos helyfoglalás 10–13 és 15–21 óráig; telefon: 0787 526 102, honlap: arta.cityplex.ro.</p>

<p><strong>Hitviág</strong><br />
KRISZTUS KIRÁLY-PLÉBÁNIA.  Az altemplomban a 22 órától kezdődő virrasztás, amelyet a Mária Rádió is közvetít, a szombaton 6.30-tól kezdődő szentmisével zárul.<br />
KOVÁSZNÁN a belvárosi református templomban vasárnap 16 órától unitárius istentisztelet lesz.<br />
ÁRKOSON a református imateremben május 8-án, vasárnap a 11 órakor kezdődő istentisztelet után a kovásznai Neogitár-Alfa zenekar tart anyák napi koncertet. Felkészítő tanár: Kurta Béla. A belépés ingyenes.</p>

<p><strong>Motorkerékpáros felvonulás</strong><br />
Hatodik alkalommal szervezi meg a Free Adventurer Bikers Egyesület az immár hagyományossá vált tavaszi motoros rendezvényét Sepsiszentgyörgyön, a figyelemfelkeltő városi felvonulást. A motoros közösség felhívása az autósok változatosan ítélkező társadalmához: „mi is vagyunk az utakon, tiszteljetek bennünket, amiképpen mi is tisztelünk benneteket”. A rendezvényre május 7-én, szombaton kerül sor, a motorosok 10.30-kor gyülekeznek a volt Bodok Szálló előtti parkolóban, az itt zajló különféle programok után a déli harangszókor indul a városi felvonulás.</p>

<p><strong>Barangolás a csernátoni kúriák világában</strong><br />
A Háromszéki Kúriák és Kastélyok Egyesülete ismeretterjesztő és kapcsolatépítő rendezvény tart Csernátonban május 7-én, szombaton 10 órától. A Barangolás a csernátoni kúriák világában elnevezésű rendezvény Mikes Zsigmond köszöntőjével és Dimény-Haszmann Orsolya előadásával kezdődik az alsócsernátoni Farkas–Konnáth-kúriában, és 16 órakor közös ebéddel ér véget a múzeumkertben. Védnök: Vargha Mihály, a Székely Nemzeti Múzeum igazgatója. Elérhetőség: haszmannorsi@yahoo.com, kuriakkastelyok@gmail.com, telefon: 0746 103 796.</p>

<p><strong>Ügyelet</strong><br />
GYÓGYSZERTÁR. Sepsiszentgyörgyön mától 20–6 óráig a Gróf Mikó Imre utcai 392-es Dona (telefon: 0372 409 392, éjszaka csak a sürgősségi recepteket adják ki); Kézdivásárhelyen ma a Nicolae Bălcescu utcai Salvator (0267 362 961), hétfőtől a Molnár Józsiás utcai Szent Anna (0267 360 015);  Kovásznán szombaton 8–12 óráig a Vipera (0267 342 851), 8–16 óráig és vasárnap 8–14 óráig a Farmacom (0267 340 914); Baróton szombaton 9–13 óráig a Szabadság utcai Mária (0729 935 431) gyógyszertár teljesít szolgálatot.<br />
FOGÁSZAT. Sepsiszentgyörgyön a Sport utca 3. szám, 1/I/1. cím alatti Oral Care rendelőben (0267 708 465) szombaton és vasárnap 9–12 óráig; a Józef Bem utca 2/3/J/1. cím alatti Dent-Art rendelőben (0733 007 002) szombaton és vasárnap 12–16 óráig; a Grigore Bălan tábornok út 62/2. szám alatti Fazakas Dental Clinic rendelőben (0744 857 743) szombaton és vasárnap 10–12 óráig fogadják a sürgősségi eseteket.</p>

<p><strong>Röviden</strong><br />
VIRÁGVÁSÁR. Sepsiszentgyörgyön ezen a hétvégén kerül sor a termelői vásárral egybekötött tavaszi virágvásárra. A virágok mellett nem hiányzik majd a havonta megtartott vásárokból jól ismert 56 kereskedő sem.<br />
LOMTALANÍTÁS. A Tega Rt. ma Uzonban és Uzonfüzesen, hétfőn Sepsimagyaróson, Lisznyóban és Lisznyópatakon gyűjti a hulladékot (háztartási, elektronikus, illetve szelektív hulladékot: műanyagot, fémet, papírt és üveget).<br />
ÁRAMSZÜNET. Ma 9–13 óráig szünetel az áramszolgáltatás Sepsiszentgyörgyön a Forrás utcában, a Csíki utcában a 149B–195. házszámok közötti szakaszon és a következő cégeknél: Kira üzlet, Sky, Nexxon, Pastrak, Gyöngyösi Service, Auto&Srl, Bogyó autómosó, Castel Hotel, Intercars, Hunyadi vendéglő.<br />
ELŐADÁS. A mai kor kihívásai az óvodás- és kisiskolás korú gyermek nevelésében címmel tart előadást Forgács Erzsébet magyarországi pedagógus, gyógypedagógus és művészetterapeuta május 9-én, hétfőn 17 órától a sepsiszentgyörgyi unitárius templomban. Az előadás bárki számára nyitott. Szervező: Pro Waldorf Egyesület.</p>
</div>
		</div>
	<div class="row">
		<div class="col-xs-12 col-sm-4">
			<div class="comment">Hozzászólások</div>
		</div>
		<div class="col-xs-12 col-sm-8">
			<div class="cikk_footer">
				Megosztás: 
				<a href="http://www.facebook.com/share.php?u=https://www.3szek.ro/load/cikk/149638/mi-hol-mikor&amp;title=Mi, hol, mikor?" target="_blank" rel="noreferrer">
					<i class="fa fa-facebook" aria-hidden="true"></i>
				</a> &nbsp; 
				<a href="https://twitter.com/intent/tweet?url=https://www.3szek.ro/load/cikk/149638/mi-hol-mikor" target="_blank" rel="noreferrer">
					<i class="fa fa-twitter" aria-hidden="true"></i>
				</a>
				
    <span>Cikk megjelenési időpontja: 2022-05-06 00:00</span>
	
	<span>Cikk megjelenítése: 133</span>
				<span>Olvasóink értékelése: <b>0</b></span>
				<span>Szavazatok száma: 0</span>
				<div id="ajax_response">Az ön értékelése:
					<div style="margin-left:110px;position:relative;top:-20px;">
						<div id="voter" style="display:none" data-src="149638"></div>
						<div class="rater" data-src="1"></div>
						<div class="rater" data-src="2"></div>
						<div class="rater" data-src="3"></div>
						<div class="rater" data-src="4"></div>
						<div class="rater" data-src="5"></div>
					</div>
					<div class="clearfix"></div>
				</div>
				
			</div>
		</div>
		<div class="clearfix"></div>
	</div>
	<!--fb:comments href="https://www.3szek.ro/load/cikk/149638/mi-hol-mikor" width="100%" num_posts="10"></fb:comments-->
	<!--fb:comments href="http://www.3szek.ro/load/cikk/149638/mi-hol-mikor" width="100%" num_posts="10" target="_top"></fb:comments-->
<fb:login-button scope="public_profile" onlogin="checkLoginState();" id="fblogin">
</fb:login-button>

<div id="status"></div>
	<div class="fb-comments" data-href="http://www.3szek.ro/load/cikk/149638/mi-hol-mikor" data-width="100%" target="_top" data-numposts="100"></div>
	
<script>
$(function(){
	$(".d_text img").each(function(){
		$(this).addClass("img-responsive center-block").removeAttr("style");
	});
});
</script>
		</div>
		<div class="col-xs-12 col-sm-3">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="FC8Lc0zLS.wdHUgpPn3tIDMjcfFaTX41lGcQ9ZBeJTL.g7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    /* PLACEMENT: gemius_ro.covid.3SZEK.RO.300x250 */
    (window["aomini"] || (window["aomini"] = [])).push({
        cmd: "display",
        server: "ro.adocean.pl",
        id: "FC8Lc0zLS.wdHUgpPn3tIDMjcfFaTX41lGcQ9ZBeJTL.g7",
        consent: true
    });
</script>
<!--START TAG MONITORIZARE-->
<script type="text/javascript" src="https://synocdn.com/js/syno_score_mipo.js"></script>
<script>
var ssObj = window.synoScore || (window.parent?window.parent.synoScore:0);
if(ssObj){
    ssObj.reportImp("78f547fc90ba1f45e7547922f3bf457e16b18464.png","1180496");
}
</script>
<!--SFARSIT TAG MONITORIZARE-->
				<div class="row">
					<div class="col-xs-12 marginbottom10">
						<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=761" target="_blank" title="" class="hidden-xs"><img src="/images/banners/1650621830banner-haromszek_350_150.gif" class="img-responsive center-block img-thumbnail" style="max-height:150px;" alt=""/></a>
				
				<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=761" target="_blank" title="" class="visible-xs"><img src="/images/banners/1650621830banner-haromszek_350_150.gif" class="img-responsive center-block img-thumbnail" style="max-height:300px;" alt=""/></a><a href="https://www.3szek.ro/banners.php?op=click&amp;bid=762" target="_blank" title="" class="hidden-xs"><img src="/images/banners/1650953319ketyegazora350x1503szek.png" class="img-responsive center-block img-thumbnail" style="max-height:150px;" alt=""/></a>
				
				<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=762" target="_blank" title="" class="visible-xs"><img src="/images/banners/1650953319ketyegazora350x1503szek.png" class="img-responsive center-block img-thumbnail" style="max-height:300px;" alt=""/></a>
					</div>
					<div id="sr_mobile" class="visible-xs"></div>
					<div class="col-xs-12 marginbottom10 text-center">
						<a href="/load/napi_menu"><img data-src="/includes/napi-menu.jpg" alt="Napi menü" class="img-responsive center-block lazyload"/></a>
					</div>
					<div class="col-xs-12 marginbottom10">
						<a href="http://supportszeklerland.hu/index.php/mozgalom/autonomia-alap" target="_blank" rel="nofollow">
							<img data-src="/themes/3szek3/images/autonomia_alap_logo.jpg" class="img-responsive img-thumbnail center-block lazyload">
						</a>
					</div>
					<div class="col-xs-12 marginbottom10">
						<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=472" target="_blank" title="Apróhirdetés ingyen" class="hidden-xs"><img src="/images/banners/1522012487elado3szekro.gif" class="img-responsive center-block img-thumbnail" style="max-height:115px;" alt=""/></a>
				
				<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=472" target="_blank" title="Apróhirdetés ingyen" class="visible-xs"><img src="/images/banners/1522012487elado3szekro.gif" class="img-responsive center-block img-thumbnail" style="max-height:230px;" alt=""/></a>
					</div>
				</div>
				<div class="row hidden-xs">
					<div class="col-xs-12 text-center marginbottom10">
						<div id="dstand2"></div>
						<script type="text/javascript">
						$("#dstand2").load("/digitalstand.php");
						</script>
					</div>
				</div>
				<div class="blockhead" style="padding:3px">Szavazás</div>
				
		<div class="col-xs-12 text-center" style="font-size:0.9em">
			<form action="/load/Surveys" method="post" class="row votecast">
				<div class="text-left col-xs-12">
					<input type="hidden" name="pollID" value="142" />
					<input type="hidden" name="ajax" value="1" />
					<strong>Mit szól hozzá, hogy az iskolai tanévet két félév helyett öt modulra osztanák fel?</strong><br /><br /><label for="r_1"><input type="radio" name="voteID" value="1" id="r_1"/> Jó ötletnek tartom.</label><br /><label for="r_2"><input type="radio" name="voteID" value="2" id="r_2"/> Rossz ötletnek tartom.</label><br /><label for="r_3"><input type="radio" name="voteID" value="3" id="r_3"/> A romániai oktatáson ez nem segít.</label><br /><label for="r_4"><input type="radio" name="voteID" value="4" id="r_4"/> Majd kiderül a gyakorlatban.</label><br /><br />
					<button type="submit" class="center-block btn btn-success btn-sm">
						<i class="fa fa-hand-o-right" aria-hidden="true"></i> szavazás
					</button><br />
				</div><br />
				<a href="/load/Surveys&op=results&pollID=142">eredmények</a><br />
				<span style="font-size:0.85em;">szavazatok száma 1190</span><br />
				<a href="/load/Surveys">szavazógép</a>
			</form>
		</div>
				<div class="col-xs-12 hidden-xs">
					<div class="row">
						<div style="text-align:center;" class="newest_gal">
<script>
cIfrm="14";
gid="616252_20110729_011756";
</script>
<script src="https://www.freemeteo.com/templates/default/HTfeeds.js" type="text/javascript"></script>
						</div>
					</div>
				</div>
				
		</div>
		<div class="clearfix"></div>
	</div>
	
	<div class="row">
		<div class="col-xs-12 col-sm-6">
			<div class="cikk liblock2">
				<div class="previous">Előző írásunk</div><span style="font-size:10px;color:#808080;">2022-05-05: <a href="/load/kategoria/kozelet">Közélet</a> - Demeter J. Ildikó:</span><h1 class="cikkcim"><a href="/load/cikk/149637/emelik-az-adot-sepsiszentgyorgyon" class="liblocklink">Emelik az adót Sepsiszentgyörgyön</a></h1><div class="prev_next" style="background-image:url(/kepek2/20220505181107.jpg)"><a href="/load/cikk/149637/emelik-az-adot-sepsiszentgyorgyon"></a></div><div><strong>5,1 százalékkal emelkednek a helyi adók és illetékek Sepsiszentgyörgyön a jövő évtől: a tanács csütörtöki, rendkívüli ülésén elfogadta az erre vonatkozó határozatot. </strong></div>
</div>

		</div>
		<div class="col-xs-12 col-sm-6">
			
		</div>
		<div class="clearfix"></div>
	</div><div style="min-width:10px;max-width:500px;text-align:center;margin:0 auto !important"></div>
<script type="text/javascript">
$(window).load(function(){
  $(".insidenews iframe").each(function(){
    $(this).addClass("embed-responsive-item").wrap('<div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 marginb10"><div class="embed-responsive embed-responsive-16by9" style="max-width:100%;overflow-x:hidden;"></div></div></div>');
  });
});
</script>

			</div>
			
			<div class="clearfix"></div>
		</div>
	</div>
</div>




<div class="container-fluid bgblue margintop10">
    <div class="container margintop10 marginbottom10">
		<div class="partners row">
			<div class="col-xs-12">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- footer -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-7973181569932475"
					 data-ad-slot="7403846609"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			<!--div class="col-xs-6 col-sm-2"><a href="http://www.ines.ro" target="_blank" class="ines" rel="noreferrer"></a></div-->
			<div class="col-xs-6 col-sm-2"><a href="http://www.helpx.ro" target="_blank" class="help"> rel="noreferrer"</a></div>
			<!--div class="col-xs-6 col-sm-2"><a href="http://www.planet.ro" target="_blank" class="planet" rel="noreferrer"></a></div-->
			<div class="col-xs-6 col-sm-2"><a href="http://www.sepsiradio.ro" target="_blank" class="sepsiradio" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.dunatv.hu" target="_blank" class="duna" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www3.tvr.ro/magyar/" target="_blank" class="tvr" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://zabola.ro/hu/esemenyek/sajto.html" target="_blank" class="hf" rel="noreferrer"></a></div>
			<!--div class="col-xs-6 col-sm-2"><a href="http://www.dancestudio.shp.hu" target="_blank" class="liveart" rel="noreferrer"></a></div-->
			<div class="col-xs-6 col-sm-2"><a href="http://www.slagerradio.ro" target="_blank" class="sr" rel="noreferrer"></a></div>
			<div class="clearfix"></div>
		</div>
    </div>
    <div class="container margintop10 marginbottom10">
		<div id="footer" class="row">
			<div class="col-xs-12 col-sm-5 text-left">
				<a href="/">Főoldal</a><br />
				<a href="/load/Hirdetesek">Hirdetések</a><br />
				<a href="/load/Megrendeles">Megrendelés</a><br />
				<a href="/load/Guestbook">Vendégkönyv</a><br />
				<a href="/load/Impresszum">Impresszum</a><br />
				<a href="/load/Feedback">Kapcsolat</a><br />
				<a href="/load/adatvedelem">Adatvédelem</a><br />
				<a href="/load/Keres2">Kereső</a><br />
				<a href="/load/gallery">Fotógaléria</a><br />
				<a href="/load/Surveys">Szavazás</a>
			</div>
			<div class="col-xs-12 col-sm-5 text-left">
				<a href="/load/Termeni">Termeni si conditii</a><br />
				<a href="/load/cookies">Politica cookies</a><br />
				<a href="/load/adatvedelem">Protectie date</a><br />
<b>H-Press Srl</b><br />
CIF 2968837<br />
J14/857/1992<br />
Piata Mihai Viteazul 2<br />
Sfantu Gheorghe, Jud. Covasna, RO <br />
Cod postal: 520008
			</div>
			<div class="col-xs-12 col-sm-2">
				<img src="/includes/netopia_banner_blue.jpg" alt="" class="img-responsive center-block"/>
			</div>
			<div class="col-xs-12">
				&copy; 2003-2022 H-PRESS - Minden jog fenntartva - Háromszék, független napilap Sepsiszentgyörgy. Készítette: <a href="http://www.laca.ro/" target="_blank" rel="noreferrer">laca.ro</a> - <a href="http://feeds.feedburner.com/3szekHirek.rss" id="rss" target="_blank" rel="noreferrer"><i class="fa fa-rss-square" aria-hidden="true"></i> RSS</a> - Médiapartnerünk a: <a href="http://www.hhrf.org" target="blank" rel="noreferrer">HHRF</a>
		</div>
    </div>
</div>
</div>

<style>.overlay{height: 100%;width: 100%;position: fixed;z-index: 10000;top: 0;left: 0;background-color: red;overflow-x: hidden;transition: 0.5s;}</style>
<noscript>
	<div id="myNav" class="overlay">
		<div class="container">
			Kérem engedélyezze a javascript funkciót, majd tölstse újból az oldalt.<br /><br />
			<a href="/" style="color:#fff;">
				<span class="btn btn-success" style="margin-bottom:5px;margin-top:5px;">Oldal újratöltése</span>
			</a>
		</div>
	</div>
</noscript><style>.overlay29f204d42458e5e52fd3a66e2412c2a3d{min-height: 40px;width: 100%;position: fixed;z-index: 10000;bottom: 0;left: 0;background-color: red;transition: 0.5s;}</style>
<script>
jQuery(document).ready(function($){
	if(typeof ads == "undefined" || !ads || ads!==1){
		var blocktext= '<div id="myNav9f204d42458e5e52fd3a66e2412c2a3d" class="overlay29f204d42458e5e52fd3a66e2412c2a3d">';
		blocktext+='<div class="container" style="color:#fff;font-size:12px;line-height:13px;padding:3px;">';
		blocktext+='<a href="" id="agreeads" class="pull-right" style="margin:3px;"><spn class="btn btn-default btn-xs">Megértettem</span></a> Sajnáljuk, de az Ön böngészőjén az AdBlock aktív.<br />Értékeljen bennünket az által, hogy megtekinti az oldalon megjelenő reklámokat, melyek segítenek fenntartani és fejleszteni az oldalt. Köszönjük!';
		blocktext+='</div></div>';
		$("body").append(blocktext);
	}
	$(document).on("click","#agreeads", function(){
		$("#myNav9f204d42458e5e52fd3a66e2412c2a3d").hide(); 
		Cookies.set("agreeads", "1", { expires: 30, path: "/" });
		return false;
	});
});
</script>
<script src="/includes/compress18.php" type="text/javascript"></script><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js"></script></body></html>