<!DOCTYPE HTML>
<html lang="hu-RO">
<head>
<meta http-equiv="content-Type" content="text/html; charset=utf-8" />
<title>Derűlátó apró lány - 2022. november 22., kedd -  Háromszék, független napilap Sepsiszentgyörgy</title>
<meta property="og:url"         		content="https://www.3szek.ro/load/cikk/154274/derulato-apro-lany" />
<meta property="og:type"            	content="article" />
<meta property="og:title"           	content="Derűlátó apró lány - 2022. november 22., kedd - " />
<meta property="og:image" 				content="https://www.3szek.ro/kepek2/20221121225024.jpg" />
<meta property="og:description"     	content="Első pillanatban csak azt látni, Nyikó Anetta nem szokványos: jóval alacsonyabb, mint kortársai, járása bicebóca. Ezek a szembeötlő különbségek csak addig észrevehetőek, amíg asztalhoz nem ülünk és beszélgetni nem kezdünk: a kedves, értelmes, érdeklődő, tájékozott és nem kevés életörömmel megáldott fiatal nő személyiségével gyorsan levesz a lábunkról. Ismét – mondhatnánk –, mert jó tíz éve egy baróti karaokeesten már ültünk egy asztalnál, és akkor énektudásával tűnt ki hódítóan a közönségből. A székelyszáldobosi lány azóta Marosvásárhelyen egyetemet végzett, elhelyezkedett, munkája mellett zenél, a Music Mania együttes tagjaként a társasdalom figyelmét a fogyatékkal élők értékteremtő erejére igyekszik felhívni, slam poetry költő, megírta életrajzi regényként is olvasható önéletírását, pereskedett jogai érdekében, készült film róla… Nem zajlik: tajtékzik az élet körülötte!" />

<link rel="manifest" href="/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="application-name" content="3szék">
<meta name="apple-mobile-web-app-title" content="3szék">
<meta name="theme-color" content="#0094CB">
<meta name="msapplication-navbutton-color" content="#0094CB">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="msapplication-starturl" content="/">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="KEYWORDS" content="Derűlátó apró lány, Derűlátó, apró, lány, 2022. november 22., kedd" />
<meta name="ROBOTS" content="INDEX, FOLLOW" />
<meta name="REVISIT-AFTER" content="1 DAYS" />
<meta name="RATING" content="GENERAL" />
<link rel="preconnect" href="https://www.sepsiradio.ro">
<link rel="preconnect" href="https://www.freemeteo.com">
<link rel="preconnect" href="https://www.googletagservices.com">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://adservice.google.ro">
<link rel="preconnect" href="https://googleads.g.doubleclick.net">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://pagead2.googlesyndication.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://connect.facebook.net">
<link rel="preconnect" href="https://freemeteo.com">
<link rel="preconnect" href="https://www.facebook.com">
<meta name="facebook-domain-verification" content="mdfifebe88p2gm78q5r5n11alwg9r6" />
<meta name="DESCRIPTION" content="Első pillanatban csak azt látni, Nyikó Anetta nem szokványos: jóval alacsonyabb, mint kortársai, járása bicebóca. Ezek a szembeötlő különbségek csak addig észrevehetőek, amíg asztalhoz nem ülünk és beszélgetni nem kezdünk: a kedves, ..." />
<link rel="alternate" type="application/rss+xml" title="Háromszék Hírek" href="https://feeds.feedburner.com/3szekHirek" />
<link rel="stylesheet" href="/themes/3szek3/css31.php" type="text/css" media="all"/>
<script src="/includes/ad.js" type="text/javascript"></script>
<script src="/includes/jquery-1.12.4.min.js" type="text/javascript"></script>
<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->
<link rel="shortcut icon" href="/favicon.ico" type="image/gif" />
<link rel="canonical" href="https://www.3szek.ro/load/cikk/154274/derulato-apro-lany">
<meta property="fb:app_id" content="1752078701687725" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3239376-16"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-3239376-16');
</script>
<!-- Cxense SATI script 2.0 begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127330232354178406']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async
src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script 2.0 end -->
	<link rel="stylesheet" type="text/css" href="/modules/cikk/rater.css"/>
<script type="text/javascript">
	$(document).ready(function() {
		$(".rater").hover(function(){
			var myval = Number($(this).attr("data-src"));
			$(".rater").each(function(){
				if(myval>=Number($(this).attr("data-src"))){
					$(this).css({'background-position':'0 -48px'});
				}
			});
			
		}, function(){
			$(".rater").css({'background-position':'0 -32px'});
		}).click(function(){
			var myval = Number($(this).attr("data-src"));
			var cikk = $("#voter").attr("data-src");
			cikk = parseInt(cikk);
			$.ajax({
			  type: 'POST',
			  url: "/vote.php",
			  dataType: "html",
			  data: "&a=1&rate="+myval+"&cikk="+cikk,
			  success: function(data) {
				  $('#ajax_response').html(data);
				}  
			});
		});
	});
</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="http://www.3szek.ro/load/cikk/154274/derulato-apro-lany"/>
</head>
<body>
<!-- Modal -->
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog modal-lg" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h4 class="modal-title" id="myModalLabel">Háromszék</h4>
      </div>
      <div class="modal-body">
      </div>
    </div>
  </div>
</div>
<a name="top" id="top"><a>
<div class="bgblue">
	<div class="container toplinks text-center">
		<a href="/load/Hirdetesek">Hirdetések</a>
		<a href="/load/Megrendeles2"><i class="fa fa-credit-card" aria-hidden="true"></i> Megrendelés</a>
		<a href="/load/Online-aprohirdetes"><i class="fa fa-credit-card" aria-hidden="true"></i> Apróhirdetés</a>
		<a href="/load/Guestbook" class="hidden-xs">Vendégkönyv</a>
		<a href="/load/Impresszum">Impresszum</a>
		<a href="/load/Feedback">Kapcsolat</a>
		<a href="/load/gallery" class="hidden-xs">Fotógalériák</a>
		<a href="/load/Keres2">Kereső</a>
	
	<a href="https://www.facebook.com/H%C3%A1romsz%C3%A9k-f%C3%BCggetlen-napilap-Sepsiszentgy%C3%B6rgy-320820594614015/" rel="noreferrer" target="_blank">
		<i class="fa fa-facebook-official"></i>
	</a>
	</div>
	<div class="clearfix"></div>
</div>
<div class="container-fluid bgwhite">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-4">
				<a href="/" title="Háromszék, független napilap Sepsiszentgyörgy">
					<img src="/themes/3szek3/images/logo.png" alt="Háromszék, független napilap Sepsiszentgyörgy" class="img-responsive center-block">
				</a>
			</div>

			<div class="col-xs-12 col-sm-8 bgwhite">
				<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=806" target="_blank" title="" class="hidden-xs"><img src="/images/banners/1666866767provitamharomszekbanner27102022.gif" class="img-responsive center-block img-thumbnail" style="max-height:80px;" alt=""/></a>
				
				<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=806" target="_blank" title="" class="visible-xs"><img src="/images/banners/1666866767provitamharomszekbanner27102022.gif" class="img-responsive center-block img-thumbnail" style="max-height:160px;" alt=""/></a>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
<!--div class="visible-xs text-center">
	<a href="tel:0720494949" class="btn btn-default center-block bogyotaxi"><i class="fa fa-taxi" aria-hidden="true"></i> Bogyó taxi és autókölcsönzés 0720 494 949</a>
</div-->
<div class="container-fluid bggreen">
	<div class="container">
		<div class="row">
			<div class="hidden-xs col-sm-5 small whitetext nevnap">
				Sepsiszentgyörgy, 2022. november 22., kedd 08:41<br />
				Köszöntjük <b>Cecília</b> nevű olvasóinkat!
			</div>
			<div class="hidden-xs col-sm-3">
				
			</div>
			<div class="col-xs-12 col-sm-4">
				<div class="col-xs-9 col-sm-12">
					<form method="GET" action="/load/Keres2/" class="searchform" style="position:relative">
						<input type="hidden" name="do" value="1"/>
						<input name="szo" class="form-control input-sm kulcs bggrey2" placeholder="keresés" autocomplete="off" required/>
						<div class="searchresults"></div>
					</form>
					
				</div>
				<div class="col-xs-3 visible-xs">
					<div class="row">
						<nav class="navbar navbar-default sidebar" role="navigation">
							<div class="navbar-header">
							  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs1-sidebar-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							  </button>      
							</div>
						</nav>
					</div>
				</div>
				<div class="col-xs-12 visible-xs">
					<div class="collapse navbar-collapse" id="bs1-sidebar-navbar-collapse-1">
					  <ul class="nav navbar-nav">
						<li><a href="/"><i class="fa fa-home" aria-hidden="true"></i> Főoldal</a></li><li><a href="/load/kategoria/kozelet">Közélet</a></li><li><a href="/load/kategoria/belfold">Belföld</a></li><li><a href="/load/kategoria/vilagfigyelo">Világfigyelő</a></li><li><a href="/load/kategoria/gazdasag">Gazdaság</a></li><li><a href="/load/kategoria/velemeny">Vélemény</a></li><li><a href="/load/kategoria/riport">Riport</a></li><li><a href="/load/kategoria/multidezo">Múltidéző</a></li><li><a href="/load/kategoria/kultura">Kultúra</a></li><li><a href="/load/kategoria/sport">Sport</a></li><li><a href="/load/kategoria/szabadido">Szabadidő</a></li><li><a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a></li>				  
					  </ul>
					</div>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
<div class="bgwhite">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-2 bggrey hidden-xs">
				<div class="row">
					<nav class="navbar navbar-default sidebar" role="navigation">
						<div class="navbar-header">
						  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-sidebar-navbar-collapse-1">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						  </button>      
						</div>
						<div class="collapse navbar-collapse" id="bs-sidebar-navbar-collapse-1">
						  <ul class="nav navbar-nav"><li><a href="/load/kategoria/kozelet">Közélet</a></li><li><a href="/load/kategoria/belfold">Belföld</a></li><li><a href="/load/kategoria/vilagfigyelo">Világfigyelő</a></li><li><a href="/load/kategoria/gazdasag">Gazdaság</a></li><li><a href="/load/kategoria/velemeny">Vélemény</a></li><li><a href="/load/kategoria/riport">Riport</a></li><li><a href="/load/kategoria/multidezo">Múltidéző</a></li><li><a href="/load/kategoria/kultura">Kultúra</a></li><li><a href="/load/kategoria/sport">Sport</a></li><li><a href="/load/kategoria/szabadido">Szabadidő</a></li><li><a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a></li>				  
						  </ul>
						</div>
					</nav>
				</div>

				<div class="row hidden-xs bgwhite">
					<div class="blockhead">Legújabb galéria</div>
					<div class="col-xs-12 marginbottom10">
							<div id="lastgal" style="margin-left:-10px;margin-right:-10px;background: url('/gallery/thumb/20221114110508.jpg') center center no-repeat">
								<h4><a href="/load/gallery&amp;show=297">Népzene és néptánctalálkozó-Albert Levente</a></h4>
							</div>
					</div>
					<!--div class="col-xs-12"><span style="display:block;text-align:center;font-weight:700;margin:30px 0 10px 0;background-color:#007342;color:#fff">Napi menü</span>
<style>.napi{display:block;font-size:1em;margin-bottom:20px;color:#000;text-decoration:none}.napi_name{display:block;font-size:0.7em;line-height:1.1em}.napi_restaurant{font-weight:700;display:block;text-align:center}.napi img{max-width:80px;height:auto;margin:0 auto;}.napi_price{display:block;font-size:1em;font-weight:700;margin-right:10px;margin-bottom:5px;text-align:right}</style>
					</div-->
					<!--div class="col-xs-12">
						<div class="row hidden-xs" id="sr_desktop">
							
						</div>
					</div-->

					<div class="col-xs-12 text-center">

					</div>
				</div><!--right-->

			</div>
			<div class="col-xs-12 col-sm-10">			
				

				
  <div class="row" id="article_page">
          <div class="col-xs-12 col-sm-9">
  	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		 (adsbygoogle = window.adsbygoogle || []).push({
			  google_ad_client: "ca-pub-7973181569932475",
			  enable_page_level_ads: true
		 });
	</script>
	
<div class="article"><h1>Derűlátó apró lány</h1><span>2022. november 22., kedd, <a href="/load/kategoria/riport">Riport</a></span><div class="clearfix"></div></div><div class="insidenews"><div style="margin-bottom:10px;"><p><strong>Első pillanatban csak azt látni, Nyikó Anetta nem szokványos: jóval alacsonyabb, mint kortársai, járása bicebóca. Ezek a szembeötlő különbségek csak addig észrevehetőek, amíg asztalhoz nem ülünk és beszélgetni nem kezdünk: a kedves, értelmes, érdeklődő, tájékozott és nem kevés életörömmel megáldott fiatal nő személyiségével gyorsan levesz a lábunkról. Ismét – mondhatnánk –, mert jó tíz éve egy baróti karaokeesten már ültünk egy asztalnál, és akkor énektudásával tűnt ki hódítóan a közönségből. A székelyszáldobosi lány azóta Marosvásárhelyen egyetemet végzett, elhelyezkedett, munkája mellett zenél, a Music Mania együttes tagjaként a társasdalom figyelmét a fogyatékkal élők értékteremtő erejére igyekszik felhívni, slam poetry költő, megírta életrajzi regényként is olvasható önéletírását, pereskedett jogai érdekében, készült film róla… Nem zajlik: tajtékzik az élet körülötte!</strong></p>
</div><ul class="picsl" id="lightgallery"><li data-src="/kepek2/20221121225024.jpg" class="text-center" data-sub-html="<h4>Derűlátó apró lány</h4>"><a href=""><img src="/kepek2/thumb/20221121225024.jpg" alt="" title="" class="img-responsive center-block" /></a><div class="picdesc"></div></li></ul>
			<div class="d_text"> <p><span style="font-size:18px;"><strong>Kicsit másabb lány</strong></span></p>

<p>Nyikó Anetta születésétől fogva mozgássérült: nem fejlődtek ki rendesen a térdei és forgói, emellett – ahogy mondja: ami még pont az i-n – kis növésű is. Hogy járni tudjon tízéves koráig évente műtötték, aztán ritkultak a beavatkozások, de még három éve is kés alá kellett feküdnie. Nem beteg – abból némi szerencsével a súlyosabb fajtából is fel lehet épülni –, inkább állapotnak mondja helyzetét.</p>

<p>Gyerekkorát szokványosnak érezte, mert nagyon sokáig nem is észlelte, hogy másabb lenne, mint a többiek. Otthon, Székelyszáldoboson így volt normális, így fogadták el, így ismerték, így volt a közösség teljes értékű tagja. Nemcsak a felnőttek számára, hanem korosztályánál is. Akkor kezdett ráébredni, hogy talán mások számára kicsit furcsa, amikor kamaszodva a zártabb faluközösségből kikerült. Nyolcadik osztályban romlottak a jegyei, nem szívesen ment iskolába, magába zárkózott, nem akart arról beszélni, mi bántja, mi játszódik le lelkében. „Akkor persze voltak nehéz pillanatok, de nem mondhatom zaklatásnak, klasszikus bullyingnek, sokkal inkább tinédzserkori szurkálódásnak, viszont én teljesen az állapotomnak tudtam be azokat. Akkor kezdett bennem is tudatosulni, hogy nem pont úgy van minden, ahogy kéne, vagy hogy kicsit más vagyok, mint a többiek, vagy hogy más kereteim vannak, más eszközeim, mint az egészséges társaimnak, és mások a lehetőségeim. Ez persze összezavart akkor és depresszióközeli állapotba hozott” – mondotta.</p>

<p>Hogy ebből a helyzetből aránylag gyorsan ki tudott lépni, köszönhető a családjától, barátaitól kapott támogatásnak, és nem mellékesen Istennel való kapcsolatának, valamint néhai Székely Miklós református lelkésznek, akinek bátorítására kántorizálni kezdett, mellette pedig megpróbálta továbbadni a nála fiatalabbaknak a Benczédi Hubától kapott zeneszeretetet és hangszeres tudást.</p>

<p>Fontos lett számára, hogy egy közösséghez tartozik, ott pedig úgy jó, ahogy van. Ezeknek az együttléteknek köszönhetően erősödött meg hite is, ami szerinte azért lényeges, mert nem lehet gyerekeknek hitet tanítani vagy mutatni, ha ő, az énekfelelős nem éli meg őszintén azt.<br />
 </p>

<p><span style="font-size:18px;"><strong>Támogató iskola</strong></span></p>

<p>Dimény János, a Baróti Szabó Dávid Középiskola igazgatója első pillanattól kezdve Anetta mellett állt, amikor csak tudott, igyekezett kedvezni neki. Osztályuk mindig a földszinten volt, a kabinetrendszert is úgy szervezték, hogy ne kelljen annyit lépcsőznie, sőt, arra is volt példa, hogy a régi, „fehér épületből” az órákat a kedvéért áttették a főépületbe. Amikor később jogosítványt szerzett, behajthatott az iskola udvarára, és szinte az osztály mellett parkolhatott. A hajtási megszerzése fontos pillanat volt az életében, mert sokáig édesanyja, majd édesapja vitte minden reggel és délután haza.</p>

<p>Az osztálytársak szintén megértőek voltak: olyan nagyszerű osztályba csöppent, amilyent a filmekben látni – állítja.</p>

<p>Pedig az elején kicsit tartott attól, lesz-e rosszindulatú, meg nem értő köztük, de soha semmi ilyesmit nem tapasztalt részükről. Vitték helyette táskáját, ha együtt mentek, inkább lassítottak, csakhogy ne hagyják maguk mögött, és soha nem kapott „beszólást” sem.</p>

<p> </p>

<p><span style="font-size:18px;"><strong>Befogadó Sapientia</strong></span></p>

<p>Ahogy közeledett az érettségi és felvételi időszaka, egyre nyilvánvalóbbá vált, végre el kell határoznia, mit tanulna tovább. Kézenfekvő lett volna a magyar nyelv és irodalom szakot választania, mert oda egy tantárgyversenynek köszönhetően felvételi nélkül is felvették volna, mellette szavaló- és énekversenyekre is járt, hasonlóképp matematika, fizika és kémia tantárgyversenyek résztvevője is volt. Szóval volt, miből választania. Aztán az informatika mellett döntött – stratégiai megfontolásból. Legszívesebben zenét tanult volna, de úgy ítélte meg, mozgássérültként nem tudna olyan anyagi hátteret biztosító munkahelyet találni, amely szavatolná a független életvitelt. A tanári munka is megterhelné fizikailag, hiszen gyakran kellene állnia, táblára írnia, emeletek közt lépcsőt másznia...</p>

<p>Három egyetemnek küldött hasonló szövegű, különleges helyzetét taglaló levelet, választ mindössze egy helyről, a marosvásárhelyi Sapientia Tudományegyetem dékánjától, Kelemen Andrástól kapott, hogy szívesen látják, menjen, beszéljék meg.</p>

<p>Az adott időpontban a dékán többek közt az egyetem tervrajzával felszerelkezve várta, megmutatott minden egyes útvonalat, amit használnia kellene, mutatta, mit hol lehet kerekesszékkel bejárni – bár akkor még nem használt, de ő arra volt felkészülve –, elmondta, készül a bentlakás (ez 2014-ben volt), és lesz benne két akadálymentesített szoba is. Ezek után nem volt kétséges, hogy Marosvásárhelyt választja! Annyira könnyen feltalálta magát az otthonos környezetben, annyi támogatást kapott az egyetem vezetőségétől és a csoporttársaktól, hogy két éven keresztül jóformán ki sem mozdult „onnan fentről, a hegyről.”</p>

<p> </p>

<p><img alt="" src="/kepek3/244439165_1078840039554604_11377.jpg" style="width: 450px; height: 300px;" /></p>

<p> </p>

<p><span style="font-size:18px;"><strong>A munka mezején</strong></span></p>

<p>A mesterizés mellett részmunkaidőben dolgozni szeretett volna. A hallgatói önkormányzat tagjaként elég sok, számukra szponzorációt és mentorálást biztosító cég képviselőjével ismerkedett meg. Azt hihetné az ember, könnyen talál a szinte már végzett szakember munkahelyet, de ez – esetében – nem ment egyszerűen. Volt olyan állásinterjún is, ahol azt mondták, hogyha nem tud felmenni a lépcsőn, akkor sajnálják, az iroda fent van az emeleten, nem fognak jelentősebb átalakítást végezni. Nem lehet tudni ugyanis, megéri-e a ráfordított pénzt. „Hazamentem, szépen egyet aludtam rá – mert dühösen nem szabad e-maileket írogatni –, majd a lehető legcivilizáltabb módon megírtam, köszönöm szépen a lehetőséget, de sem a hely, sem az önök által közvetített értékkövetés nem felel meg elvárásaimnak, így nem élek a lehetőséggel. A sors iróniája, hogy az eset után az egyetemi állásbörzén nekem kellett volna őket menedzselni, hova, merre, kihez forduljanak, de nem jöttek el” – mesélte Anetta – most már – derűsen.</p>

<p>Friss oklevéllel a kezében már könnyebben ment a keresgélés, az első teljes munkaidejű állását olyan helyen kapta, amelyet az egyetemről ismert, így ismerősként kezelték, és megkapott minden segítséget, amit egy mozgássérült kérhet. Azóta szakmai érdeklődése miatt váltott, és ismét jó helyre került. Nemcsak azért mondja, mert tényleg minden segítséget megkap, hanem mert számára legalább olyan fontos, hogy a cégvezetés ne pénztermelő robotként, hanem emberként kezelje a programozókat, a kollégákkal pedig alkossanak jó társaságot.</p>

<p> </p>

<p><span style="font-size:18px;"><strong>Költő születik</strong></span></p>

<p>Mint írásunk elején jeleztük, Anetta középiskolás évei alatt erősen elkötelezett volt a magyar nyelv és irodalom iránt.</p>

<p>Kiváltképp érdekelte a költészet, de hogy a mai modern irodalom milyen, hogy létezik slam poetry, fogalma sem volt. Egy ismerőse mutatta meg a kicsit stand-up comedy, kicsit rap, szókimondásra és gondolkodásra sarkalló, társadalomkritikát megfogalmazó, zene nélküli, de ritmikusságot és rímeket megkövetelő műfajt.<br />
Ahogy ráérzett az ízére, belevetette magát a slam sűrűjébe és sikerélményt hozott, miután egyik versével második díjat nyert egy versenyen, de nem amiatt folytatja. Hogy miért, történettel szemlélteti. „Volt egy versem, amit elküldtem egy pályázatra, és az egyik zsűriző kortárs költő megkérdezte egy közös ismerősünket, mi az, amit olvasásra kapott, mert nem érti. Nemcsak nem tudja hova tenni a szöveget, de fel is háborította. Közös ismerősünk azt mondta, állj, elküldöm költőjének a Facebook-profilját és megérted. És megértette – jelzett vissza az ismerősnek. Emiatt fogott meg a slam poetry: mert hogy szövegem mellett ott vagyok én is. Míg egy hagyományos költőnek elég a szövegét olvasni, engem látnia kell, testalkatomat, hogyan nézek ki, ki vagyok. Három perc tizenöt másodperc keretig emészthetik, amit látnak, hallanak. Én a slamet lehetőségnek látom, hogy társadalomkritikát mondjak, a fogyatékkal élők elfogadásáról, megítéléséről, a sztereotípiákról, az előítéletekről szóljak. Hogy elmondhassam, mint egyik versemben is áll, hogy én és mi ott vagyok, ott vagyunk minden kerti törpében.”</p>

<p> </p>

<p><span style="font-size:18px;"><strong>Énekesként, basszusgitárosként</strong></span></p>

<p>A zene régóta élete része. Már elemistakorában szintetizátort tanult a sepsiszentgyörgyi népművészetiben, énekelt is, ha felkérték és akadt, aki kísérje, majd kántorizált, ami meghatározó élménye volt életének. Egyetemi tanulmányai miatt viszont jóformán teljesen háttérbe szorult a zenélés. Ám amikor 2018-ban a holland United by Music Alapítvány és a Diakónia Keresztyén Alapítvány a fogyatékkal élők számára tehetségkutatót szervezett, nem volt kétséges, indulni fog. Jól szerepelt, a megmérettetésen harmadik lett, s így tagjává vált a legjobb tízből verbuvált együttesnek a Music Manianak. Igyekeznek sokat és hatékonyan próbálni. Fontosnak tartják, hogy jól zenéljenek, hallgatóiknak zenei élményt nyújtsanak. Hogy ne azért tapsoljanak nekik, mert fogyatékkal élnek, s bátorításképp kicsit összeverjék tenyerüket, hanem azért, mert elnyerte tetszésüket a dal, mert befogadták, amit láttak – vallja.</p>

<p> </p>

<p><img alt="" src="/kepek3/284160292_1229166704521936_12280.jpg" style="width: 450px; height: 300px;" /></p>

<p> </p>

<p><span style="font-size:18px;"><strong>A jogharcos lány</strong></span></p>

<p>Tizennyolc esztendős koráig a fogyatékosoknak járó legnagyobb segítséget kapta az államtól, ami azt jelentette, segítő személyzet lehetett mellette. Segítője nem más, mint édesanyja volt: a legapróbb gondok megoldásától a leglényegesebbig mindenben mellette állt és támogatta. Ő vitte és hozta az iskolába is. Aztán amikor állapotát „felülvizsgálták”, úgy ítélték meg – bár semmit sem javult egészsége –, csak hangsúlyos (accentuat) besorolást kap, ami egyben azt is jelentette, hogy segítő nem járt már neki. Az egészségügyi „ítészek” úgy vélték, nincs mit makacskodnia és méltatlankodnia: nem gond, ha nem tud iskolába menni, Romániában a tíz osztály a kötelező, ő azon meg már túl van, akár otthon is maradhat…!</p>

<p>Ez Anettáék számára természetesen nem volt opció. Megoldották valahogy. A buszozást nem vállalta, ezért hogy reggelente édesapjával mehessen a városba, egy órával hamarabb kelt, majd délután bő órát várt rá, amíg munkaideje lejárt és utánamehetett. Mindaddig tartott ez így, amíg Anetta a hajtási engedélyt meg nem szerezte.</p>

<p>Két évvel ezelőtt jelezték, többet nem kell orvosi vizsgálatra mennie, a hangsúlyos besorolást folytonosra változtatják. Na, ez már igencsak elgondolkodtatta. Mert eddig minden felülvizsgálat eredményét megfellebbezte – bár sejtette, nem fogják meggondolni magukat az orvosi „komisszió” tagjai –, ám ha a besorolás folytonos, már csak akkor emelheti fel szavát, ha állapotában változás áll be.</p>

<p>És perre vitte a dolgot.</p>

<p>„Nagyon lazán mentem a törvényszékre, még ügyvédem sem volt. Apummal mentünk és hirtelen egy nagyon csúf beszélgetés közepén találtam magam a bíróval. Egyrészt abba kötött bele, miért nem beszélek folyékonyan ügyvédi nyelven, románul. Pedig el tudtam mondani, mit akarok, csak neki az nem volt elég. És nem akarta megérteni a helyzetemet sem. Amikor azt mondtam, hogy dolgozok, éppen nem röhögtek szembe: ha tudok dolgozni, egyáltalán sérült vagyok-e? Be kellett mutatnom a kerekesszékemet a törvényszék közepén! Bele kellett ülnöm, meg kellett mutatnom, hogyan használom, hogy nem kellék. Mint egy divatbemutatón! Holott az ajtónál álló rendőrök és néhány munkás vitt fel a lépcsőn, hogy egyáltalán tudjak bejutni. Ekkor született meg az első, ügyet taglaló facebookos bejegyzésem. Volt hatása, mert azon nyomban többen mellém álltak. Makkai Péter árkosi református lelkész ügyvédet ajánlott, a szintén fogyatékkal élő Kiss Istvánt, hogy a sepsiszentgyörgyi bíróságon – mert ott folyt az ügyem – képviseljen. És jöttek szép számban ismerősök is tanúnak, hogy igenis fogyatékkal élek és szükségem lenne személyes ápolóra.”</p>

<p>A bíróságon az abszurd tovább folytatódott. Az államot képviselő ügyvéd olyanokat kérdezett a tanúitól, hogy Anetta tud-e egyedül enni, tud-e egyedül tisztálkodni. Az ügyvéd az első, igenlő válasz után leállította a tanúkat, tovább nem számít, a kérdésre megtudta a választ. Alig tudták elmondani: akkor boldogul, ha valaki segít bevásárolni, segít hazacipelni az élelmiszereket és megfőzni az ételt. Tisztálkodni meg úgy tud, ha a fürdőszoba használható számára: nincsenek túl magasan a csapok, a mosdókagyló, a kád. Szóval mindent tud, csak közben van egy sor nagy darab HA. S mivel „ha” ezek a körülmények nem megfelelőek, nem tudja a legalapvetőbb feladatait sem ellátni.</p>

<p>Marosvásárhelyen a Törvényszéki Orvostani Intézetnél sem talált nagyobb megértésre. Az állapotát felmérő orvos vonalzóval mérte meg az orvosi beavatkozások látható hegeit, a végén, amikor megkérdezte, mire számíthat, mit hoz ki eredménynek, azt a választ kapta, meg kell gondolnia, mert nagyon határeset, elvégre a kezeinek semmi baja, csak a lábai­nak… A végén úgy döntött, nem támogatja, hogy a súlyos esetek közé kerüljön és személyi ápolót kapjon.</p>

<p>A per megegyezéssel ért véget. Megkapta a súlyos besorolást, a 372 lejes támogatás helyett – amúgy az lett volna támogatása, azaz az állam szerint abból kellett volna tudnia boldogulnia! – ötszáz lejt kap. Kicsit sajnálja, hogy nem ment tovább, nem fellebbezett, nem küzdött a jogáért, de úgy érezte, nem tudja vállalni a bukaresti pereskedést.  </p>

<p>Csak most és csak a maga részéről mondott le a jogokért való harcról. Megtehette, mert szakmája anyagi biztonságot nyújt, nem függ attól, mennyit kap az államtól. Ő nem függ, de bizony sokan vannak, akik nek számítana, ezért hosszú távon a fogyatékkal élők életének javításáért szeretne tenni. Ehhez fontosnak tartaná, hogy a fogyatékkal élő társait tömörítő szervezetek közt hálózat jöjjön létre, közös céljaik érdekében pedig egyként lépjenek fel. A kezdeményezés elindult, és némi sikert is értek el – online kerültek kapcsolatba néhány más megyében működő egyesülettel és kezdtek párbeszédet –, de az eredményességhez a tettek mezejére kellene lépniük mihamarabb.</p>

<p> </p>

<p><span style="font-size:18px;"><strong>Semmit sem zár ki életéből</strong></span></p>

<p>Két évvel ezelőtt igent mondott, amikor Makkai Péter tiszteletes javaslatára anyaországi filmesek felkérték, hadd készíthessenek portréfilmet róla. A Magyarság Háza megbízásából készült Mi, magyarok portrésorozat készítőinek életéről, életbe vetett hitéről, mindennapjairól vallott a lehető legőszintébben. Az egyik slamjének sora után Törpének lenni, egy óriásoknak szánt világban című filmet jónak, őt teljes valóságában bemutató alkotásnak tartja. Azt reméli, aki látja, kicsit megértőbb lesz azokkal, akiknek más élet adatott.</p>

<p>Ilyen, a világ felé kitáruló ajtó a tavaly befejezett önéletírása is.</p>

<p>Közel százötven gépelt oldalon öntötte szavakba mindazon emlékeit, melyeket az elmúlt bő huszonöt évben megélt és elraktározott. Az írás terápia is volt számára, mert hozzájárult, hogy megbékéljen önmagával, elfogadja sorsát. Hogyha tud róla beszélni, meg tudja fogalmazni, mi bántja, mi foglalkoztatja a lelke mélyén, akkor néhányukat le is tudja zárni magában – vélte.</p>

<p>Hogy milyen lesz jövője, élete a következő öt-tíz évben? Nem tudja, de nem zár ki semmit belőle. Addig talán csak talál kiadót, aki megjelenteti könyvét, talán párkapcsolatban fog élni, talán gyereke is lesz.  </p>

<p>Igen, párkapcsolat, miért is ne? Talán nem felel meg a vidéki felfogás szerinti nő fogalmának, viszont lehet, ez nem mindenkit ijeszt el, talán akad olyan, aki kész megpróbálni a vele közös életet. „Édesanyámmal sokszor elkacagtuk, falusi létemre mennyire nem vagyok az. Ha ép és egészséges lennék, akkor sem takarnék és vetném a szénát le a szekérről. De más szempontból talán többet tudok tenni, teljesíteni és adni, mint más, és ezt talán észre is veszi valaki. Én nem zárok ki semmit, ami ne történhetne meg” – mondotta őszinte kacajjal Anetta.</p>
</div>
		</div>
	<div class="row">
		<div class="col-xs-12 col-sm-4">
			<div class="comment">Hozzászólások</div>
		</div>
		<div class="col-xs-12 col-sm-8">
			<div class="cikk_footer">
				Megosztás: 
				<a href="http://www.facebook.com/share.php?u=https://www.3szek.ro/load/cikk/154274/derulato-apro-lany&amp;title=Derűlátó apró lány" target="_blank" rel="noreferrer">
					<i class="fa fa-facebook" aria-hidden="true"></i>
				</a> &nbsp; 
				<a href="https://twitter.com/intent/tweet?url=https://www.3szek.ro/load/cikk/154274/derulato-apro-lany" target="_blank" rel="noreferrer">
					<i class="fa fa-twitter" aria-hidden="true"></i>
				</a>
				<span>Szerző: <a href="/load/Keres2&amp;d=1&amp;sze=12">Hecser László</a></span>
    <span>Cikk megjelenési időpontja: 2022-11-22 08:00</span>
	
	<span>Cikk megjelenítése: 300</span>
				<span>Olvasóink értékelése: <b>5</b></span>
				<span>Szavazatok száma: 1</span>
				<div id="ajax_response">Az ön értékelése:
					<div style="margin-left:110px;position:relative;top:-20px;">
						<div id="voter" style="display:none" data-src="154274"></div>
						<div class="rater" data-src="1"></div>
						<div class="rater" data-src="2"></div>
						<div class="rater" data-src="3"></div>
						<div class="rater" data-src="4"></div>
						<div class="rater" data-src="5"></div>
					</div>
					<div class="clearfix"></div>
				</div>
				
			</div>
		</div>
		<div class="clearfix"></div>
	</div>
	
		 <div class="donatediv">
			<b>Támogassa a Háromszéket!</b>
			 Önnek is fontos, hogy megbízható, hiteles forrásból tájékozódjék? Szeret elemzéseket, véleményanyagokat olvasni? Jobban meg akarja ismerni Székelyföld múltját, természeti, kulturális értékeit? Szívesen olvas a háromszéki művelődési életről, új könyvekről, színházi előadásokról? Szereti az alkotó emberekkel, vállalkozókkal, pedagógusokkal, sportolókkal készült interjúkat? A Háromszék napilapnál azért dolgozunk, hogy tartalmas olvasmányokat kínáljunk Önnek.<br />
			Ha Önnek is fontos a Háromszék, kérjük, adományával támogassa lapunk internetes kiadását.<br />
			<form method="post" action="/load/Megrendeles2&op=adomany" class="row">
				<div class="col-xs-12 col-sm-3">
					<label for="emailt">E-mail</label>
					<input type="email" id="emailt" name="email" class="form-control" required>
				</div>
				<div class="col-xs-12 col-sm-3">
					<label for="nevt">Név</label>
					<input type="text" id="nevt" name="nev" class="form-control" required>
				</div>
				<div class="col-xs-12 col-sm-3">
					<label for="telt">Telefonszám</label>
					<input type="number" id="telt" step="1" name="tel" class="form-control" required>
				</div>
				<div class="col-xs-12 col-sm-3">
					<label for="prt">Összeg</label>
					<select id="prt" class="form-control" name="price">
						<option value="3">15 LEJ</option>
						<option value="5">25 LEJ</option>
						<option value="10">50 LEJ</option>
					</select>
				</div>
				<div class="col-xs-12 text-right">			
					<button type="submit" class="btn btn-success" style="background-color:#007342;color:#fff;margin-top:5px"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Támogatom</button>
				</div>
			</form>
		 </div>
		 <!--fb:comments href="https://www.3szek.ro/load/cikk/154274/derulato-apro-lany" width="100%" num_posts="10"></fb:comments-->
	<!--fb:comments href="http://www.3szek.ro/load/cikk/154274/derulato-apro-lany" width="100%" num_posts="10" target="_top"></fb:comments-->
<fb:login-button scope="public_profile" onlogin="checkLoginState();" id="fblogin">
</fb:login-button>

<div id="status"></div>
	<div class="fb-comments" data-href="http://www.3szek.ro/load/cikk/154274/derulato-apro-lany" data-width="100%" target="_top" data-numposts="100"></div>
	
<script>
$(function(){
	$(".d_text img").each(function(){
		$(this).addClass("img-responsive center-block").removeAttr("style");
	});
});
</script>
		</div>
		<div class="col-xs-12 col-sm-3">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="FC8Lc0zLS.wdHUgpPn3tIDMjcfFaTX41lGcQ9ZBeJTL.g7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    /* PLACEMENT: gemius_ro.covid.3SZEK.RO.300x250 */
    (window["aomini"] || (window["aomini"] = [])).push({
        cmd: "display",
        server: "ro.adocean.pl",
        id: "FC8Lc0zLS.wdHUgpPn3tIDMjcfFaTX41lGcQ9ZBeJTL.g7",
        consent: true
    });
</script>
<!--START TAG MONITORIZARE-->
<script type="text/javascript" src="https://synocdn.com/js/syno_score_mipo.js"></script>
<script>
var ssObj = window.synoScore || (window.parent?window.parent.synoScore:0);
if(ssObj){
    ssObj.reportImp("78f547fc90ba1f45e7547922f3bf457e16b18464.png","1180496");
}
</script>
<!--SFARSIT TAG MONITORIZARE-->
				<div class="row">
					<div class="col-xs-12 marginbottom10">
						<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=780" target="_blank" title="" class="hidden-xs"><img src="/images/banners/1653983432webbaner_contexp.jpeg" class="img-responsive center-block img-thumbnail" style="max-height:150px;" alt=""/></a>
				
				<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=780" target="_blank" title="" class="visible-xs"><img src="/images/banners/1653983432webbaner_contexp.jpeg" class="img-responsive center-block img-thumbnail" style="max-height:300px;" alt=""/></a>
					</div>
					<div id="sr_mobile" class="visible-xs"></div>
					<div class="col-xs-12 marginbottom10 text-center">
						<a href="/load/napi_menu"><img data-src="/includes/napi-menu.jpg" alt="Napi menü" class="img-responsive center-block lazyload"/></a>
					</div>
					<div class="col-xs-12 marginbottom10">
						<a href="http://supportszeklerland.hu/index.php/mozgalom/autonomia-alap" target="_blank" rel="nofollow">
							<img data-src="/themes/3szek3/images/autonomia_alap_logo.jpg" class="img-responsive img-thumbnail center-block lazyload">
						</a>
					</div>
					<div class="col-xs-12 marginbottom10">
						<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=472" target="_blank" title="Apróhirdetés ingyen" class="hidden-xs"><img src="/images/banners/1522012487elado3szekro.gif" class="img-responsive center-block img-thumbnail" style="max-height:115px;" alt=""/></a>
				
				<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=472" target="_blank" title="Apróhirdetés ingyen" class="visible-xs"><img src="/images/banners/1522012487elado3szekro.gif" class="img-responsive center-block img-thumbnail" style="max-height:230px;" alt=""/></a>
					</div>
				</div>
				<div class="row hidden-xs">
					<div class="col-xs-12 text-center marginbottom10">
						<div id="dstand2"></div>
						<script type="text/javascript">
						$("#dstand2").load("/digitalstand.php");
						</script>
					</div>
				</div>
				<div class="blockhead" style="padding:3px">Szavazás</div>
				
		<div class="col-xs-12 text-center" style="font-size:0.9em">
			<form action="/load/Surveys" method="post" class="row votecast">
				<div class="text-left col-xs-12">
					<input type="hidden" name="pollID" value="144" />
					<input type="hidden" name="ajax" value="1" />
					<strong>Mitől tart leginkább az elhúzódó háború kontextusában?</strong><br /><br /><label for="r_1"><input type="radio" name="voteID" value="1" id="r_1"/> Románia is belesodródik a háborúba.</label><br /><label for="r_2"><input type="radio" name="voteID" value="2" id="r_2"/> Nem lesz elég gáz télen.</label><br /><label for="r_3"><input type="radio" name="voteID" value="3" id="r_3"/> A nagy árak miatt nem tudom kifűteni a lakást.</label><br /><label for="r_4"><input type="radio" name="voteID" value="4" id="r_4"/> Tovább nő az infláció.</label><br /><label for="r_5"><input type="radio" name="voteID" value="5" id="r_5"/> Elveszítem munkahelyemet.</label><br /><label for="r_6"><input type="radio" name="voteID" value="6" id="r_6"/> Nem érint engem a háború.</label><br /><br />
					<button type="submit" class="center-block btn btn-success btn-sm">
						<i class="fa fa-hand-o-right" aria-hidden="true"></i> szavazás
					</button><br />
				</div><br />
				<a href="/load/Surveys&op=results&pollID=144">eredmények</a><br />
				<span style="font-size:0.85em;">szavazatok száma 1991</span><br />
				<a href="/load/Surveys">szavazógép</a>
			</form>
		</div>
				<div class="col-xs-12 hidden-xs">
					<div class="row">
						<div style="text-align:center;" class="newest_gal">
<script>
cIfrm="14";
gid="616252_20110729_011756";
</script>
<script src="https://www.freemeteo.com/templates/default/HTfeeds.js" type="text/javascript"></script>
						</div>
					</div>
				</div>
				
		</div>
		<div class="clearfix"></div>
	</div>
	
	<div class="row">
		<div class="col-xs-12 col-sm-6">
			<div class="cikk liblock2">
				<div class="previous">Előző írásunk</div><span style="font-size:10px;color:#808080;">2022-11-22: <a href="/load/kategoria/sport">Sport</a> - :</span><h1 class="cikkcim"><a href="/load/cikk/154273/ermek-a-birkozoknak-dobogos-helyezesek-a-cselgancsozoknak-kuzdosportok" class="liblocklink">Érmek a birkózóknak, dobogós helyezések a cselgáncsozóknak (Küzdősportok)</a></h1><div class="prev_next" style="background-image:url(/kepek2/20221121224731.jpg)"><a href="/load/cikk/154273/ermek-a-birkozoknak-dobogos-helyezesek-a-cselgancsozoknak-kuzdosportok"></a></div><div><strong>Sikeres hétvégén vannak túl a sepsiszentgyörgyi birkózók és a kézdivásárhelyi cselgáncsozók: előbbiek egy bajnoki ezüst- és bronzéremmel tértek haza a kolozsvári U23-as országos bajnokságról, utóbbiak Szörényváron kamatoztatták tudásukat és több dobogós helyezést jegyeztek a nemzetközi Drobeta Kupán.</strong></div>
</div>

		</div>
		<div class="col-xs-12 col-sm-6">
			<div class="cikk liblock2"><div class="next">Következő írásunk</div><span style="font-size:10px;color:#808080;">2022-11-22: <a href="/load/kategoria/belfold">Belföld</a> - :</span><h1 class="cikkcim"><a href="/load/cikk/154275/orban-viktor-es-a-„revizionista”-sal" class="liblocklink">Orbán Viktor és a „revizionista” sál</a></h1><div class="prev_next" style="background-image:url(/kepek2/20221122074900.jpg)"><a href="/load/cikk/154275/orban-viktor-es-a-„revizionista”-sal"></a></div><div><strong>Daniel Freund német liberális zöld politikus ezúttal Orbán Viktor szurkolói sálja miatt méltatlankodott a Twitter-oldalán. A képviselő azt nehezményezte, hogy a miniszterelnöknek a magyar és a görög labdarúgó-válogatott mérkőzése idején viselt sálján Nagy-Magyarország térképe látható – írta tegnap a Mandiner. Ugyanez volt a téma a román sajtóban is tegnap.</strong></div>
</div>

		</div>
		<div class="clearfix"></div>
	</div><div style="min-width:10px;max-width:500px;text-align:center;margin:0 auto !important"></div>
<script type="text/javascript">
$(window).load(function(){
  $(".insidenews iframe").each(function(){
    $(this).addClass("embed-responsive-item").wrap('<div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 marginb10"><div class="embed-responsive embed-responsive-16by9" style="max-width:100%;overflow-x:hidden;"></div></div></div>');
  });
});
</script>

			</div>
			
			<div class="clearfix"></div>
		</div>
	</div>
</div>




<div class="container-fluid bgblue margintop10">
    <div class="container margintop10 marginbottom10">
		<div class="partners row">
			<div class="col-xs-12">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- footer -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-7973181569932475"
					 data-ad-slot="7403846609"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			<!--div class="col-xs-6 col-sm-2"><a href="http://www.ines.ro" target="_blank" class="ines" rel="noreferrer"></a></div-->
			<div class="col-xs-6 col-sm-2"><a href="http://www.helpx.ro" target="_blank" class="help"> rel="noreferrer"</a></div>
			<!--div class="col-xs-6 col-sm-2"><a href="http://www.planet.ro" target="_blank" class="planet" rel="noreferrer"></a></div-->
			<div class="col-xs-6 col-sm-2"><a href="http://www.sepsiradio.ro" target="_blank" class="sepsiradio" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.dunatv.hu" target="_blank" class="duna" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www3.tvr.ro/magyar/" target="_blank" class="tvr" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://zabola.ro/hu/esemenyek/sajto.html" target="_blank" class="hf" rel="noreferrer"></a></div>
			<!--div class="col-xs-6 col-sm-2"><a href="http://www.dancestudio.shp.hu" target="_blank" class="liveart" rel="noreferrer"></a></div-->
			<div class="col-xs-6 col-sm-2"><a href="http://www.slagerradio.ro" target="_blank" class="sr" rel="noreferrer"></a></div>
			<div class="clearfix"></div>
		</div>
    </div>
    <div class="container margintop10 marginbottom10">
		<div id="footer" class="row">
			<div class="col-xs-12 col-sm-4 text-left">
				<a href="/">Főoldal</a><br />
				<a href="/load/Hirdetesek">Hirdetések</a><br />
				<a href="/load/Megrendeles">Megrendelés</a><br />
				<a href="/load/Guestbook">Vendégkönyv</a><br />
				<a href="/load/Impresszum">Impresszum</a><br />
				<a href="/load/Feedback">Kapcsolat</a><br />
				<a href="/load/adatvedelem">Adatvédelem</a><br />
				<a href="/load/Keres2">Kereső</a><br />
				<a href="/load/gallery">Fotógaléria</a><br />
				<a href="/load/Surveys">Szavazás</a>
			</div>
			<div class="col-xs-12 col-sm-4 text-left">
				<a href="/load/Termeni">Termeni si conditii</a><br />
				<a href="/load/cookies">Politica cookies</a><br />
				<a href="/load/adatvedelem">Protectie date</a><br />
<b>H-Press Srl</b><br />
CIF 2968837<br />
J14/857/1992<br />
Piata Mihai Viteazul 2<br />
Sfantu Gheorghe, Jud. Covasna, RO <br />
Cod postal: 520008
			</div>
			<div class="col-xs-12 col-sm-4">
				<img src="/includes/netopia_banner_blue.jpg" alt="" class="img-responsive center-block"/>
				<div class="row">
					<div class="col-xs-6">
						<a href="https://anpc.ro/ce-este-sal/" target="_blank" rel="nofollow"><img src="/includes/SAL-ANPC.png" class="img-responsive center-block" width="201" height="50" alt="ANPC SAL" title="ANPC SAL"/></a>
					</div>
					<div class="col-xs-6">
						<a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" target="_blank" rel="nofollow"><img src="/includes/SOL-ANPC.png" class="img-responsive center-block" width="201" height="50" alt="ANPC SOL" title="ANPC SOL"/></a>
					</div>
				</div>
			</div>
			<div class="col-xs-12">
				&copy; 2003-2022 H-PRESS - Minden jog fenntartva - Háromszék, független napilap Sepsiszentgyörgy. Készítette: <a href="http://www.laca.ro/" target="_blank" rel="noreferrer">laca.ro</a> - <a href="http://feeds.feedburner.com/3szekHirek.rss" id="rss" target="_blank" rel="noreferrer"><i class="fa fa-rss-square" aria-hidden="true"></i> RSS</a> - Médiapartnerünk a: <a href="http://www.hhrf.org" target="blank" rel="noreferrer">HHRF</a>
		</div>
    </div>
</div>
</div>

<style>.overlay{height: 100%;width: 100%;position: fixed;z-index: 10000;top: 0;left: 0;background-color: red;overflow-x: hidden;transition: 0.5s;}</style>
<noscript>
	<div id="myNav" class="overlay">
		<div class="container">
			Kérem engedélyezze a javascript funkciót, majd tölstse újból az oldalt.<br /><br />
			<a href="/" style="color:#fff;">
				<span class="btn btn-success" style="margin-bottom:5px;margin-top:5px;">Oldal újratöltése</span>
			</a>
		</div>
	</div>
</noscript><style>.overlay2e87569b3899a46ef1d842048488a1aa8{min-height: 40px;width: 100%;position: fixed;z-index: 10000;bottom: 0;left: 0;background-color: red;transition: 0.5s;}</style>
<script>
jQuery(document).ready(function($){
	if(typeof ads == "undefined" || !ads || ads!==1){
		var blocktext= '<div id="myNave87569b3899a46ef1d842048488a1aa8" class="overlay2e87569b3899a46ef1d842048488a1aa8">';
		blocktext+='<div class="container" style="color:#fff;font-size:12px;line-height:13px;padding:3px;">';
		blocktext+='<a href="" id="agreeads" class="pull-right" style="margin:3px;"><spn class="btn btn-default btn-xs">Megértettem</span></a> Sajnáljuk, de az Ön böngészőjén az AdBlock aktív.<br />Értékeljen bennünket az által, hogy megtekinti az oldalon megjelenő reklámokat, melyek segítenek fenntartani és fejleszteni az oldalt. Köszönjük!';
		blocktext+='</div></div>';
		$("body").append(blocktext);
	}
	$(document).on("click","#agreeads", function(){
		$("#myNave87569b3899a46ef1d842048488a1aa8").hide(); 
		Cookies.set("agreeads", "1", { expires: 30, path: "/" });
		return false;
	});
});
</script>
<script src="/includes/compress18.php" type="text/javascript"></script><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js"></script></body></html>