<!DOCTYPE HTML>
<html lang="hu-RO">
<head>
<meta http-equiv="content-Type" content="text/html; charset=utf-8" />
<title>Elhalálozás - 2022. július 27., szerda -  Háromszék, független napilap Sepsiszentgyörgy</title>
<meta property="og:url"         		content="https://www.3szek.ro/load/cikk/151522/elhalalozas" />
<meta property="og:type"            	content="article" />
<meta property="og:title"           	content="Elhalálozás - 2022. július 27., szerda - " />
<meta property="og:image" 				content="https://www.3szek.ro/kepek2/20220726210709.jpg" />
<meta property="og:description"     	content="" />

<link rel="manifest" href="/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="application-name" content="3szék">
<meta name="apple-mobile-web-app-title" content="3szék">
<meta name="theme-color" content="#0094CB">
<meta name="msapplication-navbutton-color" content="#0094CB">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="msapplication-starturl" content="/">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="KEYWORDS" content="Elhalálozás, Elhalálozás, 2022. július 27., szerda" />
<meta name="ROBOTS" content="INDEX, FOLLOW" />
<meta name="REVISIT-AFTER" content="1 DAYS" />
<meta name="RATING" content="GENERAL" />
<link rel="preconnect" href="https://www.sepsiradio.ro">
<link rel="preconnect" href="https://www.freemeteo.com">
<link rel="preconnect" href="https://www.googletagservices.com">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://adservice.google.ro">
<link rel="preconnect" href="https://googleads.g.doubleclick.net">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://pagead2.googlesyndication.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://connect.facebook.net">
<link rel="preconnect" href="https://freemeteo.com">
<link rel="preconnect" href="https://www.facebook.com">
<meta name="facebook-domain-verification" content="mdfifebe88p2gm78q5r5n11alwg9r6" />
<meta name="DESCRIPTION" content="- 2022. július 27., szerda - ..." />
<link rel="alternate" type="application/rss+xml" title="Háromszék Hírek" href="https://feeds.feedburner.com/3szekHirek" />
<link rel="stylesheet" href="/themes/3szek3/css30.php" type="text/css" media="all"/>
<script src="/includes/ad.js" type="text/javascript"></script>
<script src="/includes/jquery-1.12.4.min.js" type="text/javascript"></script>
<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->
<link rel="shortcut icon" href="/favicon.ico" type="image/gif" />
<link rel="canonical" href="https://www.3szek.ro/load/cikk/151522/elhalalozas">
<meta property="fb:app_id" content="1752078701687725" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3239376-16"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-3239376-16');
</script>
<!-- Cxense SATI script 2.0 begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127330232354178406']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async
src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script 2.0 end -->
	<link rel="stylesheet" type="text/css" href="/modules/cikk/rater.css"/>
<script type="text/javascript">
	$(document).ready(function() {
		$(".rater").hover(function(){
			var myval = Number($(this).attr("data-src"));
			$(".rater").each(function(){
				if(myval>=Number($(this).attr("data-src"))){
					$(this).css({'background-position':'0 -48px'});
				}
			});
			
		}, function(){
			$(".rater").css({'background-position':'0 -32px'});
		}).click(function(){
			var myval = Number($(this).attr("data-src"));
			var cikk = $("#voter").attr("data-src");
			cikk = parseInt(cikk);
			$.ajax({
			  type: 'POST',
			  url: "/vote.php",
			  dataType: "html",
			  data: "&a=1&rate="+myval+"&cikk="+cikk,
			  success: function(data) {
				  $('#ajax_response').html(data);
				}  
			});
		});
	});
</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="http://www.3szek.ro/load/cikk/151522/elhalalozas"/>
</head>
<body>
<!-- Modal -->
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog modal-lg" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h4 class="modal-title" id="myModalLabel">Háromszék</h4>
      </div>
      <div class="modal-body">
      </div>
    </div>
  </div>
</div>
<a name="top" id="top"><a>
<div class="bgblue">
	<div class="container toplinks text-center">
		<a href="/load/Hirdetesek">Hirdetések</a>
		<a href="/load/Megrendeles2"><i class="fa fa-credit-card" aria-hidden="true"></i> Megrendelés</a>
		<a href="/load/Online-aprohirdetes"><i class="fa fa-credit-card" aria-hidden="true"></i> Apróhirdetés</a>
		<a href="/load/Guestbook" class="hidden-xs">Vendégkönyv</a>
		<a href="/load/Impresszum">Impresszum</a>
		<a href="/load/Feedback">Kapcsolat</a>
		<a href="/load/gallery" class="hidden-xs">Fotógalériák</a>
		<a href="/load/Keres2">Kereső</a>
	
	<a href="https://www.facebook.com/H%C3%A1romsz%C3%A9k-f%C3%BCggetlen-napilap-Sepsiszentgy%C3%B6rgy-320820594614015/" rel="noreferrer" target="_blank">
		<i class="fa fa-facebook-official"></i>
	</a>
	</div>
	<div class="clearfix"></div>
</div>
<div class="container-fluid bgwhite">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-4">
				<a href="/" title="Háromszék, független napilap Sepsiszentgyörgy">
					<img src="/themes/3szek3/images/logo.png" alt="Háromszék, független napilap Sepsiszentgyörgy" class="img-responsive center-block">
				</a>
			</div>

			<div class="col-xs-12 col-sm-8 bgwhite">
				<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=771" target="_blank" title="" class="hidden-xs"><img src="/images/banners/1653377489haromszek061020211.jpg" class="img-responsive center-block img-thumbnail" style="max-height:80px;" alt=""/></a>
				
				<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=771" target="_blank" title="" class="visible-xs"><img src="/images/banners/1653377489haromszek061020211.jpg" class="img-responsive center-block img-thumbnail" style="max-height:160px;" alt=""/></a>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
<!--div class="visible-xs text-center">
	<a href="tel:0720494949" class="btn btn-default center-block bogyotaxi"><i class="fa fa-taxi" aria-hidden="true"></i> Bogyó taxi és autókölcsönzés 0720 494 949</a>
</div-->
<div class="container-fluid bggreen">
	<div class="container">
		<div class="row">
			<div class="hidden-xs col-sm-5 small whitetext nevnap">
				Sepsiszentgyörgy, 2022. július 27., szerda 04:54<br />
				Köszöntjük <b>Olga, Liliána</b> nevű olvasóinkat!
			</div>
			<div class="hidden-xs col-sm-3">
				
			</div>
			<div class="col-xs-12 col-sm-4">
				<div class="col-xs-9 col-sm-12">
					<form method="GET" action="/load/Keres2/" class="searchform" style="position:relative">
						<input type="hidden" name="do" value="1"/>
						<input name="szo" class="form-control input-sm kulcs bggrey2" placeholder="keresés" autocomplete="off" required/>
						<div class="searchresults"></div>
					</form>
					
				</div>
				<div class="col-xs-3 visible-xs">
					<div class="row">
						<nav class="navbar navbar-default sidebar" role="navigation">
							<div class="navbar-header">
							  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs1-sidebar-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							  </button>      
							</div>
						</nav>
					</div>
				</div>
				<div class="col-xs-12 visible-xs">
					<div class="collapse navbar-collapse" id="bs1-sidebar-navbar-collapse-1">
					  <ul class="nav navbar-nav">
						<li><a href="/"><i class="fa fa-home" aria-hidden="true"></i> Főoldal</a></li><li><a href="/load/kategoria/kozelet">Közélet</a></li><li><a href="/load/kategoria/belfold">Belföld</a></li><li><a href="/load/kategoria/vilagfigyelo">Világfigyelő</a></li><li><a href="/load/kategoria/gazdasag">Gazdaság</a></li><li><a href="/load/kategoria/velemeny">Vélemény</a></li><li><a href="/load/kategoria/riport">Riport</a></li><li><a href="/load/kategoria/multidezo">Múltidéző</a></li><li><a href="/load/kategoria/kultura">Kultúra</a></li><li><a href="/load/kategoria/sport">Sport</a></li><li><a href="/load/kategoria/szabadido">Szabadidő</a></li><li><a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a></li>				  
					  </ul>
					</div>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
<div class="bgwhite">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-2 bggrey hidden-xs">
				<div class="row">
					<nav class="navbar navbar-default sidebar" role="navigation">
						<div class="navbar-header">
						  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-sidebar-navbar-collapse-1">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						  </button>      
						</div>
						<div class="collapse navbar-collapse" id="bs-sidebar-navbar-collapse-1">
						  <ul class="nav navbar-nav"><li><a href="/load/kategoria/kozelet">Közélet</a></li><li><a href="/load/kategoria/belfold">Belföld</a></li><li><a href="/load/kategoria/vilagfigyelo">Világfigyelő</a></li><li><a href="/load/kategoria/gazdasag">Gazdaság</a></li><li><a href="/load/kategoria/velemeny">Vélemény</a></li><li><a href="/load/kategoria/riport">Riport</a></li><li><a href="/load/kategoria/multidezo">Múltidéző</a></li><li><a href="/load/kategoria/kultura">Kultúra</a></li><li><a href="/load/kategoria/sport">Sport</a></li><li><a href="/load/kategoria/szabadido">Szabadidő</a></li><li><a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a></li>				  
						  </ul>
						</div>
					</nav>
				</div>

				<div class="row hidden-xs bgwhite">
					<div class="blockhead">Legújabb galéria</div>
					<div class="col-xs-12 marginbottom10">
							<div id="lastgal" style="margin-left:-10px;margin-right:-10px;background: url('/gallery/thumb/20220725103212.jpg') center center no-repeat">
								<h4><a href="/load/gallery&amp;show=290">Tusványos-Albert Levente</a></h4>
							</div>
					</div>
					<div class="col-xs-12">
						<div class="row">
							<div id="donate" class="donate adomany"></div>
							<div style="display:none;" id="paypal" class="donate">
								<form method="post" action="/load/Paypal&amp;op=adomany">
								<input type="text" id="amount" name="amount" value="10"/> EUR
								<input type="image" src="/themes/3szek2/images/paypal80.png" class="img-responsive pull-right" alt="" style="border:0"/>
								<span class="small"><br />Írja be adománya összegét majd kattintson a Paypal logóra</span>
								</form>
							</div>
						</div>
					</div>
					<!--div class="col-xs-12"><span style="display:block;text-align:center;font-weight:700;margin:30px 0 10px 0;background-color:#007342;color:#fff">Napi menü</span>
<style>.napi{display:block;font-size:1em;margin-bottom:20px;color:#000;text-decoration:none}.napi_name{display:block;font-size:0.7em;line-height:1.1em}.napi_restaurant{font-weight:700;display:block;text-align:center}.napi img{max-width:80px;height:auto;margin:0 auto;}.napi_price{display:block;font-size:1em;font-weight:700;margin-right:10px;margin-bottom:5px;text-align:right}</style>
					</div-->
					<!--div class="col-xs-12">
						<div class="row hidden-xs" id="sr_desktop">
							
						</div>
					</div-->

					<div class="col-xs-12 text-center">

					</div>
				</div><!--right-->

			</div>
			<div class="col-xs-12 col-sm-10">			
				

				
  <div class="row" id="article_page">
          <div class="col-xs-12 col-sm-9">
  	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		 (adsbygoogle = window.adsbygoogle || []).push({
			  google_ad_client: "ca-pub-7973181569932475",
			  enable_page_level_ads: true
		 });
	</script>
	
<div class="article"><h1>Elhalálozás</h1><span>2022. július 27., szerda, <a href="/load/kategoria/elhalalozas">Elhalálozás</a></span><div class="clearfix"></div></div><div class="insidenews"><div style="margin-bottom:10px;"></div><ul class="picsl" id="lightgallery"><li data-src="/kepek2/20220726210709.jpg" class="text-center" data-sub-html="<h4>Elhalálozás</h4>"><a href=""><img src="/kepek2/thumb/20220726210709.jpg" alt="" title="" class="img-responsive center-block" /></a><div class="picdesc"></div></li></ul>
			<div class="d_text"> <p>Isten akaratába belenyugodva, de megtört szívvel tudatjuk, hogy a szeretett édesanya, nagymama, dédnagymama, testvér, anyós, rokon és jó szomszéd,<br />
MEDGYESI ZELMA<br />
(szül. BARABÁS)<br />
nyugalmazott óvónő<br />
életének 86. évében<br />
rövid, de türelemmel viselt betegség után 2022. július 25-én elhunyt.<br />
Szeretett halottunk temetése július 27-én, szerdán<br />
 16 órakor lesz az árkosi<br />
ravatalozóháztól.<br />
Részvétfogadás a temetés előtt egy órával.<br />
Halálába soha bele nem nyugszunk, az Úr akaratát elfogadjuk.<br />
A gyászoló család<br />
és szerettei<br />
4326367<br />
Szívünk mély fájdalmával tudatjuk, hogy a sepsikőröspataki<br />
születésű<br />
özv. VITÁLYOS VIKTORNÉ<br />
EGYED IBOLYA<br />
életének 83. évében<br />
2022. július 25-én elhunyt.<br />
Drága halottunk földi maradványait július 27-én 13 órakor helyezzük örök nyugalomra a sepsiszentgyörgyi közös temetőben.<br />
Részvétfogadás a temetés előtt egy órával.<br />
Pihenése legyen csendes, emléke áldott.<br />
A gyászló család<br />
4326375<br />
Mély fájdalommal, de a jó Isten akaratában megnyugodva tudatjuk mindazokkal, akik ismerték és szerették, hogy a kálnoki<br />
KISS SÁNDOR<br />
szabó<br />
életének 71. évében<br />
csendesen megpihent.<br />
Temetése 2022. július 28-án, csütörtökön 15 órakor lesz a kálnoki ravatalozóháztól.<br />
Virrasztás 27-én,<br />
szerdán 18 órától.<br />
Kérjük, kegyeletüket<br />
egy szál virággal fejezzék ki.<br />
Aki szeretné, a koszorúra szánt összeget a kihelyezett perselybe tegye,<br />
amit a sepsiszentgyörgyi<br />
Diakónia Alapítványnak<br />
ajánlunk fel.<br />
Emlékét szívünkben<br />
megőrizzük.<br />
A gyászoló család<br />
4326366<br />
<br />
<strong>Részvét</strong><br />
Fájdalommal búcsúzunk<br />
munkatársunktól,<br />
FORRAI TIBORTÓL. Őszinte részvétünket fejezzük ki és vigasztalódást kívánunk<br />
a gyászoló családnak.<br />
A Cimbora munkaközössége<br />
4820/b<br />
A megfogyatkozó Turisztikai és Pro Natura csoport tagjai megrendülten értesültek, hogy ismét elvesztettek egy kiváló kollégát, jó barátot, FORRAI TIBORT, a sepsiszentgyörgyi születésű homoródszentpáli tanárt. Részvétüket tolmácsolják a családnak, fájdalmukban osztoznak. Tibi-Buci, nyugodjál békében. A háromszéki egykori természetjárók nevében<br />
Farkas Pista,<br />
Sepsiszentgyörgy<br />
4326365<br />
A valamikori ikavári táborozók búcsúznak barátjuktól, FORRAI BUCITÓL, és őszinte részvétük a családnak.<br />
4326370<br />
<br />
<strong>Köszönet</strong><br />
Köszönetet mondunk mindazoknak, akik a sepsiszentkirályi<br />
id. KOMÁN LÁSZLÓ temetésén részt vettek, sírjára virágot helyeztek. Külön köszönet a jó szomszédoknak, falutársaknak, hogy mindvégig<br />
mellettünk voltak.<br />
A gyászoló család<br />
4326378<br />
<br />
<strong>Megemlékezés</strong><br />
Az örök elválás mély fájdalma egy éve gyötri megsebzett szívünket. Búcsú nélkül távoztál tőlünk. Helyedbe költözött a csend és a magány.<br />
Fájó szívvel emlékezünk<br />
PASCU ANDREI ZOLTÁNRA. Szívünkben élsz, mert csak az hal meg, akit elfelejtenek.<br />
Özvegye és szerettei<br />
4326374<br />
Kit szívünkben érzünk, nem hal meg soha, / kit lelkünkkel látunk, nem hagy el soha. / Az élet elmúlik, de az emlékek élnek, / amíg élünk, őrizzük őket. Fájó szívvel emlékezünk a drága jó édesanyára, nagymamára,<br />
NAGY GERTRÚD MÁRIÁRA halálának második évfordulóján. Pihenése legyen csendes, emléke áldott.<br />
Szerettei<br />
4326272<br />
Egy könnycsepp a szemünkben érted él, / Egy gyertya az asztalon érted ég. / Egy fénykép, mely őrzi emléked, / S egy út, mely elvitte az életed. / A bánat, a fájdalom örökre megmarad, / Mindig velünk leszel, az idő bárhogy is halad. Soha el nem múló szeretettel emlékezünk<br />
MAKÓ PÁLNÉ<br />
TÓTH ANNAMÁRIÁRA<br />
halálának 18. évfordulóján.<br />
Pihenése legyen csendes, emléke áldott.<br />
Szerettei<br />
4326332<br />
Egy nyári napon életed véget ért, bánatot hagyva ránk, örökre elmentél. Nem múlik el nap, hogy ne gondolnánk rád, hiányzol közülünk,<br />
és ez nagyon fáj.<br />
Fájó szívvel emlékezünk a kálnoki id. MAKSAI JÓZSEFRE halálának második évfordulóján. Pihenése legyen csendes, emléke áldott.<br />
Özvegye, két fia, menyei<br />
és négy unokája<br />
4326353</p>
</div>
		</div>
	<div class="row">
		<div class="col-xs-12 col-sm-4">
			<div class="comment">Hozzászólások</div>
		</div>
		<div class="col-xs-12 col-sm-8">
			<div class="cikk_footer">
				Megosztás: 
				<a href="http://www.facebook.com/share.php?u=https://www.3szek.ro/load/cikk/151522/elhalalozas&amp;title=Elhalálozás" target="_blank" rel="noreferrer">
					<i class="fa fa-facebook" aria-hidden="true"></i>
				</a> &nbsp; 
				<a href="https://twitter.com/intent/tweet?url=https://www.3szek.ro/load/cikk/151522/elhalalozas" target="_blank" rel="noreferrer">
					<i class="fa fa-twitter" aria-hidden="true"></i>
				</a>
				
    <span>Cikk megjelenési időpontja: 2022-07-27 00:00</span>
	
	<span>Cikk megjelenítése: 721</span>
				<span>Olvasóink értékelése: <b>5</b></span>
				<span>Szavazatok száma: 1</span>
				<div id="ajax_response">Az ön értékelése:
					<div style="margin-left:110px;position:relative;top:-20px;">
						<div id="voter" style="display:none" data-src="151522"></div>
						<div class="rater" data-src="1"></div>
						<div class="rater" data-src="2"></div>
						<div class="rater" data-src="3"></div>
						<div class="rater" data-src="4"></div>
						<div class="rater" data-src="5"></div>
					</div>
					<div class="clearfix"></div>
				</div>
				
			</div>
		</div>
		<div class="clearfix"></div>
	</div>
	<!--fb:comments href="https://www.3szek.ro/load/cikk/151522/elhalalozas" width="100%" num_posts="10"></fb:comments-->
	<!--fb:comments href="http://www.3szek.ro/load/cikk/151522/elhalalozas" width="100%" num_posts="10" target="_top"></fb:comments-->
<fb:login-button scope="public_profile" onlogin="checkLoginState();" id="fblogin">
</fb:login-button>

<div id="status"></div>
	<div class="fb-comments" data-href="http://www.3szek.ro/load/cikk/151522/elhalalozas" data-width="100%" target="_top" data-numposts="100"></div>
	
<script>
$(function(){
	$(".d_text img").each(function(){
		$(this).addClass("img-responsive center-block").removeAttr("style");
	});
});
</script>
		</div>
		<div class="col-xs-12 col-sm-3">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="FC8Lc0zLS.wdHUgpPn3tIDMjcfFaTX41lGcQ9ZBeJTL.g7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    /* PLACEMENT: gemius_ro.covid.3SZEK.RO.300x250 */
    (window["aomini"] || (window["aomini"] = [])).push({
        cmd: "display",
        server: "ro.adocean.pl",
        id: "FC8Lc0zLS.wdHUgpPn3tIDMjcfFaTX41lGcQ9ZBeJTL.g7",
        consent: true
    });
</script>
<!--START TAG MONITORIZARE-->
<script type="text/javascript" src="https://synocdn.com/js/syno_score_mipo.js"></script>
<script>
var ssObj = window.synoScore || (window.parent?window.parent.synoScore:0);
if(ssObj){
    ssObj.reportImp("78f547fc90ba1f45e7547922f3bf457e16b18464.png","1180496");
}
</script>
<!--SFARSIT TAG MONITORIZARE-->
				<div class="row">
					<div class="col-xs-12 marginbottom10">
						<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=780" target="_blank" title="" class="hidden-xs"><img src="/images/banners/1653983432webbaner_contexp.jpeg" class="img-responsive center-block img-thumbnail" style="max-height:150px;" alt=""/></a>
				
				<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=780" target="_blank" title="" class="visible-xs"><img src="/images/banners/1653983432webbaner_contexp.jpeg" class="img-responsive center-block img-thumbnail" style="max-height:300px;" alt=""/></a>
					</div>
					<div id="sr_mobile" class="visible-xs"></div>
					<div class="col-xs-12 marginbottom10 text-center">
						<a href="/load/napi_menu"><img data-src="/includes/napi-menu.jpg" alt="Napi menü" class="img-responsive center-block lazyload"/></a>
					</div>
					<div class="col-xs-12 marginbottom10">
						<a href="http://supportszeklerland.hu/index.php/mozgalom/autonomia-alap" target="_blank" rel="nofollow">
							<img data-src="/themes/3szek3/images/autonomia_alap_logo.jpg" class="img-responsive img-thumbnail center-block lazyload">
						</a>
					</div>
					<div class="col-xs-12 marginbottom10">
						<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=472" target="_blank" title="Apróhirdetés ingyen" class="hidden-xs"><img src="/images/banners/1522012487elado3szekro.gif" class="img-responsive center-block img-thumbnail" style="max-height:115px;" alt=""/></a>
				
				<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=472" target="_blank" title="Apróhirdetés ingyen" class="visible-xs"><img src="/images/banners/1522012487elado3szekro.gif" class="img-responsive center-block img-thumbnail" style="max-height:230px;" alt=""/></a>
					</div>
				</div>
				<div class="row hidden-xs">
					<div class="col-xs-12 text-center marginbottom10">
						<div id="dstand2"></div>
						<script type="text/javascript">
						$("#dstand2").load("/digitalstand.php");
						</script>
					</div>
				</div>
				<div class="blockhead" style="padding:3px">Szavazás</div>
				
		<div class="col-xs-12 text-center" style="font-size:0.9em">
			<form action="/load/Surveys" method="post" class="row votecast">
				<div class="text-left col-xs-12">
					<input type="hidden" name="pollID" value="143" />
					<input type="hidden" name="ajax" value="1" />
					<strong>Ön hol tervezi idei nyaralását?</strong><br /><br /><label for="r_1"><input type="radio" name="voteID" value="1" id="r_1"/> Belföldön.</label><br /><label for="r_2"><input type="radio" name="voteID" value="2" id="r_2"/> Külföldön.</label><br /><label for="r_3"><input type="radio" name="voteID" value="3" id="r_3"/> Nincs pénzem nyaralni.</label><br /><label for="r_4"><input type="radio" name="voteID" value="4" id="r_4"/> Itthon, a környéken.</label><br /><br />
					<button type="submit" class="center-block btn btn-success btn-sm">
						<i class="fa fa-hand-o-right" aria-hidden="true"></i> szavazás
					</button><br />
				</div><br />
				<a href="/load/Surveys&op=results&pollID=143">eredmények</a><br />
				<span style="font-size:0.85em;">szavazatok száma 1312</span><br />
				<a href="/load/Surveys">szavazógép</a>
			</form>
		</div>
				<div class="col-xs-12 hidden-xs">
					<div class="row">
						<div style="text-align:center;" class="newest_gal">
<script>
cIfrm="14";
gid="616252_20110729_011756";
</script>
<script src="https://www.freemeteo.com/templates/default/HTfeeds.js" type="text/javascript"></script>
						</div>
					</div>
				</div>
				
		</div>
		<div class="clearfix"></div>
	</div>
	
	<div class="row">
		<div class="col-xs-12 col-sm-6">
			<div class="cikk liblock2">
				<div class="previous">Előző írásunk</div><span style="font-size:10px;color:#808080;">2022-07-26: <a href="/load/kategoria/kozelet">Közélet</a> - Nagy D. István:</span><h1 class="cikkcim"><a href="/load/cikk/151499/aggaszto-a-helyzet-hatarozottabb-fellepesre-lenne-szukseg-a-prefektus-a-medvehelyzetrol" class="liblocklink">Aggasztó a helyzet, határozottabb fellépésre lenne szükség (A prefektus a medvehelyzetről)</a></h1><div class="prev_next" style="background-image:url(/kepek2/20220726182933.jpg)"><a href="/load/cikk/151499/aggaszto-a-helyzet-hatarozottabb-fellepesre-lenne-szukseg-a-prefektus-a-medvehelyzetrol"></a></div><div><strong>Egyebek mellett a hónapról-hónapra nagyobb veszélyt jelentő, településekre is bejáró medvék miatt kialakult súlyos helyzetről beszélt szokásos havi sajtóértekezletén kedden Ráduly István. A prefektus elmondta, az elmúlt hónapokban jelentősen megnőtt a 112-es egységes segélyhívó számra beérkező medvékkkel kapcsolatos hívások, bejelentések száma, illetve az év eleje óta több mint 180 támadást jegyeztek, ami egyértelműen jelzi az egyre aggasztóbb helyzetet. A kormányhivatal vezetője ismételten arra a szólította fel az önkormányzati vezetőket, hogy éljenek a veszélyes példányok eltávolítását lehetővé tevő törvényes eszközökkel.</strong></div>
</div>

		</div>
		<div class="col-xs-12 col-sm-6">
			<div class="cikk liblock2"><div class="next">Következő írásunk</div><span style="font-size:10px;color:#808080;">2022-07-27: <a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a> - :</span><h1 class="cikkcim"><a href="/load/cikk/151523/mi-hol-mikor" class="liblocklink">Mi, hol, mikor?</a></h1><div class="prev_next" style="background-image:url(/kepek2/20220726210950.jpg)"><a href="/load/cikk/151523/mi-hol-mikor"></a></div><div style="text-align:justify;padding-top:5px;padding-bottom:5px;"><strong>Évadzáró rendezvény Kovásznán</strong><br />
A Kőrösi Csoma Sándor Közművelődési Egyesület ma 18 órától a kovásznai Városi Művelődési Ház Ignácz Rózsa Termében tartja a 2022-es évadzáró rendezvényét. Meghívott dr. Oláh-Gál Róbert Bolyai-kutató, aki filmvetítéssel egybekötött könyvbemutatót tart.</div>
</div>

		</div>
		<div class="clearfix"></div>
	</div><div style="min-width:10px;max-width:500px;text-align:center;margin:0 auto !important"></div>
<script type="text/javascript">
$(window).load(function(){
  $(".insidenews iframe").each(function(){
    $(this).addClass("embed-responsive-item").wrap('<div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 marginb10"><div class="embed-responsive embed-responsive-16by9" style="max-width:100%;overflow-x:hidden;"></div></div></div>');
  });
});
</script>

			</div>
			
			<div class="clearfix"></div>
		</div>
	</div>
</div>




<div class="container-fluid bgblue margintop10">
    <div class="container margintop10 marginbottom10">
		<div class="partners row">
			<div class="col-xs-12">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- footer -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-7973181569932475"
					 data-ad-slot="7403846609"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			<!--div class="col-xs-6 col-sm-2"><a href="http://www.ines.ro" target="_blank" class="ines" rel="noreferrer"></a></div-->
			<div class="col-xs-6 col-sm-2"><a href="http://www.helpx.ro" target="_blank" class="help"> rel="noreferrer"</a></div>
			<!--div class="col-xs-6 col-sm-2"><a href="http://www.planet.ro" target="_blank" class="planet" rel="noreferrer"></a></div-->
			<div class="col-xs-6 col-sm-2"><a href="http://www.sepsiradio.ro" target="_blank" class="sepsiradio" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.dunatv.hu" target="_blank" class="duna" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www3.tvr.ro/magyar/" target="_blank" class="tvr" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://zabola.ro/hu/esemenyek/sajto.html" target="_blank" class="hf" rel="noreferrer"></a></div>
			<!--div class="col-xs-6 col-sm-2"><a href="http://www.dancestudio.shp.hu" target="_blank" class="liveart" rel="noreferrer"></a></div-->
			<div class="col-xs-6 col-sm-2"><a href="http://www.slagerradio.ro" target="_blank" class="sr" rel="noreferrer"></a></div>
			<div class="clearfix"></div>
		</div>
    </div>
    <div class="container margintop10 marginbottom10">
		<div id="footer" class="row">
			<div class="col-xs-12 col-sm-5 text-left">
				<a href="/">Főoldal</a><br />
				<a href="/load/Hirdetesek">Hirdetések</a><br />
				<a href="/load/Megrendeles">Megrendelés</a><br />
				<a href="/load/Guestbook">Vendégkönyv</a><br />
				<a href="/load/Impresszum">Impresszum</a><br />
				<a href="/load/Feedback">Kapcsolat</a><br />
				<a href="/load/adatvedelem">Adatvédelem</a><br />
				<a href="/load/Keres2">Kereső</a><br />
				<a href="/load/gallery">Fotógaléria</a><br />
				<a href="/load/Surveys">Szavazás</a>
			</div>
			<div class="col-xs-12 col-sm-5 text-left">
				<a href="/load/Termeni">Termeni si conditii</a><br />
				<a href="/load/cookies">Politica cookies</a><br />
				<a href="/load/adatvedelem">Protectie date</a><br />
<b>H-Press Srl</b><br />
CIF 2968837<br />
J14/857/1992<br />
Piata Mihai Viteazul 2<br />
Sfantu Gheorghe, Jud. Covasna, RO <br />
Cod postal: 520008
			</div>
			<div class="col-xs-12 col-sm-2">
				<img src="/includes/netopia_banner_blue.jpg" alt="" class="img-responsive center-block"/>
			</div>
			<div class="col-xs-12">
				&copy; 2003-2022 H-PRESS - Minden jog fenntartva - Háromszék, független napilap Sepsiszentgyörgy. Készítette: <a href="http://www.laca.ro/" target="_blank" rel="noreferrer">laca.ro</a> - <a href="http://feeds.feedburner.com/3szekHirek.rss" id="rss" target="_blank" rel="noreferrer"><i class="fa fa-rss-square" aria-hidden="true"></i> RSS</a> - Médiapartnerünk a: <a href="http://www.hhrf.org" target="blank" rel="noreferrer">HHRF</a>
		</div>
    </div>
</div>
</div>

<style>.overlay{height: 100%;width: 100%;position: fixed;z-index: 10000;top: 0;left: 0;background-color: red;overflow-x: hidden;transition: 0.5s;}</style>
<noscript>
	<div id="myNav" class="overlay">
		<div class="container">
			Kérem engedélyezze a javascript funkciót, majd tölstse újból az oldalt.<br /><br />
			<a href="/" style="color:#fff;">
				<span class="btn btn-success" style="margin-bottom:5px;margin-top:5px;">Oldal újratöltése</span>
			</a>
		</div>
	</div>
</noscript><style>.overlay25a0f33cbb60b0ebc048728d98a931fe9{min-height: 40px;width: 100%;position: fixed;z-index: 10000;bottom: 0;left: 0;background-color: red;transition: 0.5s;}</style>
<script>
jQuery(document).ready(function($){
	if(typeof ads == "undefined" || !ads || ads!==1){
		var blocktext= '<div id="myNav5a0f33cbb60b0ebc048728d98a931fe9" class="overlay25a0f33cbb60b0ebc048728d98a931fe9">';
		blocktext+='<div class="container" style="color:#fff;font-size:12px;line-height:13px;padding:3px;">';
		blocktext+='<a href="" id="agreeads" class="pull-right" style="margin:3px;"><spn class="btn btn-default btn-xs">Megértettem</span></a> Sajnáljuk, de az Ön böngészőjén az AdBlock aktív.<br />Értékeljen bennünket az által, hogy megtekinti az oldalon megjelenő reklámokat, melyek segítenek fenntartani és fejleszteni az oldalt. Köszönjük!';
		blocktext+='</div></div>';
		$("body").append(blocktext);
	}
	$(document).on("click","#agreeads", function(){
		$("#myNav5a0f33cbb60b0ebc048728d98a931fe9").hide(); 
		Cookies.set("agreeads", "1", { expires: 30, path: "/" });
		return false;
	});
});
</script>
<script src="/includes/compress18.php" type="text/javascript"></script><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js"></script></body></html>