<!DOCTYPE HTML>
<html lang="hu-RO">
<head>
<meta http-equiv="content-Type" content="text/html; charset=utf-8" />
<title>Mi, hol, mikor? - 2022. december 23., péntek -  Háromszék, független napilap Sepsiszentgyörgy</title>
<meta property="og:url"         		content="https://www.3szek.ro/load/cikk/154997/mi-hol-mikor" />
<meta property="og:type"            	content="article" />
<meta property="og:title"           	content="Mi, hol, mikor? - 2022. december 23., péntek - " />
<meta property="og:image" 				content="https://www.3szek.ro/kepek2/20221222211300.jpg" />
<meta property="og:description"     	content="Színház  TAMÁSI ÁRON SZÍNHÁZ. A sepsiszentgyörgyi színház William Shakespeare angol drámaíró Sok hűhó semmiért című darabját Kiliti Krisztián rendezésében ma és 27-én, kedden 19 órától játssza a nagyteremben, színpadra épített nézőtérrel. Az előadásban, mely különleges élményeket kínál a közönség minden rétegének, a drum & bass fonja át Shakespeare időtlen sorait. ♦ A színház jegypénztára ma 9–13 óráig tart nyitva, előadásnapon a kezdési időpont előtt egy órával nyitnak. Elektronikus jegyvásárlás: biletmaster.ro." />

<link rel="manifest" href="/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="application-name" content="3szék">
<meta name="apple-mobile-web-app-title" content="3szék">
<meta name="theme-color" content="#0094CB">
<meta name="msapplication-navbutton-color" content="#0094CB">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="msapplication-starturl" content="/">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="KEYWORDS" content="Mi hol mikor?, Mi, hol, mikor?, 2022. december 23., péntek" />
<meta name="ROBOTS" content="INDEX, FOLLOW" />
<meta name="REVISIT-AFTER" content="1 DAYS" />
<meta name="RATING" content="GENERAL" />
<link rel="preconnect" href="https://www.sepsiradio.ro">
<link rel="preconnect" href="https://www.freemeteo.com">
<link rel="preconnect" href="https://www.googletagservices.com">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://adservice.google.ro">
<link rel="preconnect" href="https://googleads.g.doubleclick.net">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://pagead2.googlesyndication.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://connect.facebook.net">
<link rel="preconnect" href="https://freemeteo.com">
<link rel="preconnect" href="https://www.facebook.com">
<meta name="facebook-domain-verification" content="mdfifebe88p2gm78q5r5n11alwg9r6" />
<meta name="DESCRIPTION" content="Színház TAMÁSI ÁRON SZÍNHÁZ. A sepsiszentgyörgyi színház William Shakespeare angol drámaíró Sok hűhó semmiért című darabját Kiliti Krisztián rendezésében ma és 27-én, kedden 19 órától játssza a nagyteremben, színpadra épített..." />
<link rel="alternate" type="application/rss+xml" title="Háromszék Hírek" href="https://feeds.feedburner.com/3szekHirek" />
<link rel="stylesheet" href="/themes/3szek3/css31.php" type="text/css" media="all"/>
<script src="/includes/ad.js" type="text/javascript"></script>
<script src="/includes/jquery-1.12.4.min.js" type="text/javascript"></script>
<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->
<link rel="shortcut icon" href="/favicon.ico" type="image/gif" />
<link rel="canonical" href="https://www.3szek.ro/load/cikk/154997/mi-hol-mikor">
<meta property="fb:app_id" content="1752078701687725" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3239376-16"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-3239376-16');
</script>

	<link rel="stylesheet" type="text/css" href="/modules/cikk/rater.css"/>
<script type="text/javascript">
	$(document).ready(function() {
		$(".rater").hover(function(){
			var myval = Number($(this).attr("data-src"));
			$(".rater").each(function(){
				if(myval>=Number($(this).attr("data-src"))){
					$(this).css({'background-position':'0 -48px'});
				}
			});
			
		}, function(){
			$(".rater").css({'background-position':'0 -32px'});
		}).click(function(){
			var myval = Number($(this).attr("data-src"));
			var cikk = $("#voter").attr("data-src");
			cikk = parseInt(cikk);
			$.ajax({
			  type: 'POST',
			  url: "/vote.php",
			  dataType: "html",
			  data: "&a=1&rate="+myval+"&cikk="+cikk,
			  success: function(data) {
				  $('#ajax_response').html(data);
				}  
			});
		});
	});
</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="http://www.3szek.ro/load/cikk/154997/mi-hol-mikor"/>
</head>
<body>
<!-- Modal -->
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog modal-lg" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h4 class="modal-title" id="myModalLabel">Háromszék</h4>
      </div>
      <div class="modal-body">
      </div>
    </div>
  </div>
</div>
<a name="top" id="top"><a>
<div class="bgblue">
	<div class="container toplinks text-center">
		<a href="/load/Hirdetesek">Hirdetések</a>
		<a href="/load/Megrendeles2"><i class="fa fa-credit-card" aria-hidden="true"></i> Megrendelés</a>
		<a href="/load/Online-aprohirdetes"><i class="fa fa-credit-card" aria-hidden="true"></i> Apróhirdetés</a>
		<a href="/load/Guestbook" class="hidden-xs">Vendégkönyv</a>
		<a href="/load/Impresszum">Impresszum</a>
		<a href="/load/Feedback">Kapcsolat</a>
		<a href="/load/gallery" class="hidden-xs">Fotógalériák</a>
		<a href="/load/Keres2">Kereső</a>
	
	<a href="https://www.facebook.com/H%C3%A1romsz%C3%A9k-f%C3%BCggetlen-napilap-Sepsiszentgy%C3%B6rgy-320820594614015/" rel="noreferrer" target="_blank">
		<i class="fa fa-facebook-official"></i>
	</a>
	</div>
	<div class="clearfix"></div>
</div>
<div class="container-fluid bgwhite">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-4">
				<a href="/" title="Háromszék, független napilap Sepsiszentgyörgy">
					<img src="/themes/3szek3/images/logo.png" alt="Háromszék, független napilap Sepsiszentgyörgy" class="img-responsive center-block">
				</a>
			</div>

			<div class="col-xs-12 col-sm-8 bgwhite">
				<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=806" target="_blank" title="" class="hidden-xs"><img src="/images/banners/1666866767provitamharomszekbanner27102022.gif" class="img-responsive center-block img-thumbnail" style="max-height:80px;" alt=""/></a>
				
				<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=806" target="_blank" title="" class="visible-xs"><img src="/images/banners/1666866767provitamharomszekbanner27102022.gif" class="img-responsive center-block img-thumbnail" style="max-height:160px;" alt=""/></a>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
<!--div class="visible-xs text-center">
	<a href="tel:0720494949" class="btn btn-default center-block bogyotaxi"><i class="fa fa-taxi" aria-hidden="true"></i> Bogyó taxi és autókölcsönzés 0720 494 949</a>
</div-->
<div class="container-fluid bggreen">
	<div class="container">
		<div class="row">
			<div class="hidden-xs col-sm-5 small whitetext nevnap">
				Sepsiszentgyörgy, 2022. december 23., péntek 01:18<br />
				Köszöntjük <b>Viktória</b> nevű olvasóinkat!
			</div>
			<div class="hidden-xs col-sm-3">
				
			</div>
			<div class="col-xs-12 col-sm-4">
				<div class="col-xs-9 col-sm-12">
					<form method="GET" action="/load/Keres2/" class="searchform" style="position:relative">
						<input type="hidden" name="do" value="1"/>
						<input name="szo" class="form-control input-sm kulcs bggrey2" placeholder="keresés" autocomplete="off" required/>
						<div class="searchresults"></div>
					</form>
					
				</div>
				<div class="col-xs-3 visible-xs">
					<div class="row">
						<nav class="navbar navbar-default sidebar" role="navigation">
							<div class="navbar-header">
							  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs1-sidebar-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							  </button>      
							</div>
						</nav>
					</div>
				</div>
				<div class="col-xs-12 visible-xs">
					<div class="collapse navbar-collapse" id="bs1-sidebar-navbar-collapse-1">
					  <ul class="nav navbar-nav">
						<li><a href="/"><i class="fa fa-home" aria-hidden="true"></i> Főoldal</a></li><li><a href="/load/kategoria/kozelet">Közélet</a></li><li><a href="/load/kategoria/belfold">Belföld</a></li><li><a href="/load/kategoria/vilagfigyelo">Világfigyelő</a></li><li><a href="/load/kategoria/gazdasag">Gazdaság</a></li><li><a href="/load/kategoria/velemeny">Vélemény</a></li><li><a href="/load/kategoria/riport">Riport</a></li><li><a href="/load/kategoria/multidezo">Múltidéző</a></li><li><a href="/load/kategoria/kultura">Kultúra</a></li><li><a href="/load/kategoria/sport">Sport</a></li><li><a href="/load/kategoria/szabadido">Szabadidő</a></li><li><a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a></li>				  
					  </ul>
					</div>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>
<div class="bgwhite">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-2 bggrey hidden-xs">
				<div class="row">
					<nav class="navbar navbar-default sidebar" role="navigation">
						<div class="navbar-header">
						  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-sidebar-navbar-collapse-1">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						  </button>      
						</div>
						<div class="collapse navbar-collapse" id="bs-sidebar-navbar-collapse-1">
						  <ul class="nav navbar-nav"><li><a href="/load/kategoria/kozelet">Közélet</a></li><li><a href="/load/kategoria/belfold">Belföld</a></li><li><a href="/load/kategoria/vilagfigyelo">Világfigyelő</a></li><li><a href="/load/kategoria/gazdasag">Gazdaság</a></li><li><a href="/load/kategoria/velemeny">Vélemény</a></li><li><a href="/load/kategoria/riport">Riport</a></li><li><a href="/load/kategoria/multidezo">Múltidéző</a></li><li><a href="/load/kategoria/kultura">Kultúra</a></li><li><a href="/load/kategoria/sport">Sport</a></li><li><a href="/load/kategoria/szabadido">Szabadidő</a></li><li><a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a></li>				  
						  </ul>
						</div>
					</nav>
				</div>

				<div class="row hidden-xs bgwhite">
					<div class="blockhead">Legújabb galéria</div>
					<div class="col-xs-12 marginbottom10">
							<div id="lastgal" style="margin-left:-10px;margin-right:-10px;background: url('/gallery/thumb/20221114103041.jpg') center center no-repeat">
								<h4><a href="/load/gallery&amp;show=297">Népzene és néptánctalálkozó-Albert Levente</a></h4>
							</div>
					</div>
					<!--div class="col-xs-12"><span style="display:block;text-align:center;font-weight:700;margin:30px 0 10px 0;background-color:#007342;color:#fff">Napi menü</span>
<style>.napi{display:block;font-size:1em;margin-bottom:20px;color:#000;text-decoration:none}.napi_name{display:block;font-size:0.7em;line-height:1.1em}.napi_restaurant{font-weight:700;display:block;text-align:center}.napi img{max-width:80px;height:auto;margin:0 auto;}.napi_price{display:block;font-size:1em;font-weight:700;margin-right:10px;margin-bottom:5px;text-align:right}</style>
					</div-->
					<div class="col-xs-12">
						<div class="row hidden-xs" id="sr_desktop">
							
						</div>
					</div>

					<div class="col-xs-12 text-center">

					</div>
				</div><!--right-->

			</div>
			<div class="col-xs-12 col-sm-10">			
				

				
  <div class="row" id="article_page">
          <div class="col-xs-12 col-sm-9">
  	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		 (adsbygoogle = window.adsbygoogle || []).push({
			  google_ad_client: "ca-pub-7973181569932475",
			  enable_page_level_ads: true
		 });
	</script>
	
<div class="article"><h1>Mi, hol, mikor?</h1><span>2022. december 23., péntek, <a href="/load/kategoria/mi_hol_mikor">Mi, hol, mikor?</a></span><div class="clearfix"></div></div><div class="insidenews"><div style="margin-bottom:10px;"><p align="justify"><strong>Színház</strong><br />
TAMÁSI ÁRON SZÍNHÁZ. A sepsiszentgyörgyi színház William Shakespeare angol drámaíró Sok hűhó semmiért című darabját Kiliti Krisztián rendezésében ma és 27-én, kedden 19 órától játssza a nagyteremben, színpadra épített nézőtérrel. Az előadásban, mely különleges élményeket kínál a közönség minden rétegének, a drum & bass fonja át Shakespeare időtlen sorait. ♦ A színház jegypénztára ma 9–13 óráig tart nyitva, előadásnapon a kezdési időpont előtt egy órával nyitnak. Elektronikus jegyvásárlás: biletmaster.ro.</p>
</div><ul class="picsl" id="lightgallery"><li data-src="/kepek2/20221222211300.jpg" class="text-center" data-sub-html="<h4>Mi, hol, mikor?</h4>A felvétel az előadás főpróbáján készült. Fotó: Barabás Zsolt"><a href=""><img src="/kepek2/thumb/20221222211300.jpg" alt="A felvétel az előadás főpróbáján készült. Fotó: Barabás Zsolt" title="" class="img-responsive center-block" /></a><div class="picdesc">A felvétel az előadás főpróbáján készült. Fotó: Barabás Zsolt</div></li></ul>
			<div class="d_text"> <p align="justify"><strong>Karácsonyi műsorok Sepsiszentgyörgy főterén</strong><br />
A kulturális programokkal gazdagított karácsonyi vásár Sepsiszentgyörgy főterén ma véget ér. A vásártéri elő­adások befejező eseményei a kőszínpadnál: ma 17 órától a Kőszínház Független Társulás Téli mese című zenés játéka, 18 órától Dalma-koncert. 16–18 óráig Photo Booth – ingyenes fotókészítés; 18–21 óráig fényfestés a Tamási Áron Színház homlokzatán.</p>

<p><strong>Karácsonyi gyermekváros Kézdivásárhelyen</strong><br />
A W. Wegener parkban újra megnyitotta kapuit a karácsonyi gyermekváros. A mai részletes program: 17 órától a téli rajzpályázat nyerteseinek díjazása, 17.30-tól a Boldog Özséb római katolikus templom gyermek- és felnőtt kórusa, 18 órától a Dr. Csiha Kálmán Református Kollégium diákjai­nak zenés műsora, 19 órától a VigadóArt karácsonyi elő­adása, 20 órától a betlehemi láng átadása és áldás.<br />
Állandó programok: 17–19 óráig gyermekfoglalkozás a Trixikidz szervezésében; 17–19 óráig Utazz a kisvonattal; 17–20 óráig karácsonyi vásár, Manógyár: karitatív akció, karácsonyi óriás színező, élő betlehem és lovas szánozás a Székely Kutya Klub szervezésében, 18–20 óráig találkozás a Mikulással.</p>

<p><strong>Mozi</strong><br />
A sepsiszentgyörgyi Művész mozi műsorán ma: 10 órától és 17.30-tól Avatar: a víz útja (magyarul beszélő) és 19.45-től román felirattal, 11.15-től A csillag (magyarul beszélő), 16.30-tól Bambi (magyarul beszélő), 18 órától Magasságok és mélységek (román felirattal), 21 órától Beugró a paradicsomba (magyarul beszélő). A mozi szombattól hétfőig zárva tart.</p>

<p><strong>Bábszínház</strong><br />
ANGYALVÁRÓ PROGRAM A BÁBSZÍNHÁZBAN. A Cimborák Bábszínház idén is meghívja az ünnepre hangolódó kicsiket és nagyokat december 24-én, szombaton az angyalváró programjaikra. 15 órától betlehemes bábkészítő foglalkozást tartanak a bábszínház előtereiben. Az egyórás foglalkozás 6 éves kortól ajánlott, ez alkalomra 20 főt tudnak fogadni. 17 órától megtekinthető a Betlehem, angyaljáték (rendező: Nagy-Kopeczky Kálmán) című 50 perces előadásuk, amelyet 4 év fölötti nézőknek ajánlanak. A foglalkozásra és az előadásra a belépés díjmentes, azonban a hely korlátozottsága miatt szükséges előre foglalni a 0755 335 400-as telefonszámon (Csüdöm Eszter).</p>

<p><strong>Hitvilág</strong><br />
Uitárius ünnepi istentisztelet lesz úrvacsora-osztással vasárnap 16 órától Kovásznán a bevárosi református templomban, ezt követően a kovásznai Diákszínpad rövid karácsonyi műsort mutat be.</p>

<p><strong>Tánc</strong><br />
HÁROMSZÉK TÁNCEGYÜTTES. Az előző évekhez hasonlóan idén is ünnepi műsorkínálattal várja közönségét a Háromszék Táncegyüttes a karácsony és szilveszter közötti időszakban: a Háromszék Táncstúdióban december 27-én, kedden és 28-án, szerdán 19 órától Tragédia; december 29-én, csütörtökön 19 órától Átöltözés. December 28-án, szerdán 21 órától kerül sor a karácsonyi táncházra a Tamási Áron Színház előcsarnokában. Belépő: 15 lej.</p>

<p><strong>Röviden</strong><br />
A MULTITRANS RT. értesíti az utazókat, hogy december 24-én, szombaton 19 órakor leáll a közszállítas Sepsiszentgyörgyön. 25-én, vasárnap és 26-án, hétfőn hétvégi menetrend szerint, azaz félóránként közlekednek az autóbuszok a megyeközpont területén.<br />
A SZÉKELY NEMZETI MÚZEUM ünnepi nyitvatartása: ma 9–14 óráig, szombattól hétfőig zárva, december 27–31. között 9–14 óráig nyitva.<br />
A BOD PÉTER MEGYEI KÖNYVTÁR és fiókkönyvtára december 24-én, szombaton és 31-én, szombaton zárva tart. 2023-ban az első nyitvatartási nap január 3-a, kedd.<br />
A TEGA karácsonykor és újévkor is a szokásos program szerint szállítja el a hulladékokat. Az ügyfélfogadás december 26-án, hétfőn, illetve január 2-án, hétfőn szünetel. Tekintettel arra, hogy az ünnepek alatt is dolgoznak, arra kérik a lakosságot, úgy parkoljanak, hogy autóik, munkásaik a gyűjtőpontokhoz hozzáférhessenek.</p>

<p><strong>Ügyelet</strong><br />
GYÓGYSZERTÁR. Sepsiszentgyörgyön mától 20–6 óráig az 1918. december 1. úti Adonis (telefon: 0267 324 903) gyógyszertár teljesít éjszakai szolgálatot. 8–12 és 16–20 óráig 25-én, vasárnap a Bánki Donát utcai Catena (0367 804 709), 26-án, hétfőn a Grigore Bălan tábornok úti Farmaline (a Penny környéke, 0367 402 209) gyógyszertár az ügyeletes. Kézdivásárhelyen ma a 22-es udvartéri Dona (0372 407 089), hétfőtől a Szabó Jenő utcai Eco (0267 364 974); Kovásznán szombaton 8–12 óráig a Vipera (0267 342 851), szombaton 8–16 óráig és vasárnap 8–14 óráig a Farmacom (0267 340 914); Baróton szombaton 9–13 óráig a Kossuth Lajos utcai Hermann gyógyszertár (0745 822 449) teljesít szolgálatot.<br />
FOGÁSZAT. Sepsiszentgyörgyön ma 9–14 óráig, december 26–30. között pedig 9–12 óráig a Sport utca 3. szám, 1/I/1. cím alatti Oral Care rendelőben fogadják a sürgősségi eseteket (0267 708 465). Szombaton, vasárnap és hétfőn zárva tartanak.</p>
</div>
		</div>
	<div class="row">
		<div class="col-xs-12 col-sm-4">
			<div class="comment">Hozzászólások</div>
		</div>
		<div class="col-xs-12 col-sm-8">
			<div class="cikk_footer">
				Megosztás: 
				<a href="http://www.facebook.com/share.php?u=https://www.3szek.ro/load/cikk/154997/mi-hol-mikor&amp;title=Mi, hol, mikor?" target="_blank" rel="noreferrer">
					<i class="fa fa-facebook" aria-hidden="true"></i>
				</a> &nbsp; 
				<a href="https://twitter.com/intent/tweet?url=https://www.3szek.ro/load/cikk/154997/mi-hol-mikor" target="_blank" rel="noreferrer">
					<i class="fa fa-twitter" aria-hidden="true"></i>
				</a>
				
    <span>Cikk megjelenési időpontja: 2022-12-23 00:00</span>
	
	<span>Cikk megjelenítése: 85</span>
				<span>Olvasóink értékelése: <b>0</b></span>
				<span>Szavazatok száma: 0</span>
				<div id="ajax_response">Az ön értékelése:
					<div style="margin-left:110px;position:relative;top:-20px;">
						<div id="voter" style="display:none" data-src="154997"></div>
						<div class="rater" data-src="1"></div>
						<div class="rater" data-src="2"></div>
						<div class="rater" data-src="3"></div>
						<div class="rater" data-src="4"></div>
						<div class="rater" data-src="5"></div>
					</div>
					<div class="clearfix"></div>
				</div>
				
			</div>
		</div>
		<div class="clearfix"></div>
	</div>
	
		 <div class="donatediv">
			<b>Támogassa a Háromszéket!</b>
			 Önnek is fontos, hogy megbízható, hiteles forrásból tájékozódjék? Szeret elemzéseket, véleményanyagokat olvasni? Jobban meg akarja ismerni Székelyföld múltját, természeti, kulturális értékeit? Szívesen olvas a háromszéki művelődési életről, új könyvekről, színházi előadásokról? Szereti az alkotó emberekkel, vállalkozókkal, pedagógusokkal, sportolókkal készült interjúkat? A Háromszék napilapnál azért dolgozunk, hogy tartalmas olvasmányokat kínáljunk Önnek.<br />
			Ha Önnek is fontos a Háromszék, kérjük, adományával támogassa lapunk internetes kiadását.<br />
			<form method="post" action="/load/Megrendeles2&op=adomany" class="row">
				<div class="col-xs-12 col-sm-3">
					<label for="emailt">E-mail</label>
					<input type="email" id="emailt" name="email" class="form-control" required>
				</div>
				<div class="col-xs-12 col-sm-3">
					<label for="nevt">Név</label>
					<input type="text" id="nevt" name="nev" class="form-control" required>
				</div>
				<div class="col-xs-12 col-sm-3">
					<label for="telt">Telefonszám</label>
					<input type="number" id="telt" step="1" name="tel" class="form-control" required>
				</div>
				<div class="col-xs-12 col-sm-3">
					<label for="prt">Összeg</label>
					<select id="prt" class="form-control" name="price">
						<option value="3">15 LEJ</option>
						<option value="5">25 LEJ</option>
						<option value="10">50 LEJ</option>
					</select>
				</div>
				<div class="col-xs-12 text-right">			
					<button type="submit" class="btn btn-success" style="background-color:#007342;color:#fff;margin-top:5px"><i class="fa fa-paper-plane-o" aria-hidden="true"></i> Támogatom</button>
				</div>
			</form>
		 </div>
		 <!--fb:comments href="https://www.3szek.ro/load/cikk/154997/mi-hol-mikor" width="100%" num_posts="10"></fb:comments-->
	<!--fb:comments href="http://www.3szek.ro/load/cikk/154997/mi-hol-mikor" width="100%" num_posts="10" target="_top"></fb:comments-->
<fb:login-button scope="public_profile" onlogin="checkLoginState();" id="fblogin">
</fb:login-button>

<div id="status"></div>
	<div class="fb-comments" data-href="http://www.3szek.ro/load/cikk/154997/mi-hol-mikor" data-width="100%" target="_top" data-numposts="100"></div>
	
<script>
$(function(){
	$(".d_text img").each(function(){
		$(this).addClass("img-responsive center-block").removeAttr("style");
	});
});
</script>
		</div>
		<div class="col-xs-12 col-sm-3">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="FC8Lc0zLS.wdHUgpPn3tIDMjcfFaTX41lGcQ9ZBeJTL.g7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    /* PLACEMENT: gemius_ro.covid.3SZEK.RO.300x250 */
    (window["aomini"] || (window["aomini"] = [])).push({
        cmd: "display",
        server: "ro.adocean.pl",
        id: "FC8Lc0zLS.wdHUgpPn3tIDMjcfFaTX41lGcQ9ZBeJTL.g7",
        consent: true
    });
</script>
<!--START TAG MONITORIZARE-->
<script type="text/javascript" src="https://synocdn.com/js/syno_score_mipo.js"></script>
<script>
var ssObj = window.synoScore || (window.parent?window.parent.synoScore:0);
if(ssObj){
    ssObj.reportImp("78f547fc90ba1f45e7547922f3bf457e16b18464.png","1180496");
}
</script>
<!--SFARSIT TAG MONITORIZARE-->
				<div class="row">
					<div class="col-xs-12 marginbottom10">
						
					</div>
					<div id="sr_mobile" class="visible-xs"></div>
					<div class="col-xs-12 marginbottom10 text-center">
						<a href="/load/napi_menu"><img data-src="/includes/napi-menu.jpg" alt="Napi menü" class="img-responsive center-block lazyload"/></a>
					</div>
					<div class="col-xs-12 marginbottom10">
						<a href="http://supportszeklerland.hu/index.php/mozgalom/autonomia-alap" target="_blank" rel="nofollow">
							<img data-src="/themes/3szek3/images/autonomia_alap_logo.jpg" class="img-responsive img-thumbnail center-block lazyload">
						</a>
					</div>
					<div class="col-xs-12 marginbottom10">
						<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=472" target="_blank" title="Apróhirdetés ingyen" class="hidden-xs"><img src="/images/banners/1522012487elado3szekro.gif" class="img-responsive center-block img-thumbnail" style="max-height:115px;" alt=""/></a>
				
				<a href="https://www.3szek.ro/banners.php?op=click&amp;bid=472" target="_blank" title="Apróhirdetés ingyen" class="visible-xs"><img src="/images/banners/1522012487elado3szekro.gif" class="img-responsive center-block img-thumbnail" style="max-height:230px;" alt=""/></a>
					</div>
				</div>
				<div class="row hidden-xs">
					<div class="col-xs-12 text-center marginbottom10">
						<div id="dstand2"></div>
						<script type="text/javascript">
						$("#dstand2").load("/digitalstand.php");
						</script>
					</div>
				</div>
				<div class="blockhead" style="padding:3px">Szavazás</div>
				
		<div class="col-xs-12 text-center" style="font-size:0.9em">
			<form action="/load/Surveys" method="post" class="row votecast">
				<div class="text-left col-xs-12">
					<input type="hidden" name="pollID" value="144" />
					<input type="hidden" name="ajax" value="1" />
					<strong>Mitől tart leginkább az elhúzódó háború kontextusában?</strong><br /><br /><label for="r_1"><input type="radio" name="voteID" value="1" id="r_1"/> Románia is belesodródik a háborúba.</label><br /><label for="r_2"><input type="radio" name="voteID" value="2" id="r_2"/> Nem lesz elég gáz télen.</label><br /><label for="r_3"><input type="radio" name="voteID" value="3" id="r_3"/> A nagy árak miatt nem tudom kifűteni a lakást.</label><br /><label for="r_4"><input type="radio" name="voteID" value="4" id="r_4"/> Tovább nő az infláció.</label><br /><label for="r_5"><input type="radio" name="voteID" value="5" id="r_5"/> Elveszítem munkahelyemet.</label><br /><label for="r_6"><input type="radio" name="voteID" value="6" id="r_6"/> Nem érint engem a háború.</label><br /><br />
					<button type="submit" class="center-block btn btn-success btn-sm">
						<i class="fa fa-hand-o-right" aria-hidden="true"></i> szavazás
					</button><br />
				</div><br />
				<a href="/load/Surveys&op=results&pollID=144">eredmények</a><br />
				<span style="font-size:0.85em;">szavazatok száma 2618</span><br />
				<a href="/load/Surveys">szavazógép</a>
			</form>
		</div>
				<div class="col-xs-12 hidden-xs">
					<div class="row">
						<div style="text-align:center;" class="newest_gal">
<script>
cIfrm="14";
gid="616252_20110729_011756";
</script>
<script src="https://www.freemeteo.com/templates/default/HTfeeds.js" type="text/javascript"></script>
						</div>
					</div>
				</div>
				
		</div>
		<div class="clearfix"></div>
	</div>
	
	<div class="row">
		<div class="col-xs-12 col-sm-6">
			<div class="cikk liblock2">
				<div class="previous">Előző írásunk</div><span style="font-size:10px;color:#808080;">2022-12-23: <a href="/load/kategoria/elhalalozas">Elhalálozás</a> - :</span><h1 class="cikkcim"><a href="/load/cikk/154996/elhalalozas" class="liblocklink">Elhalálozás</a></h1><div class="prev_next" style="background-image:url(/kepek2/20221222210910.jpg)"><a href="/load/cikk/154996/elhalalozas"></a></div></div>

		</div>
		<div class="col-xs-12 col-sm-6">
			
		</div>
		<div class="clearfix"></div>
	</div><div style="min-width:10px;max-width:500px;text-align:center;margin:0 auto !important"></div>
<script type="text/javascript">
$(window).load(function(){
  $(".insidenews iframe").each(function(){
    $(this).addClass("embed-responsive-item").wrap('<div class="row"><div class="col-xs-12 col-sm-10 col-sm-offset-1 marginb10"><div class="embed-responsive embed-responsive-16by9" style="max-width:100%;overflow-x:hidden;"></div></div></div>');
  });
});
</script>

			</div>
			
			<div class="clearfix"></div>
		</div>
	</div>
</div>




<div class="container-fluid bgblue margintop10">
    <div class="container margintop10 marginbottom10">
		<div class="partners row">
			<div class="col-xs-12">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- footer -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-7973181569932475"
					 data-ad-slot="7403846609"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			<!--div class="col-xs-6 col-sm-2"><a href="http://www.ines.ro" target="_blank" class="ines" rel="noreferrer"></a></div-->
			<div class="col-xs-6 col-sm-2"><a href="http://www.helpx.ro" target="_blank" class="help"> rel="noreferrer"</a></div>
			<!--div class="col-xs-6 col-sm-2"><a href="http://www.planet.ro" target="_blank" class="planet" rel="noreferrer"></a></div-->
			<div class="col-xs-6 col-sm-2"><a href="http://www.sepsiradio.ro" target="_blank" class="sepsiradio" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www.dunatv.hu" target="_blank" class="duna" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://www3.tvr.ro/magyar/" target="_blank" class="tvr" rel="noreferrer"></a></div>
			<div class="col-xs-6 col-sm-2"><a href="http://zabola.ro/hu/esemenyek/sajto.html" target="_blank" class="hf" rel="noreferrer"></a></div>
			<!--div class="col-xs-6 col-sm-2"><a href="http://www.dancestudio.shp.hu" target="_blank" class="liveart" rel="noreferrer"></a></div-->
			<div class="col-xs-6 col-sm-2"><a href="http://www.slagerradio.ro" target="_blank" class="sr" rel="noreferrer"></a></div>
			<div class="clearfix"></div>
		</div>
    </div>
    <div class="container margintop10 marginbottom10">
		<div id="footer" class="row">
			<div class="col-xs-12 col-sm-4 text-left">
				<a href="/">Főoldal</a><br />
				<a href="/load/Hirdetesek">Hirdetések</a><br />
				<a href="/load/Megrendeles">Megrendelés</a><br />
				<a href="/load/Guestbook">Vendégkönyv</a><br />
				<a href="/load/Impresszum">Impresszum</a><br />
				<a href="/load/Feedback">Kapcsolat</a><br />
				<a href="/load/adatvedelem">Adatvédelem</a><br />
				<a href="/load/Keres2">Kereső</a><br />
				<a href="/load/gallery">Fotógaléria</a><br />
				<a href="/load/Surveys">Szavazás</a>
			</div>
			<div class="col-xs-12 col-sm-4 text-left">
				<a href="/load/Termeni">Termeni si conditii</a><br />
				<a href="/load/cookies">Politica cookies</a><br />
				<a href="/load/adatvedelem">Protectie date</a><br />
<b>H-Press Srl</b><br />
CIF 2968837<br />
J14/857/1992<br />
Piata Mihai Viteazul 2<br />
Sfantu Gheorghe, Jud. Covasna, RO <br />
Cod postal: 520008
			</div>
			<div class="col-xs-12 col-sm-4">
				<img src="/includes/netopia_banner_blue.jpg" alt="" class="img-responsive center-block"/>
				<div class="row">
					<div class="col-xs-6">
						<a href="https://anpc.ro/ce-este-sal/" target="_blank" rel="nofollow"><img src="/includes/SAL-ANPC.png" class="img-responsive center-block" width="201" height="50" alt="ANPC SAL" title="ANPC SAL"/></a>
					</div>
					<div class="col-xs-6">
						<a href="https://ec.europa.eu/consumers/odr/main/index.cfm?event=main.home2.show&lng=RO" target="_blank" rel="nofollow"><img src="/includes/SOL-ANPC.png" class="img-responsive center-block" width="201" height="50" alt="ANPC SOL" title="ANPC SOL"/></a>
					</div>
				</div>
			</div>
			<div class="col-xs-12">
				&copy; 2003-2022 H-PRESS - Minden jog fenntartva - Háromszék, független napilap Sepsiszentgyörgy. Készítette: <a href="http://www.laca.ro/" target="_blank" rel="noreferrer">laca.ro</a> - <a href="http://feeds.feedburner.com/3szekHirek.rss" id="rss" target="_blank" rel="noreferrer"><i class="fa fa-rss-square" aria-hidden="true"></i> RSS</a> - Médiapartnerünk a: <a href="http://www.hhrf.org" target="blank" rel="noreferrer">HHRF</a>
		</div>
    </div>
</div>
</div>

				<div class="modal fade" tabindex="-1" role="dialog" id="cid816">
				  <div class="modal-dialog" role="document">
					<div class="modal-content">
					  <div class="modal-body"><img src="/images/banners/1671183842torokjozsef.jpg" class="img-responsive center-block" style="max-height:500px;" alt=""/>
					  </div>
					  <div class="modal-footer">
						<button type="button" class="btn btn-default" data-dismiss="modal">&times; Bezár</button>
					  </div>
					</div>
				  </div>
				</div>
				<script>
				jQuery(function($){
					$("#cid816").modal("show");
					$("#cid816").on("hidden.bs.modal", function (e) {
						var expDate = new Date();
						expDate.setTime(expDate.getTime() + (3 * 60 * 60 * 1000));
						Cookies.set("seenad_816", "1", { expires: expDate, path: "/" });
					});
				});
				</script>
<style>.overlay{height: 100%;width: 100%;position: fixed;z-index: 10000;top: 0;left: 0;background-color: red;overflow-x: hidden;transition: 0.5s;}</style>
<noscript>
	<div id="myNav" class="overlay">
		<div class="container">
			Kérem engedélyezze a javascript funkciót, majd tölstse újból az oldalt.<br /><br />
			<a href="/" style="color:#fff;">
				<span class="btn btn-success" style="margin-bottom:5px;margin-top:5px;">Oldal újratöltése</span>
			</a>
		</div>
	</div>
</noscript><style>.overlay2c94c950808f3cb503e99299a31888ab4{min-height: 40px;width: 100%;position: fixed;z-index: 10000;bottom: 0;left: 0;background-color: red;transition: 0.5s;}</style>
<script>
jQuery(document).ready(function($){
	if(typeof ads == "undefined" || !ads || ads!==1){
		var blocktext= '<div id="myNavc94c950808f3cb503e99299a31888ab4" class="overlay2c94c950808f3cb503e99299a31888ab4">';
		blocktext+='<div class="container" style="color:#fff;font-size:12px;line-height:13px;padding:3px;">';
		blocktext+='<a href="" id="agreeads" class="pull-right" style="margin:3px;"><spn class="btn btn-default btn-xs">Megértettem</span></a> Sajnáljuk, de az Ön böngészőjén az AdBlock aktív.<br />Értékeljen bennünket az által, hogy megtekinti az oldalon megjelenő reklámokat, melyek segítenek fenntartani és fejleszteni az oldalt. Köszönjük!';
		blocktext+='</div></div>';
		$("body").append(blocktext);
	}
	$(document).on("click","#agreeads", function(){
		$("#myNavc94c950808f3cb503e99299a31888ab4").hide(); 
		Cookies.set("agreeads", "1", { expires: 30, path: "/" });
		return false;
	});
});
</script>
<script src="/includes/compress19.php"></script><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js"></script></body></html>